<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://tervist24.ohtuleht.ee/777939/uuring-94-opilastest-peseb-koolis-korralikult-kasi" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Uuring: 94% &#245;pilastest peseb koolis korralikult k&#228;si | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="K&#228;tepesu harjumustega &#245;pilaste hulgas v&#245;ib uuringu p&#245;hjal rahul olla, ilmneb Terviseameti uuringust - tervelt 94 protsenti 8-12 klasside &#245;pilastest peseb koolis k&#228;si. Need 6 protsenti, kes k&#228;si ei pese &#252;tlesid, et neil puudub harjumus k&#228;si pesta v&#245;i ei tunne nad selle j&#228;rele vajadust.&amp;nbsp;" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/777939/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://tervist24.ohtuleht.ee/777939/uuring-94-opilastest-peseb-koolis-korralikult-kasi" />
    <link rel="alternate" href="http://m.tervist24.ohtuleht.ee/777939" />
    <meta property="og:title" content="Uuring: 94% õpilastest peseb koolis korralikult käsi" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/777939/uuring-94-opilastest-peseb-koolis-korralikult-kasi" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2016/12/22/dgardqu4.0aj.jpg" /><meta property="og:description" content="Kätepesu harjumustega õpilaste hulgas võib uuringu põhjal rahul olla, ilmneb Terviseameti uuringust - tervelt 94 protsenti 8-12 klasside õpilastest peseb koolis käsi. Need 6 protsenti, kes käsi ei pese ütlesid, et neil puudub harjumus käsi pesta või ei tunne nad selle järele vajadust.&nbsp;" /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2016-12-22"><meta itemprop="datePublished" content="2016-12-22"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Tervist24 | Hügieen"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2016/12/22/dgardqu4.0aj.jpg">
    <link href="/content/css?v=ggMfSQX4Xbqcmbf6i5g1qrNSX4nWWIr0zW9EOrALYko1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
    <link href="/content/csstervist24?v=gmNoulsLf9UZ_lOw65uaf8zevYvOuKj0XsgL49Z41qo1" rel="stylesheet"/>
        
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'tervis/hygieen';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=tervis');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=hygieen');
            ctr++;
        
    var pp_gemius_identifier = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    
    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//tervist24.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777549/jarelvaadatav-andorra-murdis-eesti-tanu-lendavale-varavavahile"><img src="http://p.ocdn.ee/43/i/2016/12/20/zqrwpiva.oso.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777549/jarelvaadatav-andorra-murdis-eesti-tanu-lendavale-varavavahile">JÄRELVAADATAV | Andorra murdis Eesti tänu lendavale väravavahile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/777565/ohtulehe-video-martin-jarveoja-saab-enne-monte-carlo-rallit-ott-tanakuga-koostood-klapitada-veel-vaid-uhel-testipaeval"><img src="http://p.ocdn.ee/43/i/2016/12/20/c2jzurqo.u2g.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/777565/ohtulehe-video-martin-jarveoja-saab-enne-monte-carlo-rallit-ott-tanakuga-koostood-klapitada-veel-vaid-uhel-testipaeval">ÕHTULEHE VIDEO | Martin Järveoja saab enne Monte Carlo rallit Ott Tänakuga koostööd klapitada veel vaid ühel testipäeval</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/777000/unibeti-vutihullus-liverpooli-ja-evertoni-derbi-on-tribuunidel-sobralik-ent-valjakul-inglismaa-vihaseim"><img src="http://p.ocdn.ee/43/i/2016/12/17/jsj2aakg.ee4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/777000/unibeti-vutihullus-liverpooli-ja-evertoni-derbi-on-tribuunidel-sobralik-ent-valjakul-inglismaa-vihaseim">UNIBETI VUTIHULLUS | Liverpooli ja Evertoni derbi on tribüünidel sõbralik, ent väljakul Inglismaa vihaseim</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/776734/ohtulehe-video-ja-galerii-raskemad-trikid-tegid-kelly-sildarule-tanavuse-dew-touri-voidu-moodunust-armsamaks"><img src="http://p.ocdn.ee/43/i/2016/12/15/t5jzn5iq.y3q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/776734/ohtulehe-video-ja-galerii-raskemad-trikid-tegid-kelly-sildarule-tanavuse-dew-touri-voidu-moodunust-armsamaks">ÕHTULEHE VIDEO ja GALERII | Raskemad trikid tegid Kelly Sildarule tänavuse Dew Touri võidu möödunust armsamaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada"><img src="http://p.ocdn.ee/43/i/2016/12/15/4yp2l3dj.nfn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada">Henry Rull | Dirk Nowitzki, on aeg ketsid varna riputada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/774617/deivil-tserp-ilveste-perefirma-nutikad-otsused"><img src="http://p.ocdn.ee/43/i/2016/12/4/ljmkha20.l0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/774617/deivil-tserp-ilveste-perefirma-nutikad-otsused">Deivil Tserp | Ilveste perefirma nutikad otsused</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/774143/hugo-tipner-suusatobi"><img src="http://p.ocdn.ee/43/i/2016/12/1/uwgfzo4h.hms.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/774143/hugo-tipner-suusatobi">Hugo Tipner | Suusatõbi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/770418/pluss-miinus-ennustus-kulturismi-ja-fitnessi-triumf-tartu-korvpall-ja-ott-tanak"><img src="http://p.ocdn.ee/43/i/2016/11/13/lh3gh4xp.ggi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/770418/pluss-miinus-ennustus-kulturismi-ja-fitnessi-triumf-tartu-korvpall-ja-ott-tanak">Pluss, miinus, ennustus | Kulturismi ja fitnessi triumf, Tartu korvpall ja Ott Tänak</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777988/eesti-kehtestab-raskeveokitele-teekasutustasu"><img src="http://p.ocdn.ee/43/i/2016/12/22/zrwvxh10.frv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777988/eesti-kehtestab-raskeveokitele-teekasutustasu">Eesti kehtestab raskeveokitele teekasutustasu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777974/kas-illusioon-osalusveeb-laseb-lihtrahva-riigipirukat-kupsetama"><img src="http://p.ocdn.ee/43/i/2016/12/22/ynb1g5wr.cmo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777974/kas-illusioon-osalusveeb-laseb-lihtrahva-riigipirukat-kupsetama">Kas illusioon? Osalusveeb laseb lihtrahva riigipirukat küpsetama</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777981/merepaaste-esindusorganisatsioon-tunnustas-tublimaid"><img src="http://p.ocdn.ee/43/i/2016/12/22/bkybowjf.lhj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777981/merepaaste-esindusorganisatsioon-tunnustas-tublimaid">Merepääste esindusorganisatsioon tunnustas tublimaid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777894/galerii-ja-video-leigrit-tervitasid-heltermaa-sadamas-vanamees-ja-kits"><img src="http://p.ocdn.ee/43/i/2016/12/22/12ymfonz.dwu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777894/galerii-ja-video-leigrit-tervitasid-heltermaa-sadamas-vanamees-ja-kits">GALERII JA VIDEO | Leigrit tervitasid Heltermaa sadamas vanamees ja kits</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/tvuudised" style="color: #fff;" data-section="melu/tvuudised">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777990/staaripaar-avaldas-lopuks-ometi-oma-teise-lapse-nime"><img src="http://p.ocdn.ee/43/i/2016/12/22/ivsq32ay.bpt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777990/staaripaar-avaldas-lopuks-ometi-oma-teise-lapse-nime">Staaripaar avaldas lõpuks ometi oma teise lapse nime</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777989/beyonce-ei-taha-oma-mehele-teist-last-kinkida"><img src="http://p.ocdn.ee/43/i/2016/12/22/m3lyoxqr.ubg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777989/beyonce-ei-taha-oma-mehele-teist-last-kinkida">Beyoncé ei taha oma mehele teist last kinkida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777931/fotod-hannes-vorno-jagas-oma-sojamissioonide-raamatule-autogramme"><img src="http://p.ocdn.ee/43/i/2016/12/22/qtn3w3o3.pzn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777931/fotod-hannes-vorno-jagas-oma-sojamissioonide-raamatule-autogramme">FOTOD | Hannes Võrno jagas oma sõjamissioonide raamatule autogramme</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777898/jim-carrey-ei-luba-kohtus-oma-suguhaigustest-raakida"><img src="http://p.ocdn.ee/43/i/2016/12/22/s4b0kht3.trf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777898/jim-carrey-ei-luba-kohtus-oma-suguhaigustest-raakida">Jim Carrey ei luba kohtus oma suguhaigustest rääkida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/777969/votta-voi-jatta-vaata-kuidas-sobivad-omavahel-mehed-ja-seksikas-joulupesu"><img src="http://p.ocdn.ee/43/i/2016/12/22/rmhcten5.kwn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/777969/votta-voi-jatta-vaata-kuidas-sobivad-omavahel-mehed-ja-seksikas-joulupesu">VÕTTA VÕI JÄTTA: vaata, kuidas sobivad omavahel mehed ja seksikas jõulupesu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/777833/jalle-kordub-koik-tagasi-on-julge-meik-vahvlilokid-ja-peapaelad"><img src="http://p.ocdn.ee/43/i/2016/12/21/ebdsnwob.rfe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/777833/jalle-kordub-koik-tagasi-on-julge-meik-vahvlilokid-ja-peapaelad">Jälle kordub kõik! Tagasi on julge meik, vahvlilokid ja peapaelad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/777664/vaata-milline-naeb-valja-sokolaadist-kootud-kampsun"><img src="http://p.ocdn.ee/43/i/2016/12/21/44f5sbre.m3s.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/777664/vaata-milline-naeb-valja-sokolaadist-kootud-kampsun">Vaata, milline näeb välja šokolaadist kootud kampsun!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/777489/kuidas-jatta-muljet-et-jalad-on-pikad-nagu-supermodellil"><img src="http://p.ocdn.ee/43/i/2016/12/20/amlovpnu.qr2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/777489/kuidas-jatta-muljet-et-jalad-on-pikad-nagu-supermodellil">Kuidas jätta muljet, et jalad on pikad nagu supermodellil?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/777652/kumme-tervislikku-toitu-mis-peaksid-olemas-olema-igas-kodus"><img src="http://p.ocdn.ee/43/i/2016/12/21/lg2sqvb3.lnm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/777652/kumme-tervislikku-toitu-mis-peaksid-olemas-olema-igas-kodus">Kümme tervislikku toitu, mis peaksid olemas olema igas kodus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/776983/soojendav-roog-puhapaeva-lounaks-koogiviljadega-lihapallid-teriyakikastmes"><img src="http://p.ocdn.ee/43/i/2016/12/16/u0saazex.rjl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/776983/soojendav-roog-puhapaeva-lounaks-koogiviljadega-lihapallid-teriyakikastmes">Soojendav roog pühapäeva lõunaks: Köögiviljadega lihapallid teriyakikastmes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/776241/tee-jargi-tervislikke-eluviise-jargivate-perede-kumme-toitumisharjumust"><img src="http://p.ocdn.ee/43/i/2016/12/13/zxk4wphs.fny.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/776241/tee-jargi-tervislikke-eluviise-jargivate-perede-kumme-toitumisharjumust">TEE JÄRGI: Tervislikke eluviise järgivate perede kümme toitumisharjumust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/776233/loe-milline-puuvili-aitab-vererohu-kontrolli-all-hoida"><img src="http://p.ocdn.ee/43/i/2016/12/13/3d34kqia.1ey.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/776233/loe-milline-puuvili-aitab-vererohu-kontrolli-all-hoida">Loe, milline puuvili aitab vererõhu kontrolli all hoida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/777901/naine-roolis-auto-kraavis-ehk-tho-man-ohv-finland-raagib-suu-puhtaks"><img src="http://p.ocdn.ee/43/i/2016/12/22/e4o2jmda.kvo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/777901/naine-roolis-auto-kraavis-ehk-tho-man-ohv-finland-raagib-suu-puhtaks">NAINE ROOLIS, AUTO KRAAVIS ehk Thö Män ohv Finland räägib suu puhtaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/777720/jaa-kui-autoomanike-nuhtlus-kuidas-sellega-voidelda"><img src="http://p.ocdn.ee/43/i/2016/12/21/2q2uhpkc.qzz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/777720/jaa-kui-autoomanike-nuhtlus-kuidas-sellega-voidelda">JÄÄ KUI AUTOOMANIKE NUHTLUS: kuidas sellega võidelda?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/777691/alzeerias-tegutseb-kliinik-internetisoltlastele"><img src="http://p.ocdn.ee/43/i/2016/12/21/1ip0qqix.hfp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/777691/alzeerias-tegutseb-kliinik-internetisoltlastele">Alžeerias tegutseb kliinik internetisõltlastele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/777700/hoiatus-jouluostlejaid-varitsevad-ohtlikud-libaapid"><img src="http://p.ocdn.ee/43/i/2016/12/21/0dnwckml.tju.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/777700/hoiatus-jouluostlejaid-varitsevad-ohtlikud-libaapid">HOIATUS: jõuluostlejaid varitsevad ohtlikud libaäpid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777806/juhtkiri-kui-majandus-ei-kasva-siis-votame-volgu"><img src="http://p.ocdn.ee/43/i/2016/12/21/o1awc141.i2i.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777806/juhtkiri-kui-majandus-ei-kasva-siis-votame-volgu">Juhtkiri | Kui majandus ei kasva, siis võtame võlgu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777560/juhtkiri-riigikohus-ei-peatanudki-haldusreformi"><img src="http://p.ocdn.ee/43/i/2016/12/20/mdvhvsjj.aat.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777560/juhtkiri-riigikohus-ei-peatanudki-haldusreformi">Juhtkiri | Riigikohus ei peatanudki haldusreformi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777337/juhtkiri-president-ei-ole-peapiiskopi-alluv"><img src="http://p.ocdn.ee/43/i/2016/12/19/cs0yhtzo.5jb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777337/juhtkiri-president-ei-ole-peapiiskopi-alluv">Juhtkiri | President ei ole peapiiskopi alluv</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/777125/juhtkiri-ooistungid-ei-tohi-olla-tuhi-too-rahva-raha-eest"><img src="http://p.ocdn.ee/43/i/2016/12/18/14p2a22y.w0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/777125/juhtkiri-ooistungid-ei-tohi-olla-tuhi-too-rahva-raha-eest">Juhtkiri | Ööistungid ei tohi olla tühi töö rahva raha eest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada"><img src="http://p.ocdn.ee/43/i/2016/12/15/4yp2l3dj.nfn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada">Henry Rull | Dirk Nowitzki, on aeg ketsid varna riputada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/774617/deivil-tserp-ilveste-perefirma-nutikad-otsused"><img src="http://p.ocdn.ee/43/i/2016/12/4/ljmkha20.l0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/774617/deivil-tserp-ilveste-perefirma-nutikad-otsused">Deivil Tserp | Ilveste perefirma nutikad otsused</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/774143/hugo-tipner-suusatobi"><img src="http://p.ocdn.ee/43/i/2016/12/1/uwgfzo4h.hms.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/774143/hugo-tipner-suusatobi">Hugo Tipner | Suusatõbi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/770418/pluss-miinus-ennustus-kulturismi-ja-fitnessi-triumf-tartu-korvpall-ja-ott-tanak"><img src="http://p.ocdn.ee/43/i/2016/11/13/lh3gh4xp.ggi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/770418/pluss-miinus-ennustus-kulturismi-ja-fitnessi-triumf-tartu-korvpall-ja-ott-tanak">Pluss, miinus, ennustus | Kulturismi ja fitnessi triumf, Tartu korvpall ja Ott Tänak</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/777846/peaminister-juri-ratas-kulastas-lagunevat-ja-raamas-linnahalli"><img src="http://p.ocdn.ee/43/i/2016/12/21/pnjfs32r.525.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/777846/peaminister-juri-ratas-kulastas-lagunevat-ja-raamas-linnahalli">Peaminister Jüri Ratas külastas lagunevat ja räämas linnahalli</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/777803/eestlased-loovad-kaasa-kosmilise-navigatsioonisusteemi-ehitamisel"><img src="http://p.ocdn.ee/43/i/2016/12/21/uzau52zm.r2e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/777803/eestlased-loovad-kaasa-kosmilise-navigatsioonisusteemi-ehitamisel">Eestlased löövad kaasa kosmilise navigatsioonisüsteemi ehitamisel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/777748/tallinna-linnavalitsus-vabastas-ametist-mupo-juhi"><img src="http://p.ocdn.ee/43/i/2016/12/21/wotupayy.4gu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/777748/tallinna-linnavalitsus-vabastas-ametist-mupo-juhi">Tallinna linnavalitsus vabastas ametist mupo juhi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/777712/taavi-aas-toompea-ja-all-linn-teevad-lopuks-ometi-koostood"><img src="http://p.ocdn.ee/43/i/2016/12/21/n2zllyez.ewo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/777712/taavi-aas-toompea-ja-all-linn-teevad-lopuks-ometi-koostood">Taavi Aas: Toompea ja all-linn teevad lõpuks ometi koostööd</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/778000/ukrainskii-sud-postanovil-obyskat-putina-i-ego-administraciyu"><img src="http://p.ocdn.ee/43/i/2016/12/22/1cqkjyva.jip.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/778000/ukrainskii-sud-postanovil-obyskat-putina-i-ego-administraciyu">Украинский суд постановил обыскать Путина и его администрацию</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/777999/erdogan-vstretilsya-s-devochkoi-iz-aleppo-pisavshei-ob-uzhasax-rossiiskix-obstrelov"><img src="http://p.ocdn.ee/43/i/2016/12/22/gzlvk3ee.fpc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/777999/erdogan-vstretilsya-s-devochkoi-iz-aleppo-pisavshei-ob-uzhasax-rossiiskix-obstrelov">Эрдоган встретился с девочкой из Алеппо, писавшей об ужасах российских обстрелов</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/777982/v-estonii-ogranichat-ispolzovanie-polietilenovyx-paketov"><img src="http://p.ocdn.ee/43/i/2016/12/22/f1trc2s0.ore.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/777982/v-estonii-ogranichat-ispolzovanie-polietilenovyx-paketov">В Эстонии ограничат использование полиэтиленовых пакетов</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/777978/galereya-gosti-vecherinki-baile-bon-russian-style-bukvalno-oblivalis-shampanskim"><img src="http://p.ocdn.ee/43/i/2016/12/22/hm5iby5f.tp1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/777978/galereya-gosti-vecherinki-baile-bon-russian-style-bukvalno-oblivalis-shampanskim">Галерея: гости вечеринки BAILE-bon RUSSIAN STYLE буквально обливались шампанским</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-11 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#245;ik uudised" href="/tervis/uudised" style="" class="">K&#245;ik uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Apteeker" href="/tervis/apteeker" style="" class="">Apteeker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toitumine" href="/tervis/toitumine" style="" class="">Toitumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Keha" href="/tervis/keha" style="" class="">Keha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meeled" href="/tervis/meeled" style="" class="">Meeled</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rasedus ja s&#252;nnitus" href="/tervis/rasedus" style="" class="">Rasedus ja s&#252;nnitus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hea n&#245;u" href="/tervis/heanou" style="" class="">Hea n&#245;u</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Lapsed" href="/tervis/lapsed" style="" class="">Lapsed</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="H&#252;gieen" href="/tervis/hygieen" style="" class="active">H&#252;gieen</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Haigekassa" href="/tervis/haigekassa" style="" class="">Haigekassa</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Videod" href="/tervis/videod" style="" class="">Videod</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis Pluss" href="/tervis/varske-ajakiri" style="" class="">Tervis Pluss</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis" class="tag bg-gray"><span itemprop="title">Tervist24 </span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis/hygieen" class="tag bg-red"><span itemprop="title">Tervist24 | H&#252;gieen</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Uuring: 94% õpilastest peseb koolis korralikult käsi
                                    <a itemprop="interactionCount" class="comments" href="/777939/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Silja Paavle</span></span></b>, 22. detsember 2016, 13:25
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/777939" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/777939?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Uuring: 94% &#245;pilastest peseb koolis korralikult k&#228;si&url=http://www.ohtuleht.ee/777939" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2016/12/22/dgardqu4.0aj.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2016/12/22/dgardqu4.0aj.jpg" alt=" " itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2016/12/22/dgardqu4.0aj.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                  <span class="author">(PantherMedia / Scanpix)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Kätepesu harjumustega õpilaste hulgas võib uuringu põhjal rahul olla, ilmneb Terviseameti uuringust - tervelt 94 protsenti 8-12 klasside õpilastest peseb koolis käsi. Need 6 protsenti, kes käsi ei pese ütlesid, et neil puudub harjumus käsi pesta või ei tunne nad selle järele vajadust.&nbsp;</strong></p>
<p itemprop="articleBody">Terviseamet viis 2016 aastal läbi sihtuuringu „Isikliku hügieeni tagamise tingimused koolides“, eesmärgiga saada ülevaade koolide duši- ja tualettruumide (WC) olukorrast ning kätepesuvõimalustest.</p>
<p itemprop="articleBody">Hügieenitingimused 132-s sihtuuringuga hõlmatud koolis üle Eesti hindas terviseamet üldiselt heaks. Tualetid, duširuumid ja pesemiskohad vastasid nõuetele (kuni 98%), ruumid olid puhtad ja varustatud hügieenitagamiseks vajalike vahenditega.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Koolide 8. – 12. klasside õpilaste seas läbi viidud küsitlustest selgus, et ka suurem osa vastanutest olid kooli tualettruumide, duširuumide ja kätepesu&nbsp; võimalustega üldiselt rahul (63 % kuni 84 %).</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Õpilaste vastuste põhjal võib öelda, et koolides on neile&nbsp; tagatud võimalused isikliku hügieeni pidamiseks. 87 protsenti õpilastest kinnitasid, et kraanikausi juures on olemas vahendid käte kuivatamiseks.</p>
<p itemprop="articleBody">Kätepesu harjumustega õpilaste hulgas võib uuringu põhjal rahul olla, kuna tervelt 94 protsenti vastanutest märkisid, et nad pesevad koolis käsi. Need 6 protsenti, kes käsi ei pese ütlesid, et neil puudub harjumus käsi pesta või ei tunne nad selle järele vajadust.&nbsp;</p>
<p itemprop="articleBody">56 protsenti küsitletutest väitis, et nad ei kasuta kooli tualetti iga päev. Peamiste puudustena toodi välja tualettpaberi puudumine ja ebameeldiv hais. Põhjustena nimetati veel, et ei armastata avalikke tualette, sest seal on kambad, puudub privaatsus, WC on külm või kabiini lukk katki.</p>
<p itemprop="articleBody">Kooli duširuumi kasutatakse peamiselt pärast kehalise kasvatuse tundi (53%). Pooled vastanutest ei pese end pärast kehalise kasvatuse tundi puhtalt ajanappuse tõttu. Ajapuuduse kõrval toodi takistavate teguritena välja veel ruumipuudust, külma vett, nõrka veesurvet, privaatsuse puudumist, halba ventilatsiooni ja muud taolist.&nbsp;</p>
<p itemprop="articleBody">Koolide tervisekaitsenõuete, sealhulgas hügieeninõuete vastavust kontrollib terviseamet igal aastal. Vaatluse tulemused näitavad tingimuste pidevat paranemist.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Uuringus osalenud 132 koolihoonest 52 hoonet olid vanemad, kui 50 a, neist 19 on tunnistatud miljööväärtuslikuks või on muinsuskaitse all.&nbsp; Vanuses 31-50 a oli 42 koolihoonet. 30&nbsp; koolihoone vanus oli 11-30 aastat. Neli kooli asuvad uutes kuni 10 aasta vanustes hoonetes.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/777451/grippi-haigestumine-suureneb-iga-paevaga-millal-aru-saada-et-asi-on-tosine"><img src="http://p.ocdn.ee/8/i//2016/12/20/hsphk220.p5g.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/777451/grippi-haigestumine-suureneb-iga-paevaga-millal-aru-saada-et-asi-on-tosine">Grippi haigestumine suureneb iga päevaga: millal aru saada, et asi on tõsine?</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/774011/kohuviirusest-voib-paasta-vaid-katepesu"><img src="http://p.ocdn.ee/8/i//2016/12/1/yfeervqo.313.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/774011/kohuviirusest-voib-paasta-vaid-katepesu">Kõhuviirusest võib päästa vaid kätepesu</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/767821/pereode-kate-pesemine-on-olulisim-viis-viiruseid-valtida"><img src="http://p.ocdn.ee/8/i//2016/10/31/2vvejaip.aep.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/767821/pereode-kate-pesemine-on-olulisim-viis-viiruseid-valtida">PEREÕDE: käte pesemine on olulisim viis viiruseid vältida</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/764663/kulmetushaigusesse-nakatumine-algab-sageli-hooletust-katepesust"><img src="http://p.ocdn.ee/8/i//2016/10/13/tzacmxpl.d4o.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/764663/kulmetushaigusesse-nakatumine-algab-sageli-hooletust-katepesust">Külmetushaigusesse nakatumine algab sageli hooletust kätepesust </a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/terviseamet" target="_blank" class=""><span>&#149;</span>terviseamet</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/katepesu" target="_blank" class=""><span>&#149;</span>k&#228;tepesu</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/777939?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/777939" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/777939" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        <div class="logo"></div>
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/hygieen/viimased" class="tag">Viimased</a> <a href="/tervis/hygieen/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">13:25</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/777939/uuring-94-opilastest-peseb-koolis-korralikult-kasi">Uuring: 94% õpilastest peseb koolis korralikult käsi</a>
                    <a href="http://tervist24.ohtuleht.ee/777939/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:50</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/777723/miks-parast-piimatoodete-soomist-hingeohk-haiseb">Miks pärast piimatoodete söömist hingeõhk haiseb?</a>
                    <a href="http://tervist24.ohtuleht.ee/777723/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">10:33</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/776933/viis-tervisehada-mis-sind-tabavad-kui-sa-ei-vaheta-aluspukse-iga-paev">Viis tervisehäda, mis sind tabavad, kui sa ei vaheta aluspükse iga päev</a>
                    <a href="http://tervist24.ohtuleht.ee/776933/kommentaarid" class="comments">(33)</a>
                </span>
            </li>
            <li>
                <span class="date">17:10</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/776070/jalad-haisevad-need-viis-nippi-aitavad-ebameeldivat-lohna-peletada">Jalad haisevad? Need viis nippi aitavad ebameeldivat lõhna peletada!</a>
                    <a href="http://tervist24.ohtuleht.ee/776070/kommentaarid" class="comments">(10)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/hygieen/loetumad" class="tag">Loetumad</a> <a href="/tervis/hygieen/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">10:33</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/776933/viis-tervisehada-mis-sind-tabavad-kui-sa-ei-vaheta-aluspukse-iga-paev">Viis tervisehäda, mis sind tabavad, kui sa ei vaheta aluspükse iga päev</a>
                    <a href="http://tervist24.ohtuleht.ee/776933/kommentaarid" class="comments">(33)</a>
                </span>
            </li>
            <li>
                <span class="date">14:50</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/777723/miks-parast-piimatoodete-soomist-hingeohk-haiseb">Miks pärast piimatoodete söömist hingeõhk haiseb?</a>
                    <a href="http://tervist24.ohtuleht.ee/777723/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">13:25</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/777939/uuring-94-opilastest-peseb-koolis-korralikult-kasi">Uuring: 94% õpilastest peseb koolis korralikult käsi</a>
                    <a href="http://tervist24.ohtuleht.ee/777939/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-750758"></div>
<form action="/q/postcomment/750758" data-ajax="true" data-ajax-complete="postComment(750758)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData750758-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="750758">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777988/eesti-kehtestab-raskeveokitele-teekasutustasu">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/22/zrwvxh10.frv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777988/eesti-kehtestab-raskeveokitele-teekasutustasu">Eesti kehtestab raskeveokitele teekasutustasu?</a>
                                    <a href="/777988/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777974/kas-illusioon-osalusveeb-laseb-lihtrahva-riigipirukat-kupsetama">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/22/ynb1g5wr.cmo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777974/kas-illusioon-osalusveeb-laseb-lihtrahva-riigipirukat-kupsetama">Kas illusioon? Osalusveeb laseb lihtrahva riigipirukat küpsetama</a>
                                    <a href="/777974/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777981/merepaaste-esindusorganisatsioon-tunnustas-tublimaid">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/22/bkybowjf.lhj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777981/merepaaste-esindusorganisatsioon-tunnustas-tublimaid">Merepääste esindusorganisatsioon tunnustas tublimaid</a>
                                    <a href="/777981/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777894/galerii-ja-video-leigrit-tervitasid-heltermaa-sadamas-vanamees-ja-kits">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/22/12ymfonz.dwu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777894/galerii-ja-video-leigrit-tervitasid-heltermaa-sadamas-vanamees-ja-kits">GALERII JA VIDEO | Leigrit tervitasid Heltermaa sadamas vanamees ja kits</a>
                                    <a href="/777894/kommentaarid" class="comments comments-zero">(15)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777876/jouluilm-kujuneb-tuuliseks-jargmise-nadala-alguseks-on-oodata-tormi">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/22/r1kwvlmn.0sv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777876/jouluilm-kujuneb-tuuliseks-jargmise-nadala-alguseks-on-oodata-tormi">Jõuluilm kujuneb tuuliseks, järgmise nädala alguseks on oodata tormi</a>
                                    <a href="/777876/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777357/konkursi-voitis-pilt-kohalik-krokodill">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/19/b5qkbrkt.n22.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777357/konkursi-voitis-pilt-kohalik-krokodill">Konkursi võitis pilt "Kohalik krokodill"</a>
                                    <a href="/777357/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777045/galerii-jaakaane-all-soomaa-pakub-lusti-uisutajatele-ja-kelgutajatele">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/17/kowjawu1.ytm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777045/galerii-jaakaane-all-soomaa-pakub-lusti-uisutajatele-ja-kelgutajatele">GALERII | Jääkaane all Soomaa pakub lusti uisutajatele ja kelgutajatele</a>
                                    <a href="/777045/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/776960/mida-mager-oma-majas-teeb">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/16/c20wcuqg.zmi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/776960/mida-mager-oma-majas-teeb">Mida mäger oma majas teeb?</a>
                                    <a href="/776960/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777716/fotouudis-huumor-vaata-kuidas-hoiatatakse-sotsiaalmeedias-kaaskodanikke-politseipatrullide-eest">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/21/crs1ghjk.raa.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777716/fotouudis-huumor-vaata-kuidas-hoiatatakse-sotsiaalmeedias-kaaskodanikke-politseipatrullide-eest">FOTOUUDIS | HUUMOR! Vaata, kuidas hoiatatakse sotsiaalmeedias kaaskodanikke politseipatrullide eest</a>
                                    <a href="/777716/kommentaarid" class="comments comments-zero">(20)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777461/krimiteated-teisipaeval-metsatoodel-leiti-7-mursku">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/20/1j210kdm.2k0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777461/krimiteated-teisipaeval-metsatoodel-leiti-7-mursku">Krimiteated teisipäeval: metsatöödel leiti 7 mürsku</a>
                                    <a href="/777461/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777397/president-kaljulaid-avaldas-saksamaale-kaastunnet-me-koik-leiname-sellel-sungel-puhade-eelsel-paeval">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/20/drhfiur5.1xg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777397/president-kaljulaid-avaldas-saksamaale-kaastunnet-me-koik-leiname-sellel-sungel-puhade-eelsel-paeval">President Kaljulaid avaldas Saksamaale kaastunnet: me kõik leiname sellel süngel pühade-eelsel päeval</a>
                                    <a href="/777397/kommentaarid" class="comments comments-zero">(44)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777304/politsei-otsib-torvandis-juhtunud-avarii-tunnistajaid">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/19/nyrz24dm.0fn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777304/politsei-otsib-torvandis-juhtunud-avarii-tunnistajaid">Politsei otsib Tõrvandis juhtunud avarii tunnistajaid</a>
                                    <a href="/777304/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777985/punane-rist-inimeste-evakueerimine-ida-aleppost-hakkab-uhele-poole-saama">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/22/2bilhojo.j4z.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777985/punane-rist-inimeste-evakueerimine-ida-aleppost-hakkab-uhele-poole-saama">Punane Rist: Inimeste evakueerimine Ida-Aleppost hakkab ühele poole saama</a>
                                    <a href="/777985/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777958/galerii-moskvas-maeti-turgis-tapetud-suursaadik-putin-lukkas-pressikonverentsi-homsele">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/22/offljfu0.yak.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777958/galerii-moskvas-maeti-turgis-tapetud-suursaadik-putin-lukkas-pressikonverentsi-homsele">GALERII | Moskvas maeti Türgis tapetud suursaadik, Putin lükkas pressikonverentsi homsele</a>
                                    <a href="/777958/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777370/blogi-berliini-jouluturul-vigastatute-hulgas-on-ka-soome-kodanik-politsei-leidis-surmaautost-tagaotsitava-tuneeslase-sormejaljed">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/21/younyp3k.yhy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777370/blogi-berliini-jouluturul-vigastatute-hulgas-on-ka-soome-kodanik-politsei-leidis-surmaautost-tagaotsitava-tuneeslase-sormejaljed">BLOGI | Berliini jõuluturul vigastatute hulgas on ka Soome kodanik; politsei leidis surmaautost tagaotsitava tuneeslase sõrmejäljed</a>
                                    <a href="/777370/kommentaarid" class="comments comments-zero">(340)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/777965/india-kohus-hakkab-trahvima-delhi-kohal-tualette-tuhjendavaid-lennufirmasid">
                                    <img src="http://p.ocdn.ee/15/i/2016/12/22/kitm2wgg.g1f.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/777965/india-kohus-hakkab-trahvima-delhi-kohal-tualette-tuhjendavaid-lennufirmasid">India kohus hakkab trahvima Delhi kohal tualette tühjendavaid lennufirmasid</a>
                                    <a href="/777965/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/reis-podcast2.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/777542/jargmine-peatus-sendi-pealt-kokkuhoidlikud-katalaanid-kataloonia-iseseisvusiha-eestlanna-pilgu-labi-ja-barcelona-joulud" style="color: black;"target="_blank">41. osa: Sendi pealt kokkuhoidlikud katalaanid, Kataloonia iseseisvusiha ja Barcelona j&#245;ulud</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/298811718&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    

    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/777370/blogi-berliini-jouluturul-vigastatute-hulgas-on-ka-soome-kodanik-politsei-leidis-surmaautost-tagaotsitava-tuneeslase-sormejaljed">
                            <img src="http://p.ocdn.ee/31/i/2016/12/21/younyp3k.yhy.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/777370/blogi-berliini-jouluturul-vigastatute-hulgas-on-ka-soome-kodanik-politsei-leidis-surmaautost-tagaotsitava-tuneeslase-sormejaljed">BLOGI | Berliini jõuluturul vigastatute hulgas on ka Soome kodanik; politsei leidis surmaautost tagaotsitava tuneeslase sõrmejäljed</a>&nbsp;
                        <a href="/777370/kommentaarid" class="comment">(340)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/777533/ohtul-on-magamajaamisega-raskusi-see-nipp-uinutab-sind-vahem-kui-minutiga">
                            <img src="http://p.ocdn.ee/31/i/2016/12/20/lo3lpx5k.vos.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/777533/ohtul-on-magamajaamisega-raskusi-see-nipp-uinutab-sind-vahem-kui-minutiga">Õhtul on magamajäämisega raskusi? See nipp uinutab sind vähem kui minutiga!</a>&nbsp;
                        <a href="/777533/kommentaarid" class="comment">(13)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/777739/surmav-suudlus-ema-annab-oma-vaikestele-tutardele-viimased-musid-et-saata-nad-siis-enesetapurunnakule-">
                            <img src="http://p.ocdn.ee/31/i/2016/12/21/z2ioqdsg.zr5.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/777739/surmav-suudlus-ema-annab-oma-vaikestele-tutardele-viimased-musid-et-saata-nad-siis-enesetapurunnakule-">SURMAV SUUDLUS: ema annab oma väikestele tütardele viimased musid, et saata nad siis enesetapurünnakule...</a>&nbsp;
                        <a href="/777739/kommentaarid" class="comment">(65)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/777716/fotouudis-huumor-vaata-kuidas-hoiatatakse-sotsiaalmeedias-kaaskodanikke-politseipatrullide-eest">
                            <img src="http://p.ocdn.ee/31/i/2016/12/21/crs1ghjk.raa.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/777716/fotouudis-huumor-vaata-kuidas-hoiatatakse-sotsiaalmeedias-kaaskodanikke-politseipatrullide-eest">FOTOUUDIS | HUUMOR! Vaata, kuidas hoiatatakse sotsiaalmeedias kaaskodanikke politseipatrullide eest</a>&nbsp;
                        <a href="/777716/kommentaarid" class="comment">(20)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/738119/kellel-on-oigus-toovoimetoetusele-ja-kellel-mitte">
                            <img src="http://p.ocdn.ee/31/i/2016/6/6/uss21ixy.dxh.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/738119/kellel-on-oigus-toovoimetoetusele-ja-kellel-mitte">Kellel on õigus töövõimetoetusele ja kellel mitte?</a>&nbsp;
                        <a href="/738119/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/777661/uhke-tunnustus-konstantin-vassiljev-valiti-ulekaalukalt-poola-korgliiga-parimaks" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/12/21/k1itc20h.0er.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/777552/ahto-lobjakas-kolab-halvasti-kuid-ka-terrorismiga-tuleb-harjuda" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/12/20/axlxs5t5.f0r.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/777661/uhke-tunnustus-konstantin-vassiljev-valiti-ulekaalukalt-poola-korgliiga-parimaks">UHKE TUNNUSTUS! Konstantin Vassiljev valiti ülekaalukalt Poola kõrgliiga parimaks</a>
                    <a href="/777661/kommentaarid" class="comment">(8)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/777552/ahto-lobjakas-kolab-halvasti-kuid-ka-terrorismiga-tuleb-harjuda">Ahto Lobjakas: “Kõlab halvasti, kuid ka terrorismiga tuleb harjuda!”</a>
                    <a href="/777552/kommentaarid" class="comment">(260)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://naisele.ohtuleht.ee/777739/surmav-suudlus-ema-annab-oma-vaikestele-tutardele-viimased-musid-et-saata-nad-siis-enesetapurunnakule-" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/12/21/z2ioqdsg.zr5.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/777650/berliini-surmaauto-omanik-poolakast-autojuht-voitles-oma-elu-eest" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/12/21/bjmdpxlk.xlg.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://naisele.ohtuleht.ee/777739/surmav-suudlus-ema-annab-oma-vaikestele-tutardele-viimased-musid-et-saata-nad-siis-enesetapurunnakule-">SURMAV SUUDLUS: ema annab oma väikestele tütardele viimased musid, et saata nad siis enesetapurünnakule...</a>
                    <a href="/777739/kommentaarid" class="comment">(65)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/777650/berliini-surmaauto-omanik-poolakast-autojuht-voitles-oma-elu-eest">Berliini surmaauto omanik: poolakast autojuht võitles oma elu eest</a>
                    <a href="/777650/kommentaarid" class="comment">(139)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2016/6/21/xt4kmsn5.kqt.jpg" alt="" />
        </span>
        <a href="/743869/inimeste-lood-noustaja-abiga-ennast-tundma">Inimeste lood: nõustaja abiga ennast tundma</a><br>
        <span class="date">15:04</span>&nbsp;<a href="/743869/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">15:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777990/staaripaar-avaldas-lopuks-ometi-oma-teise-lapse-nime">Staaripaar avaldas lõpuks ometi oma teise lapse nime</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777990/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:46</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/777994/mclareni-raport-mutko-tooli-ja-venemaal-toimuva-mmi-korraldamist-ei-koiguta">McLareni raport Mutko tooli ja Venemaal toimuva MMi korraldamist ei kõiguta</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/777994/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:45</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777991/lauale-midagi-uut-talvised-kuumad-sartsujoogid">LAUALE MIDAGI UUT: talvised kuumad särtsujoogid  </a>&nbsp;
                <a href="http://www.ohtuleht.ee/777991/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:44</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777993/vau-vaata-milline-on-paasteameti-joulutervitus">VAU! Vaata, milline on päästeameti jõulutervitus!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777993/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:38</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777985/punane-rist-inimeste-evakueerimine-ida-aleppost-hakkab-uhele-poole-saama">Punane Rist: Inimeste evakueerimine Ida-Aleppost hakkab ühele poole saama</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777985/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:35</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777988/eesti-kehtestab-raskeveokitele-teekasutustasu">Eesti kehtestab raskeveokitele teekasutustasu?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777988/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:32</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777989/beyonce-ei-taha-oma-mehele-teist-last-kinkida">Beyoncé ei taha oma mehele teist last kinkida</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777989/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:28</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777987/nuta-voi-naera-11-koige-kummalisemat-ja-naljakat-pakendit-mille-sisse-kingitus-on-pandud">NUTA VÕI NAERA: 11 kõige kummalisemat ja naljakat pakendit, mille sisse kingitus on pandud</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777987/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:26</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/777986/kanal-2-joulusoojus-kutsub-aitama-diabeedihaigeid-lapsi">Kanal 2 "Jõulusoojus" kutsub aitama diabeedihaigeid lapsi</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/777986/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:17</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/777955/ollepaevik-sukus">ÕLLEPÄEVIK: Süküs</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/777955/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:15</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/777966/lea-vahter-haiglas-hinnatud-onkoloog-staadionil-maailmameister">Lea Vahter – haiglas hinnatud onkoloog, staadionil maailmameister</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/777966/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:15</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777974/kas-illusioon-osalusveeb-laseb-lihtrahva-riigipirukat-kupsetama">Kas illusioon? Osalusveeb laseb lihtrahva riigipirukat küpsetama</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777974/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:06</span>
            <span class="name">
                <a href="http://www.linnaleht.ee/777983/tasub-teada-defektse-kauba-vastu-pakutava-kinkekaardiga-ei-pea-noustuma">TASUB TEADA! Defektse kauba vastu pakutava kinkekaardiga ei pea nõustuma</a>&nbsp;
                <a href="http://www.linnaleht.ee/777983/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:01</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777981/merepaaste-esindusorganisatsioon-tunnustas-tublimaid">Merepääste esindusorganisatsioon tunnustas tublimaid</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777981/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:59</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777958/galerii-moskvas-maeti-turgis-tapetud-suursaadik-putin-lukkas-pressikonverentsi-homsele">GALERII | Moskvas maeti Türgis tapetud suursaadik, Putin lükkas pressikonverentsi homsele</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777958/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:58</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777894/galerii-ja-video-leigrit-tervitasid-heltermaa-sadamas-vanamees-ja-kits">GALERII JA VIDEO | Leigrit tervitasid Heltermaa sadamas vanamees ja kits</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777894/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:52</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/777980/pille-terviseblogi-sel-aastal-on-vaja-veel-17-tundi-trenni-teha">PILLE TERVISEBLOGI | Sel aastal on vaja veel 17 tundi trenni teha!</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/777980/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:49</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/777900/otse-sport-22-12-spordimaailma-joulurahu-hairivad-vaid-kalevcramo-ja-himki">OTSE | Sport 22.12: spordimaailma jõulurahu häirivad vaid Kalev/Cramo ja Himki</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/777900/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:48</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777979/loo-lauahobe-puhadeks-kiiskama">Löö lauahõbe pühadeks kiiskama </a>&nbsp;
                <a href="http://www.ohtuleht.ee/777979/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2016/12/21/younyp3k.yhy.jpg" alt="" />
        </span>
        <a href="/777370/blogi-berliini-jouluturul-vigastatute-hulgas-on-ka-soome-kodanik-politsei-leidis-surmaautost-tagaotsitava-tuneeslase-sormejaljed">BLOGI | Berliini jõuluturul vigastatute hulgas on ka Soome kodanik; politsei leidis surmaautost tagaotsitava tuneeslase sõrmejäljed</a><br>
        <span class="date">13:21</span>&nbsp;<a href="/777370/kommentaarid" class="comments">(340)</a>
    </li>
        <li class="cfx">
            <span class="date">23:22</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/777383/tanja-sai-pulmapiltidele-jarele-minnes-ullatuse-osaliseks">Tanja sai pulmapiltidele järele minnes üllatuse osaliseks</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/777383/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777368/ott-kiivikas-raagin-naisele-iga-paev-kui-vaga-ma-teda-armastan">Ott Kiivikas: räägin naisele iga päev, kui väga ma teda armastan!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777368/kommentaarid" class="comments">(92)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:51</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/777533/ohtul-on-magamajaamisega-raskusi-see-nipp-uinutab-sind-vahem-kui-minutiga">Õhtul on magamajäämisega raskusi? See nipp uinutab sind vähem kui minutiga!</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/777533/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:12</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/777739/surmav-suudlus-ema-annab-oma-vaikestele-tutardele-viimased-musid-et-saata-nad-siis-enesetapurunnakule-">SURMAV SUUDLUS: ema annab oma väikestele tütardele viimased musid, et saata nad siis enesetapurünnakule...</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/777739/kommentaarid" class="comments">(65)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:20</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/777387/twitterimoll-ragnar-klavani-suureparane-esitus-ajas-jalgpallimaailma-poordesse">TWITTERIMÖLL | Ragnar Klavani suurepärane esitus ajas jalgpallimaailma pöördesse</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/777387/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:13</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777345/fotod-ja-videod-turgis-tapeti-venemaa-suursaadik">FOTOD JA VIDEOD | Türgis tapeti Venemaa suursaadik</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777345/kommentaarid" class="comments">(67)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:59</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777716/fotouudis-huumor-vaata-kuidas-hoiatatakse-sotsiaalmeedias-kaaskodanikke-politseipatrullide-eest">FOTOUUDIS | HUUMOR! Vaata, kuidas hoiatatakse sotsiaalmeedias kaaskodanikke politseipatrullide eest</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777716/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:57</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/738119/kellel-on-oigus-toovoimetoetusele-ja-kellel-mitte">Kellel on õigus töövõimetoetusele ja kellel mitte?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/738119/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:33</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/738118/toovoimetuspensioni-asemele-tuleb-toovoimetoetus">Töövõimetuspensioni asemele tuleb töövõimetoetus</a>&nbsp;
                <a href="http://www.ohtuleht.ee/738118/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:01</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777308/vahistati-metroos-naise-trepist-alla-touganud-bulgaarlane">Vahistati metroos naise trepist alla tõuganud bulgaarlane</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777308/kommentaarid" class="comments">(74)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:58</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/777382/galerii-ragnar-klavan-tegi-karjaari-suurimas-mangus-hiilgava-partii-ning-aitas-liverpooli-ulimagusa-voiduni">GALERII | Ragnar Klavan tegi karjääri suurimas mängus hiilgava partii ning aitas Liverpooli ülimagusa võiduni! </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/777382/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777145/paevahoroskoop-teisipaev-20-detsember">PÄEVAHOROSKOOP: teisipäev, 20. detsember</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777145/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:05</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/777468/galerii-seltskond-err-90-pidulikul-kontsertgalal-estonias">GALERII / Seltskond ERR 90 pidulikul kontsertgalal Estonias</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/777468/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777146/paevahoroskoop-kolmapaev-21-detsember">PÄEVAHOROSKOOP: kolmapäev, 21. detsember</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777146/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:50</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/777369/piret-jarvis-sattus-kallimal-kulas-kaies-ekstreemsesse-olukorda">Piret Järvis sattus kallimal külas käies ekstreemsesse olukorda</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/777369/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:44</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/777830/tv3-video-tahetark-igor-mang-kuke-aasta-toob-tarkust-ja-karjaari-ekre-l-laheb-hasti">TV3 VIDEO | Tähetark Igor Mang: Kuke aasta toob tarkust ja karjääri, EKRE-l läheb hästi</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/777830/kommentaarid" class="comments">(62)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777852/ave-nahkur-hispaanias-elades-ei-pea-me-kogu-talve-katlamajas-istuma-ja-kutma">Ave Nahkur: Hispaanias elades ei pea me kogu talve katlamajas istuma ja kütma!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777852/kommentaarid" class="comments">(78)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:07</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/777697/jarjekindlus-viib-sihile-16-inspireerivat-inimest-kes-toestavad-koik-on-voimalik">JÄRJEKINDLUS VIIB SIHILE: 16 inspireerivat inimest, kes tõestavad - kõik on võimalik!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/777697/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:17</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/777773/seisukoht-kuidas-ma-tartu-maanteel-kihutajaid-takistasin">Seisukoht | Kuidas ma Tartu maanteel kihutajaid takistasin</a>&nbsp;
                <a href="http://www.ohtuleht.ee/777773/kommentaarid" class="comments">(189)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/777370/blogi-berliini-jouluturul-vigastatute-hulgas-on-ka-soome-kodanik-politsei-leidis-surmaautost-tagaotsitava-tuneeslase-sormejaljed" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/12/21/younyp3k.yhy.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/777935/paljastav-galerii-inglaste-pepumiss-kiskus-end-oma-lemmikjalgpalluri-kodustaadioni-ees-rohkem-kui-poolpaljaks" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/12/22/1lpttfp1.0o0.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/777370/blogi-berliini-jouluturul-vigastatute-hulgas-on-ka-soome-kodanik-politsei-leidis-surmaautost-tagaotsitava-tuneeslase-sormejaljed">BLOGI | Berliini jõuluturul vigastatute hulgas on ka Soome kodanik; politsei leidis surmaautost tagaotsitava tuneeslase sõrmejäljed</a>
                    <a href="/777370/kommentaarid" class="comment">(340)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/777935/paljastav-galerii-inglaste-pepumiss-kiskus-end-oma-lemmikjalgpalluri-kodustaadioni-ees-rohkem-kui-poolpaljaks">PALJASTAV GALERII | Inglaste pepumiss kiskus end oma lemmikjalgpalluri kodustaadioni ees rohkem kui poolpaljaks!</a>
                    <a href="/777935/kommentaarid" class="comment">(7)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/777894/galerii-ja-video-leigrit-tervitasid-heltermaa-sadamas-vanamees-ja-kits" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/12/22/12ymfonz.dwu.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/777963/suur-test-milline-jouluolu-on-tanavu-parim" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2016/12/22/weiexlgm.xwz.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/777894/galerii-ja-video-leigrit-tervitasid-heltermaa-sadamas-vanamees-ja-kits">GALERII JA VIDEO | Leigrit tervitasid Heltermaa sadamas vanamees ja kits</a>
                    <a href="/777894/kommentaarid" class="comment">(15)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/777963/suur-test-milline-jouluolu-on-tanavu-parim">SUUR TEST: Milline jõuluõlu on tänavu parim?</a>
                    <a href="/777963/kommentaarid" class="comment">(6)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/776939/malumang-kellel-kais-tanavu-kurg-kulas">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2016/12/19/vjxysdwn.4re.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/776939/malumang-kellel-kais-tanavu-kurg-kulas">M&#196;LUM&#196;NG |  Kellel k&#228;is t&#228;navu kurg k&#252;las?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    5°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">R 23.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">4 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 24.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-5_day.png"/>
                    </div>
                </div>
                
                <div class="temp">3 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 25.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-5_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 26.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">5 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Kuu moodustab p&#228;eva teises pooles opositsiooni J&#228;&#228;ras oleva Uraaniga. Niisiis v&#245;ib p&#228;ev kujuneda &#252;sna heitlikuks ja n&#228;rviliseks. Kuid kindlasti ka huvitavaks ja inspireerivaks. Liikluses maksimaalset t&#228;helepanu!

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        V&#245;imalik, et t&#246;&#246; v&#245;i siis tervisega seotud asjaolud t&#245;usevad rohkem fookusesse. Vajad ka t&#228;na rohkem aega oma t&#246;&#246;de ja tegemistega hakkama saamiseks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Suuremat rolli m&#228;ngivad isikud, kes sinu &#252;le v&#245;imu omavad. Siia alla kuuluvad nii sinu boss kui ka vanemad. V&#245;imalik, et ka lapsed. Ka usaldusega seotud asjaolud v&#245;ivad olla olulised.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Keegi vana tuttav v&#245;ib k&#228;ituda tavatul viisil v&#245;i hakkad ise m&#245;nda minevikuseika uues valguses n&#228;gema. Peresuhetes v&#228;ldi kriitikat ja p&#252;&#252;a olla m&#245;istvam.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        P&#228;ev on voolav ja muljeterikas. Sinu &#252;mber on n&#252;&#252;d palju p&#245;nevaid arenguid ja originaalseid isikuid. V&#245;i oled ise selline isik kellelegi teisele.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Kuu liigub kuni kella 14.24ni veel Neitsis. Sind v&#245;ib tabada ostupalavik. Pole ka ime – j&#245;ulupaanika on kohe algamas ja sa juba tunned seda. M&#245;&#245;dukuse s&#228;ilimise korral on aga t&#245;esti &#245;ige aeg teha m&#245;ni suurem ost.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Kaaludes liikuv Kuu (alates kella 14.24st) on kvadraadis armukadeda ja kontrolliva Pluutoga ning opositsioonis m&#228;ssumeelse Uraaniga. Seega ole valmis olukordadeks, kus keegi v&#245;ib sinu suhtes kas j&#245;uliselt v&#245;i ootamatult k&#228;ituda.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Kuu ja Pluuto kvadraadi t&#245;ttu oled ehmatavalt kirglik ja kaldud &#228;&#228;rmustesse. Liialdused on kerged tulema. Sinu liigne l&#228;hedus v&#245;ib p&#245;letada, kuid m&#245;&#245;dukas l&#228;hedus m&#245;jub soojendavalt.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Kuu ja Jupiteri &#252;hendus v&#245;ib sind eriti &#245;htusel ajal muuta joviaalseks ja piire &#252;letavaks. Sul on raske endale midagi keelata, mist&#245;ttu v&#245;id end leida &#252;sna pikantsest olukorrast.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Kosmogrammi muster vajutab p&#228;evale kergelt paranoilise pitseri – sa ei usalda eriti kedagi ning p&#252;&#252;ad k&#245;ike iseseisvalt &#252;le kontrollida ja endale selgeks teha. Rohkem naeratust!

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        P&#228;ev m&#245;jub sulle kui kevadine p&#228;ike rohuliblele. Hinges on ootus&#228;revus – kuid sa ei saa aru, kelle v&#245;i mille suhtes sa seda tunned. M&#245;ni idee tundub nii p&#245;nev, et ruttad seda esimese ettejuhtuvaga jagama.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        T&#228;na vajad sa midagi hingele – midagi m&#252;stilist ja erilist. Loe v&#245;i vaata siis midagi p&#245;nevat. Samas tuleks liikluses ja ohtliku tehnikaga &#252;mberk&#228;imisel olla &#228;&#228;rmiselt ettevaatlik.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Halloo?"<br />"Tere, Jack! Kuidas elad?"<br />"Hästi."<br />"Oi, vabandage, ma eksisin numbriga."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor"></div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:online@ohtuleht.ee">online@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=hZRuOSU5uL2kvYmx11MREsD3FzN2AgK4etFlhMq1G0U1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?r=' + window.location.href;
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Uuring: 94% &#245;pilastest peseb koolis korralikult k&#228;si';
        var datePublished = '22.12.2016 13:25:00';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=750758" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Silja Paavle';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    
<script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        //if (true || subscstatus === 'None' && $.cookie('nosubnoticket') == null) {
        //    $(window).on('scroll.sub', function (e) {
        //        var yscrollpos = window.pageYOffset;
        //        var scrollpostest = 1849;
        //        if (yscrollpos > scrollpostest) {
        //            if ($.browser.msie) {
        //                window.location.href = $('#nelikysimust').attr('href');
        //            }
        //            else {
        //                $('#nelikysimust').salalinkClick();
        //            }
        //            $(window).off("scroll.sub");
        //        }
        //    });
        //}
        
    });
</script>


    <div id="modalbanner-digileht-tpl" style="display: none;">
    <div class="modal-banner topwc" style="width:500px;height:400px;">
        <div class="image"><img src="http://s.ohtuleht.ee/images/palunvasta.jpg" alt="" /></div>
        <a href="#" class="close-btn modal-close" style="left:0;"></a>
        <a href="http://pwc.qualtrics.com/SE/?SID=SV_2mDvou82iFYuBb7" id="fwdbtn" target="_blank" style="position: absolute; top: 285px; right: 5px; width: 230px; height: 60px; display: block; outline: 0; z-index: 50;"></a>
    </div>
</div>
<script>
    $(function () {
        
        var subscstatus = 'None';
        if (subscstatus === 'None' && $.cookie('nosubnoticket') == null) {
            $(window).on('scroll.sub', function (e) {
                var yscrollpos = window.pageYOffset;
                var scrollpostest = 1849;
                if (yscrollpos > scrollpostest) {
                    showFq();
                    $(window).off("scroll.sub");
                }
            });
        }
        
        var fqModal;
        var showFq = function (active) {
            $.cookie('nosubnoticket', null, { path: '/', domain: 'ohtuleht.ee' });
            $.cookie('nosubnoticket', 'completed', { expires: 100, path: '/', domain: 'ohtuleht.ee' });
            if (!fqModal) {
                fqModal = new $.modal({
                    skin: 'dark'
                });
                fqModal.setContentObject($('#modalbanner-digileht-tpl').find('.modal-banner')); 
            };
            fqModal.show();
            fqModal.getContainer().find('#fwdbtn').click(function () { fqModal.hide(); });
        };
    });
</script>


   
</body>
</html>
