<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://tervist24.ohtuleht.ee/783145/kas-tead-kuidas-kallistamine-sind-tervena-hoiab" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Kas tead, kuidas kallistamine sind tervena hoiab? | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Kallistamine v&#245;ib tunduda igap&#228;evane, kuid ometi on selles lihtsas tegevuses palju kasulikku nii meie vaimsele kui f&#252;&#252;silisele tervisele." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/783145/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://tervist24.ohtuleht.ee/783145/kas-tead-kuidas-kallistamine-sind-tervena-hoiab" />
    <link rel="alternate" href="http://m.tervist24.ohtuleht.ee/783145" />
    <meta property="og:title" content="Kas tead, kuidas kallistamine sind tervena hoiab?" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/783145/kas-tead-kuidas-kallistamine-sind-tervena-hoiab" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/1/21/34dsbsrh.bg1.jpg" /><meta property="og:description" content="Kallistamine võib tunduda igapäevane, kuid ometi on selles lihtsas tegevuses palju kasulikku nii meie vaimsele kui füüsilisele tervisele." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-01-21"><meta itemprop="datePublished" content="2017-01-21"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Tervist24 | Keha"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/1/21/34dsbsrh.bg1.jpg">
    <link href="/content/css?v=ggMfSQX4Xbqcmbf6i5g1qrNSX4nWWIr0zW9EOrALYko1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
    <link href="/content/csstervist24?v=gmNoulsLf9UZ_lOw65uaf8zevYvOuKj0XsgL49Z41qo1" rel="stylesheet"/>
        
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'tervis/keha';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=tervis');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=keha');
            ctr++;
        
    var pp_gemius_identifier = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    
    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//tervist24.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/782245/ohtulehe-video-dakari-mehaanik-triisa-ja-meeru-armsamatest-tudrukud-olid-hasti-tublid-aitasid-varuosi-vedada"><img src="http://p.ocdn.ee/43/i/2017/1/16/kd030vz4.542.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/782245/ohtulehe-video-dakari-mehaanik-triisa-ja-meeru-armsamatest-tudrukud-olid-hasti-tublid-aitasid-varuosi-vedada">ÕHTULEHE VIDEO | Dakari mehaanik Triisa ja Meeru armsamatest: tüdrukud olid hästi tublid, aitasid varuosi vedada </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/782243/ohtulehe-video-dakari-kangelane-mart-meeru-rankraskest-katsumusest-ootasin-ja-kartsin-hullemat"><img src="http://p.ocdn.ee/43/i/2017/1/16/0r5cs5ja.rft.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/782243/ohtulehe-video-dakari-kangelane-mart-meeru-rankraskest-katsumusest-ootasin-ja-kartsin-hullemat">ÕHTULEHE VIDEO | Dakari kangelane Mart Meeru ränkraskest katsumusest: ootasin ja kartsin hullemat</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/781857/ohtulehe-video-rapla-juhendaja-aivar-kuusmaa-tunnen-puudust-ka-sellest-mehest-kes-siia-veel-joudnud-pole"><img src="http://p.ocdn.ee/43/i/2017/1/13/ir11dmtc.o3w.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/781857/ohtulehe-video-rapla-juhendaja-aivar-kuusmaa-tunnen-puudust-ka-sellest-mehest-kes-siia-veel-joudnud-pole">ÕHTULEHE VIDEO | Rapla juhendaja Aivar Kuusmaa: tunnen puudust ka sellest mehest, kes siia veel jõudnud pole</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/781420/ohtulehe-video-kaspar-lees-parast-10varavalist-kaotust-oleme-suutelised-turgist-kordusmangus-jagu-saama"><img src="http://p.ocdn.ee/43/i/2017/1/11/xgkw0xld.1wj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/781420/ohtulehe-video-kaspar-lees-parast-10varavalist-kaotust-oleme-suutelised-turgist-kordusmangus-jagu-saama">ÕHTULEHE VIDEO | Kaspar Lees pärast 10väravalist kaotust: oleme suutelised Türgist kordusmängus jagu saama!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada"><img src="http://p.ocdn.ee/43/i/2016/12/15/4yp2l3dj.nfn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada">Henry Rull | Dirk Nowitzki, on aeg ketsid varna riputada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/774617/deivil-tserp-ilveste-perefirma-nutikad-otsused"><img src="http://p.ocdn.ee/43/i/2016/12/4/ljmkha20.l0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/774617/deivil-tserp-ilveste-perefirma-nutikad-otsused">Deivil Tserp | Ilveste perefirma nutikad otsused</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/783138/ratas-tagame-koigile-vaarika-vanaduspensioni"><img src="http://p.ocdn.ee/43/i/2017/1/21/j0dcltdp.u0z.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/783138/ratas-tagame-koigile-vaarika-vanaduspensioni">Ratas: tagame kõigile väärika vanaduspensioni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/783129/sotsiaalkindlustusamet-ootab-inimeste-tooraamatuid"><img src="http://p.ocdn.ee/43/i/2017/1/21/z53dmc2j.zs0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/783129/sotsiaalkindlustusamet-ootab-inimeste-tooraamatuid">Sotsiaalkindlustusamet ootab inimeste tööraamatuid </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/783098/kaljulaid-noustus-patsi-monumendi-osas-ekrega"><img src="http://p.ocdn.ee/43/i/2017/1/20/3wz4p5li.krh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/783098/kaljulaid-noustus-patsi-monumendi-osas-ekrega">Kaljulaid nõustus Pätsi monumendi osas EKREga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/783099/hellenurme-polengus-hukkunud-mehele-sai-saatuslikuks-ta-enda-koni"><img src="http://p.ocdn.ee/43/i/2017/1/20/ccp4ih5z.r2t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/783099/hellenurme-polengus-hukkunud-mehele-sai-saatuslikuks-ta-enda-koni">Hellenurme põlengus hukkunud mehele sai saatuslikuks ta enda koni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/tvuudised" style="color: #fff;" data-section="melu/tvuudised">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/783136/helen-adamson-porutab-kolmeks-nadalaks-balile-puhkama"><img src="http://p.ocdn.ee/43/i/2017/1/21/q14vci0c.zzz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/783136/helen-adamson-porutab-kolmeks-nadalaks-balile-puhkama">Helen Adamson põrutab kolmeks nädalaks Balile puhkama</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/783018/ajaleht-ristomatti-ratia-on-kuude-kaupa-maadelnud-raske-haigusega"><img src="http://p.ocdn.ee/43/i/2017/1/20/kmbxtan1.cwj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/783018/ajaleht-ristomatti-ratia-on-kuude-kaupa-maadelnud-raske-haigusega">Ajaleht: Ristomatti Ratia on kuude kaupa maadelnud raske haigusega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/783007/naise-tapnud-melrose-placei-naitlejatar-vanglaelu-oli-ebainimlik"><img src="http://p.ocdn.ee/43/i/2017/1/20/zdrzqayw.1u2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/783007/naise-tapnud-melrose-placei-naitlejatar-vanglaelu-oli-ebainimlik">Naise tapnud "Melrose Place'i" näitlejatar: vanglaelu oli ebainimlik!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/782968/britid-tahaksid-kuningaks-prints-williamit-mitte-tema-isa"><img src="http://p.ocdn.ee/43/i/2017/1/20/2cjj3h0l.1a0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/782968/britid-tahaksid-kuningaks-prints-williamit-mitte-tema-isa">Britid tahaksid kuningaks prints Williamit, mitte tema isa </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/783083/moekad-kubujussid-ehk-kuidas-voidelda-kulmaga-stiilselt"><img src="http://p.ocdn.ee/43/i/2017/1/20/xirhbp4c.fnz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/783083/moekad-kubujussid-ehk-kuidas-voidelda-kulmaga-stiilselt">Moekad kubujussid ehk Kuidas võidelda külmaga stiilselt?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/782932/pesus-ja-9-aastat-tagasi-vaata-milliseid-poose-vottis-poolpaljas-kim-kardashian-toona"><img src="http://p.ocdn.ee/43/i/2017/1/20/yb5v4bho.cyj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/782932/pesus-ja-9-aastat-tagasi-vaata-milliseid-poose-vottis-poolpaljas-kim-kardashian-toona">PESUS JA 9 AASTAT TAGASI: vaata, milliseid poose võttis poolpaljas Kim Kardashian toona</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/782876/poolvaariskividest-ehted"><img src="http://p.ocdn.ee/43/i/2017/1/19/1qowsgaj.3ey.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/782876/poolvaariskividest-ehted">Poolvääriskividest ehted</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/782596/sellised-ongi-koige-moekamad-paikeseprillid"><img src="http://p.ocdn.ee/43/i/2017/1/18/gut5fs05.krv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/782596/sellised-ongi-koige-moekamad-paikeseprillid">Sellised ongi kõige moekamad päikeseprillid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/782720/ara-neid-soo-kumme-toitu-mis-voivad-vahki-pohjustada"><img src="http://p.ocdn.ee/43/i/2017/1/19/ik2xi0kb.x44.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/782720/ara-neid-soo-kumme-toitu-mis-voivad-vahki-pohjustada">ÄRA NEID SÖÖ: kümme toitu, mis võivad vähki põhjustada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/782746/retseptiidee-saabuvaks-nadalavahetuseks-tujukullane-tsilline-sinimerekarbi-pasta"><img src="http://p.ocdn.ee/43/i/2017/1/19/f5hvpllp.zae.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/782746/retseptiidee-saabuvaks-nadalavahetuseks-tujukullane-tsilline-sinimerekarbi-pasta">Retseptiidee saabuvaks nädalavahetuseks: tujuküllane tšilline sinimerekarbi pasta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/782614/kaheksa-tervisehada-millele-leiad-leevendust-ingverit-suues"><img src="http://p.ocdn.ee/43/i/2017/1/18/3cbwvtcv.q14.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/782614/kaheksa-tervisehada-millele-leiad-leevendust-ingverit-suues">Kaheksa tervisehäda, millele leiad leevendust ingverit süües</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/782331/kolm-pohjust-miks-salveiga-oma-toite-maitsestada"><img src="http://p.ocdn.ee/43/i/2017/1/17/xxdtjfrd.0pq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/782331/kolm-pohjust-miks-salveiga-oma-toite-maitsestada">Kolm põhjust, miks salveiga oma toite maitsestada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/782967/video-amfiibauto-planeedi-lobupakkuvaim-soiduk"><img src="http://p.ocdn.ee/43/i/2017/1/20/42gws5tn.b4n.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/782967/video-amfiibauto-planeedi-lobupakkuvaim-soiduk">VIDEO | Amfiibauto – "planeedi lõbupakkuvaim sõiduk"?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/782928/pilk-peale-kasi-kulge-uus-peugeot-5008-kais-korraks-eestis-ja-utles-oma-hinna"><img src="http://p.ocdn.ee/43/i/2017/1/20/vuqvqsf4.eo2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/782928/pilk-peale-kasi-kulge-uus-peugeot-5008-kais-korraks-eestis-ja-utles-oma-hinna">PILK PEALE, KÄSI KÜLGE: uus Peugeot 5008 käis korraks Eestis ja ütles oma hinna!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/782584/jah-bemmi-emmid-on-tulevikus-elektrilised-bmw-ei-kiirusta-tahtaegade-valjautlemisega"><img src="http://p.ocdn.ee/43/i/2017/1/18/wov1pfti.h5u.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/782584/jah-bemmi-emmid-on-tulevikus-elektrilised-bmw-ei-kiirusta-tahtaegade-valjautlemisega">Jah, "Bemmi emmid" on tulevikus elektrilised. BMW ei kiirusta tähtaegade väljaütlemisega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/782549/pilk-peale-kasi-kulge-bmw-tuttuus-viies-seeria-ehk-viis-on-uus-seitse"><img src="http://p.ocdn.ee/43/i/2017/1/18/bnkv1qd4.fjt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/782549/pilk-peale-kasi-kulge-bmw-tuttuus-viies-seeria-ehk-viis-on-uus-seitse">PILK PEALE, KÄSI KÜLGE: BMW tuttuus viies seeria ehk viis on uus seitse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/783038/juhtkiri-puhkame-rikkaks"><img src="http://p.ocdn.ee/43/i/2017/1/20/1vvpwwlb.pkk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/783038/juhtkiri-puhkame-rikkaks">Juhtkiri | Puhkame rikkaks?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/782815/juhtkiri-sugisesed-valimised-kui-riigi-ja-kriisis-parteide-proovikivi"><img src="http://p.ocdn.ee/43/i/2017/1/19/3btda3ut.rke.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/782815/juhtkiri-sugisesed-valimised-kui-riigi-ja-kriisis-parteide-proovikivi">Juhtkiri | Sügisesed valimised kui riigi ja kriisis parteide proovikivi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/782653/juhtkiri-teist-varvi-numbrimark-tuvastab-ametniku-ja-kapitalisti"><img src="http://p.ocdn.ee/43/i/2017/1/18/gxc141y0.cnp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/782653/juhtkiri-teist-varvi-numbrimark-tuvastab-ametniku-ja-kapitalisti">Juhtkiri | Teist värvi numbrimärk tuvastab ametniku ja kapitalisti</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/782450/juhtkiri-kes-voidavad-haldusreformist-peale-vallavanemate"><img src="http://p.ocdn.ee/43/i/2017/1/17/t2sg3e00.45s.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/782450/juhtkiri-kes-voidavad-haldusreformist-peale-vallavanemate">Juhtkiri | Kes võidavad haldusreformist peale vallavanemate?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada"><img src="http://p.ocdn.ee/43/i/2016/12/15/4yp2l3dj.nfn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/776740/henry-rull-dirk-nowitzki-on-aeg-ketsid-varna-riputada">Henry Rull | Dirk Nowitzki, on aeg ketsid varna riputada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/774617/deivil-tserp-ilveste-perefirma-nutikad-otsused"><img src="http://p.ocdn.ee/43/i/2016/12/4/ljmkha20.l0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/774617/deivil-tserp-ilveste-perefirma-nutikad-otsused">Deivil Tserp | Ilveste perefirma nutikad otsused</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/783002/galerii-mustamae-polikliiniku-asemele-ehitatav-tervisekeskus-sai-nurgakivi"><img src="http://p.ocdn.ee/43/i/2017/1/20/3vdwr5j2.bjc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/783002/galerii-mustamae-polikliiniku-asemele-ehitatav-tervisekeskus-sai-nurgakivi">GALERII | Mustamäe polikliiniku asemele ehitatav tervisekeskus sai nurgakivi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/782850/alkoholijoobes-proua-pohjustas-tallinnas-ahelavarii-milles-osaliseks-ka-politseiauto"><img src="http://p.ocdn.ee/43/i/2017/1/19/mzuntf4g.ycm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/782850/alkoholijoobes-proua-pohjustas-tallinnas-ahelavarii-milles-osaliseks-ka-politseiauto">Alkoholijoobes proua põhjustas Tallinnas ahelavarii, milles osaliseks ka politseiauto</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/782825/keraamika-kaudu-voib-saada-aimu-mis-tunne-on-olla-eurooplane"><img src="http://p.ocdn.ee/43/i/2017/1/19/wj0sbp0v.4on.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/782825/keraamika-kaudu-voib-saada-aimu-mis-tunne-on-olla-eurooplane">Keraamika kaudu võib saada aimu, mis tunne on olla eurooplane</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/782776/galerii-tasuta-puha-vesi-oigeusu-kirikus-tekitas-hiigeljarjekorra"><img src="http://p.ocdn.ee/43/i/2017/1/19/hjzuz3ja.o2j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/782776/galerii-tasuta-puha-vesi-oigeusu-kirikus-tekitas-hiigeljarjekorra">GALERII | Tasuta püha vesi õigeusu kirikus tekitas hiigeljärjekorra</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/783133/putin-gotov-ko-vstreche-s-trampom"><img src="http://p.ocdn.ee/43/i/2017/1/21/qzajs2io.etm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/783133/putin-gotov-ko-vstreche-s-trampom">Путин готов ко встрече с Трампом</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/783036/vmeste-my-otstoim-demokraticheskie-cennosti-kak-prezident-kalyulaid-pozdravila-trampa-s-inauguraciei"><img src="http://p.ocdn.ee/43/i/2017/1/20/y4w144z4.1e3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/783036/vmeste-my-otstoim-demokraticheskie-cennosti-kak-prezident-kalyulaid-pozdravila-trampa-s-inauguraciei">"Вместе мы отстоим демократические ценности": как президент Кальюлайд поздравила Трампа с инаугурацией</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/782992/chislennost-naseleniya-kitaya-priblizhaetsya-k-polutora-milliardam"><img src="http://p.ocdn.ee/43/i/2017/1/20/pvp3h1hj.xy4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/782992/chislennost-naseleniya-kitaya-priblizhaetsya-k-polutora-milliardam">Численность населения Китая приближается к полутора миллиардам</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/783019/putin-ne-stanet-smotret-inauguraciyu-trampa"><img src="http://p.ocdn.ee/43/i/2017/1/20/edjfqac2.mdy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/783019/putin-ne-stanet-smotret-inauguraciyu-trampa">Путин не станет смотреть инаугурацию Трампа?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-11 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#245;ik uudised" href="/tervis/uudised" style="" class="">K&#245;ik uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Apteeker" href="/tervis/apteeker" style="" class="">Apteeker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toitumine" href="/tervis/toitumine" style="" class="">Toitumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Keha" href="/tervis/keha" style="" class="active">Keha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meeled" href="/tervis/meeled" style="" class="">Meeled</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rasedus ja s&#252;nnitus" href="/tervis/rasedus" style="" class="">Rasedus ja s&#252;nnitus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hea n&#245;u" href="/tervis/heanou" style="" class="">Hea n&#245;u</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Lapsed" href="/tervis/lapsed" style="" class="">Lapsed</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="H&#252;gieen" href="/tervis/hygieen" style="" class="">H&#252;gieen</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Haigekassa" href="/tervis/haigekassa" style="" class="">Haigekassa</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Videod" href="/tervis/videod" style="" class="">Videod</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis Pluss" href="/tervis/varske-ajakiri" style="" class="">Tervis Pluss</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis" class="tag bg-gray"><span itemprop="title">Tervist24 </span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis/keha" class="tag bg-red"><span itemprop="title">Tervist24 | Keha</span></a></span>
                                <span itemprop="alternativeHeadline" class="color-red updated">Täna on ülemaailmne kallistamispäev</span>
                        </div>
                        <h1 itemprop="headline">
                            Kas tead, kuidas kallistamine sind tervena hoiab?
                                    <a itemprop="interactionCount" class="comments" href="/783145/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Õhtuleht.ee</span></span></b>, 21. jaanuar 2017, 13:13
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/783145" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/783145?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Kas tead, kuidas kallistamine sind tervena hoiab?&url=http://www.ohtuleht.ee/783145" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/1/21/34dsbsrh.bg1.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/1/21/34dsbsrh.bg1.jpg" alt=" " itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/1/21/34dsbsrh.bg1.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                  <span class="author">(PantherMedia / Scanpix)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Kallistamine võib tunduda igapäevane, kuid ometi on selles lihtsas tegevuses palju kasulikku nii meie vaimsele kui füüsilisele tervisele.</strong></p>
<p itemprop="articleBody"><strong>Kallistamine parandab tuju ja alandab stressi.</strong> Kallistamise ajal aktiveerub kesknärvisüsteemis see osa, mis vastutab õnne- ja tänutunde eest ehk aju hakkab tootma mõnuhormooni serotoniin, mis teebki olemise mõnusaks. Samal ajal väheneb stressihormooni kortisooli tase, kirjutab SBS.</p>
<p itemprop="articleBody"><strong>Kallistamine aitab haigusi ennetada.</strong> Carnegie Melloni ülikoolis teadlased leidsid nimelt, et kallistamine suurendab keha võimet võidelda stressiga ning aitab tõrjuda infektsioone. Nad tegid katse 404 inimesega ning ilmnes, et külmetus viirusesse nakatumise oht oli suurem neil, kes kogesid lähisuhetes konflikte, olid stressis ning kes ei tundnud, et neil oleks olemas sotsiaalne toetus ning keda ei kallistatud, vahendab Yahoo Health. Need, kes tundsid suuremat sotsiaalset tuge lähedastelt, said kallistusi lähedastelt rohkem ning põdesid külmetushaiguseid kergemini.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Kallistamine pikendab eluiga.</strong> Üks Rootsis tehtud uuring näitas, et kui inimesed kallistasid rohkem, suitsetasid ja jõid nad alkoholi vähem ning nii pikenes nende eluiga.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><strong>Kallistamine aitab lõõgastuda.</strong> Teist kallistades lõõgastuvad lihased üle kere.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><strong>Kallistamine hoiab südame terve.</strong> Nimelt kallistades väheneb südame löögisagedus. Põhja-Carolinas läbi viidud uuring näitas, et inimestel, kes hoidusid igasugusest füüsilisest kontaktist, oli südame löögisagedus minutis kümne löögi võrra kõrgem võrreldes nendega, kes regulaarselt kallistasid.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/777725/tegevused-mis-parandavad-tuju-ka-koige-suuremas-masenduses-olijail"><img src="http://p.ocdn.ee/8/i//2016/12/21/t5nijv11.p31.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/777725/tegevused-mis-parandavad-tuju-ka-koige-suuremas-masenduses-olijail">Tegevused, mis parandavad tuju ka kõige suuremas masenduses olijail</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/774325/soovid-talvel-terve-pusida-kallista-rohkem"><img src="http://p.ocdn.ee/8/i//2016/12/2/rk4mu5en.po4.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/774325/soovid-talvel-terve-pusida-kallista-rohkem">Soovid talvel terve püsida? Kallista rohkem!</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/kallistamine" target="_blank" class=""><span>&#149;</span>kallistamine</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/783145?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/783145" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/783145" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        <div class="logo"></div>
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/keha/viimased" class="tag">Viimased</a> <a href="/tervis/keha/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">13:13</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/783145/kas-tead-kuidas-kallistamine-sind-tervena-hoiab">Kas tead, kuidas kallistamine sind tervena hoiab?</a>
                    <a href="http://tervist24.ohtuleht.ee/783145/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:10</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/782976/ettevaatust-uletootamisega-pikk-toonadal-vahendab-nutikust">Ettevaatust ületöötamisega – pikk töönädal vähendab nutikust</a>
                    <a href="http://tervist24.ohtuleht.ee/782976/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">13:25</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/782972/arst-mehed-arge-jatke-oma-veenilaiendeid-tahelepanuta">Arst: Mehed, ärge jätke oma veenilaiendeid tähelepanuta!</a>
                    <a href="http://tervist24.ohtuleht.ee/782972/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">11:47</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/782966/taielik-jama-need-tervisega-seonduvaid-uskumused-unusta-ara">TÄIELIK JAMA: Need tervisega seonduvaid uskumused unusta ära!</a>
                    <a href="http://tervist24.ohtuleht.ee/782966/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
            <li>
                <span class="date">10:25</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/782716/korge-vererohk-kimbutab-sibulakoortest-void-abi-saada">Kõrge vererõhk kimbutab? Sibulakoortest võid abi saada!</a>
                    <a href="http://tervist24.ohtuleht.ee/782716/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">14:05</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/782534/soolaravi-tugevdab-nii-immuunsusteemi-kui-parandab-nahahadasid">Soolaravi tugevdab nii immuunsüsteemi kui parandab nahahädasid</a>
                    <a href="http://tervist24.ohtuleht.ee/782534/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/keha/loetumad" class="tag">Loetumad</a> <a href="/tervis/keha/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">10:21</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/782128/viis-kohutavat-tobe-millele-voib-viidata-pikaleveninud-koha">Viis kohutavat tõbe, millele võib viidata pikaleveninud köha</a>
                    <a href="http://tervist24.ohtuleht.ee/782128/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">11:47</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/782966/taielik-jama-need-tervisega-seonduvaid-uskumused-unusta-ara">TÄIELIK JAMA: Need tervisega seonduvaid uskumused unusta ära!</a>
                    <a href="http://tervist24.ohtuleht.ee/782966/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
            <li>
                <span class="date">14:10</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/782150/loe-milline-on-koige-tohusam-ravim-kulmetuse-vastu">Loe, milline on kõige tõhusam ravim külmetuse vastu!</a>
                    <a href="http://tervist24.ohtuleht.ee/782150/kommentaarid" class="comments">(9)</a>
                </span>
            </li>
            <li>
                <span class="date">13:40</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/782380/viis-pohjust-miks-sa-talvel-paksuks-lahed">Viis põhjust, miks sa talvel paksuks lähed</a>
                    <a href="http://tervist24.ohtuleht.ee/782380/kommentaarid" class="comments">(9)</a>
                </span>
            </li>
            <li>
                <span class="date">10:25</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/782716/korge-vererohk-kimbutab-sibulakoortest-void-abi-saada">Kõrge vererõhk kimbutab? Sibulakoortest võid abi saada!</a>
                    <a href="http://tervist24.ohtuleht.ee/782716/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">14:30</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/782389/puust-ja-punaseks-uheksa-kasku-vahktove-ennetamiseks">Puust ja punaseks: üheksa käsku vähktõve ennetamiseks</a>
                    <a href="http://tervist24.ohtuleht.ee/782389/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-756965"></div>
<form action="/q/postcomment/756965" data-ajax="true" data-ajax-complete="postComment(756965)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData756965-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="756965">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783138/ratas-tagame-koigile-vaarika-vanaduspensioni">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/21/j0dcltdp.u0z.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/783138/ratas-tagame-koigile-vaarika-vanaduspensioni">Ratas: tagame kõigile väärika vanaduspensioni</a>
                                    <a href="/783138/kommentaarid" class="comments comments-zero">(34)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783129/sotsiaalkindlustusamet-ootab-inimeste-tooraamatuid">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/21/z53dmc2j.zs0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/783129/sotsiaalkindlustusamet-ootab-inimeste-tooraamatuid">Sotsiaalkindlustusamet ootab inimeste tööraamatuid </a>
                                    <a href="/783129/kommentaarid" class="comments comments-zero">(19)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783098/kaljulaid-noustus-patsi-monumendi-osas-ekrega">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/20/3wz4p5li.krh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/783098/kaljulaid-noustus-patsi-monumendi-osas-ekrega">Kaljulaid nõustus Pätsi monumendi osas EKREga</a>
                                    <a href="/783098/kommentaarid" class="comments comments-zero">(48)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783099/hellenurme-polengus-hukkunud-mehele-sai-saatuslikuks-ta-enda-koni">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/20/ccp4ih5z.r2t.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/783099/hellenurme-polengus-hukkunud-mehele-sai-saatuslikuks-ta-enda-koni">Hellenurme põlengus hukkunud mehele sai saatuslikuks ta enda koni</a>
                                    <a href="/783099/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783092/metskits-on-eesti-maastikust-ja-elust-lahutamatu-loom">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/20/sxszstog.ia3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/783092/metskits-on-eesti-maastikust-ja-elust-lahutamatu-loom">Metskits on Eesti maastikust ja elust lahutamatu loom</a>
                                    <a href="/783092/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783093/aasta-loodustegijatest-saab-riigi-toetust-vaid-turteltuvi">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/21/gksaxats.uuy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/783093/aasta-loodustegijatest-saab-riigi-toetust-vaid-turteltuvi">Aasta loodustegijatest saab riigi toetust vaid turteltuvi</a>
                                    <a href="/783093/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/782827/nadalalopul-pusib-monus-talveilm">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/19/3nkdniqo.0c2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/782827/nadalalopul-pusib-monus-talveilm">Nädalalõpul püsib mõnus talveilm</a>
                                    <a href="/782827/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/782682/nasa-ja-briti-meteoroloogid-2016-aasta-oli-ilmselt-rekordiliselt-soe">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/18/aqogljdi.qs0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/782682/nasa-ja-briti-meteoroloogid-2016-aasta-oli-ilmselt-rekordiliselt-soe">NASA ja Briti meteoroloogid: 2016. aasta oli ilmselt rekordiliselt soe</a>
                                    <a href="/782682/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/782037/noore-naise-amputeeritud-jalg-elab-instagramis-oma-elu">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/15/pmrw2kat.0rl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/782037/noore-naise-amputeeritud-jalg-elab-instagramis-oma-elu">Noore naise amputeeritud jalg elab Instagramis oma elu</a>
                                    <a href="/782037/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/781937/oudne-itaalias-suudistatakse-hiina-restorani-klientidele-inimliha-pakkumises">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/15/qzylegqd.uci.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/781937/oudne-itaalias-suudistatakse-hiina-restorani-klientidele-inimliha-pakkumises">ÕUDNE! Itaalias süüdistatakse Hiina restorani klientidele inimliha pakkumises</a>
                                    <a href="/781937/kommentaarid" class="comments comments-zero">(41)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/781974/video-voimalik-vaid-venemaal-mees-viskab-oma-petva-tudruksobra-prugikonteinerisse">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/15/mvt1lmkg.f5m.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/781974/video-voimalik-vaid-venemaal-mees-viskab-oma-petva-tudruksobra-prugikonteinerisse">VIDEO | Võimalik vaid Venemaal! Mees viskab oma petva tüdruksõbra prügikonteinerisse</a>
                                    <a href="/781974/kommentaarid" class="comments comments-zero">(59)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/781858/uskumatu-numbrimaagia-lend-ay666-vottis-13-kuupaeval-suuna-hel-i">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/13/w2f5p11s.y45.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/781858/uskumatu-numbrimaagia-lend-ay666-vottis-13-kuupaeval-suuna-hel-i">USKUMATU NUMBRIMAAGIA: lend AY666  võttis 13. kuupäeval suuna HEL-i</a>
                                    <a href="/781858/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783128/oopaev-liikluses-kolmes-onnetuses-sai-kannatada-neli-inimest">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/21/mt2gjldv.2ch.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/783128/oopaev-liikluses-kolmes-onnetuses-sai-kannatada-neli-inimest">ÖÖPÄEV LIIKLUSES: kolmes õnnetuses sai kannatada neli inimest</a>
                                    <a href="/783128/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783109/tartumaal-hukkus-tostuki-alla-jaanud-keskealine-mees">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/21/w3zmo4wg.hjy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/783109/tartumaal-hukkus-tostuki-alla-jaanud-keskealine-mees">Tartumaal hukkus tõstuki alla jäänud keskealine mees</a>
                                    <a href="/783109/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783052/74aastane-naine-leiti-tanu-tahelepanelikule-inimesele">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/20/lmq1secs.4vd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/783052/74aastane-naine-leiti-tanu-tahelepanelikule-inimesele">74aastane naine leiti tänu tähelepanelikule inimesele</a>
                                    <a href="/783052/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/782971/prokuror-soovib-paides-kaht-inimest-pussitanud-noormehe-kohtuotsuse-vaidlustada">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/20/mm5p4jyx.f0b.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/782971/prokuror-soovib-paides-kaht-inimest-pussitanud-noormehe-kohtuotsuse-vaidlustada">Prokurör soovib Paides kaht inimest pussitanud noormehe kohtuotsuse vaidlustada</a>
                                    <a href="/782971/kommentaarid" class="comments comments-zero">(34)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783064/pogenikevool-kogub-tasapisi-uut-joudu">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/20/2iijcnhx.j1l.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/783064/pogenikevool-kogub-tasapisi-uut-joudu">Põgenikevool kogub tasapisi uut jõudu</a>
                                    <a href="/783064/kommentaarid" class="comments comments-zero">(21)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783065/londonis-saab-koos-trumpiga-selfit-teha">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/20/ajbf0kdq.n0l.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/783065/londonis-saab-koos-trumpiga-selfit-teha">Londonis saab koos Trumpiga selfit teha</a>
                                    <a href="/783065/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783066/mehhiko-saatis-trumpile-trofee">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/20/ftfkpdvu.zxz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/783066/mehhiko-saatis-trumpile-trofee">Mehhiko saatis Trumpile "trofee"</a>
                                    <a href="/783066/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/783067/milliseks-kujuneb-trumpi-valispoliitika">
                                    <img src="http://p.ocdn.ee/15/i/2017/1/20/govvz4vf.0ql.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/783067/milliseks-kujuneb-trumpi-valispoliitika">Milliseks kujuneb Trumpi välispoliitika?</a>
                                    <a href="/783067/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast3.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/782810/kolmas-poolaeg-kas-mmi-laiendamine-on-hea-mote-aga-suluseisu-ja-penaltiseeria-kaotamine" style="color: black;"target="_blank">63. osa: Kas MMi laiendamine on hea m&#245;te? Aga suluseisu ja penaltiseeria kaotamine?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/303491081&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    

    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/782767/schumacheri-endine-manedzer-on-aeg-raakida-tott-kuidas-asjad-michaeliga-tegelikult-on">
                            <img src="http://p.ocdn.ee/31/i/2017/1/19/4hjtdjsh.hsc.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/782767/schumacheri-endine-manedzer-on-aeg-raakida-tott-kuidas-asjad-michaeliga-tegelikult-on">Schumacheri endine mänedžer: on aeg rääkida tõtt, kuidas asjad Michaeliga tegelikult on</a>&nbsp;
                        <a href="/782767/kommentaarid" class="comment">(43)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/782628/otse-kolmandana-jatkav-tanak-hadas-meil-on-vaga-haige-auto-">
                            <img src="http://p.ocdn.ee/31/i/2017/1/21/5z1uzst5.lfe.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/782628/otse-kolmandana-jatkav-tanak-hadas-meil-on-vaga-haige-auto-">OTSE | Kolmandana jätkav Tänak hädas: "Meil on väga haige auto."</a>&nbsp;
                        <a href="/782628/kommentaarid" class="comment">(41)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/782802/hadas-naine-mida-teha-kui-abikaasa-seksib-tutrega-">
                            <img src="http://p.ocdn.ee/31/i/2017/1/19/hipsioke.ih2.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/782802/hadas-naine-mida-teha-kui-abikaasa-seksib-tutrega-">HÄDAS NAINE: mida teha, kui abikaasa seksib tütrega...</a>&nbsp;
                        <a href="/782802/kommentaarid" class="comment">(62)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/782812/millise-imenipiga-suutis-naitleja-juss-haasma-suitsetamise-paevapealt-maha-jatta">
                            <img src="http://p.ocdn.ee/31/i/2017/1/19/3x44xxz2.4qf.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/782812/millise-imenipiga-suutis-naitleja-juss-haasma-suitsetamise-paevapealt-maha-jatta">Millise imenipiga suutis näitleja Juss Haasma suitsetamise päevapealt maha jätta?</a>&nbsp;
                        <a href="/782812/kommentaarid" class="comment">(75)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/782781/elisabet-reinsalu-leidis-jarjepidevuse-balletikoolist">
                            <img src="http://p.ocdn.ee/31/i/2017/1/19/e0lsu5xd.jbx.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/782781/elisabet-reinsalu-leidis-jarjepidevuse-balletikoolist">ELISABET REINSALU leidis järjepidevuse balletikoolist</a>&nbsp;
                        <a href="/782781/kommentaarid" class="comment">(16)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://tervist24.ohtuleht.ee/783009/mida-soovitab-tana-103-sunnipaeva-tahistanud-tartu-memm-et-terve-ja-roomus-pusida" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/20/2ud4scwg.3td.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/782812/millise-imenipiga-suutis-naitleja-juss-haasma-suitsetamise-paevapealt-maha-jatta" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/19/3x44xxz2.4qf.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://tervist24.ohtuleht.ee/783009/mida-soovitab-tana-103-sunnipaeva-tahistanud-tartu-memm-et-terve-ja-roomus-pusida">Mida soovitab täna 103. sünnipäeva tähistanud Tartu memm, et terve ja rõõmus püsida?</a>
                    <a href="/783009/kommentaarid" class="comment">(19)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/782812/millise-imenipiga-suutis-naitleja-juss-haasma-suitsetamise-paevapealt-maha-jatta">Millise imenipiga suutis näitleja Juss Haasma suitsetamise päevapealt maha jätta?</a>
                    <a href="/782812/kommentaarid" class="comment">(75)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://tervist24.ohtuleht.ee/782718/valmista-ise-tohusaima-koharohu-saad-banaanidest-ja-meest" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/19/qv02mrdn.vwy.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/782858/lambada-laulja-loalwa-braz-leiti-polenud-autost-surnuna" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/19/wq3ocmdc.4oi.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://tervist24.ohtuleht.ee/782718/valmista-ise-tohusaima-koharohu-saad-banaanidest-ja-meest">VALMISTA ISE: tõhusaima köharohu saad banaanidest ja meest!</a>
                    <a href="/782718/kommentaarid" class="comment">(11)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/782858/lambada-laulja-loalwa-braz-leiti-polenud-autost-surnuna">"Lambada" laulja Loalwa Braz leiti põlenud autost surnuna</a>
                    <a href="/782858/kommentaarid" class="comment">(8)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/1/21/34dsbsrh.bg1.jpg" alt="" />
        </span>
        <a href="/783145/kas-tead-kuidas-kallistamine-sind-tervena-hoiab">Kas tead, kuidas kallistamine sind tervena hoiab?</a><br>
        <span class="date">13:13</span>&nbsp;<a href="/783145/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">12:54</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/782628/otse-kolmandana-jatkav-tanak-hadas-meil-on-vaga-haige-auto-">OTSE | Kolmandana jätkav Tänak hädas: "Meil on väga haige auto."</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/782628/kommentaarid" class="comments">(41)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:49</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/783144/nadal-ronis-maratonlahingus-teismelise-tahe-vastu-kahel-korral-kaotusseisust-valja">Nadal ronis maratonlahingus teismelise tähe vastu kahel korral kaotusseisust välja</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/783144/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:40</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/783141/vagev-kristjan-ilves-on-otepaal-huppevoistluse-jarel-liider">VÄGEV! Kristjan Ilves on Otepääl hüppevõistluse järel liider</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/783141/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:34</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/783143/galerii-parvlaev-toll-sai-ristitud">GALERII | Parvlaev Tõll sai ristitud</a>&nbsp;
                <a href="http://www.ohtuleht.ee/783143/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:00</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/783139/manchester-united-voib-osutuda-vutiajaloo-uhe-kuulsaima-varavatahistuse-jarjekordseks-ohvriks">Manchester United võib osutuda vutiajaloo ühe kuulsaima väravatähistuse järjekordseks ohvriks</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/783139/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:35</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/783138/ratas-tagame-koigile-vaarika-vanaduspensioni">Ratas: tagame kõigile väärika vanaduspensioni</a>&nbsp;
                <a href="http://www.ohtuleht.ee/783138/kommentaarid" class="comments">(34)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:21</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/783137/rassismiskandaal-voi-torm-veeklaasis-williamsi-gorillaks-kutsumine-laks-telereporterile-kalliks-maksma">Rassismiskandaal või torm veeklaasis? Williamsi gorillaks kutsumine läks telereporterile kalliks maksma</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/783137/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:41</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/783136/helen-adamson-porutab-kolmeks-nadalaks-balile-puhkama">Helen Adamson põrutab kolmeks nädalaks Balile puhkama</a>&nbsp;
                <a href="http://www.ohtuleht.ee/783136/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:58</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/783131/otse-sport-21-01-klavan-madistab-luikedega-kahevoistlejad-ihkavad-kodus-sarada">OTSE | Sport 21.01: Klavan madistab luikedega, kahevõistlejad ihkavad kodus särada</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/783131/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:43</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/783130/sander-puri-laheb-taas-onnetoovat-ristikheina-otsima">Sander Puri läheb taas õnnetoovat ristikheina otsima</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/783130/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:22</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/783129/sotsiaalkindlustusamet-ootab-inimeste-tooraamatuid">Sotsiaalkindlustusamet ootab inimeste tööraamatuid </a>&nbsp;
                <a href="http://www.ohtuleht.ee/783129/kommentaarid" class="comments">(19)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:15</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/783112/kuuba-ja-ruutel-joudsid-rootsis-veerandfinaali">Kuuba ja Rüütel jõudsid Rootsis veerandfinaali</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/783112/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:12</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/783128/oopaev-liikluses-kolmes-onnetuses-sai-kannatada-neli-inimest">ÖÖPÄEV LIIKLUSES: kolmes õnnetuses sai kannatada neli inimest</a>&nbsp;
                <a href="http://www.ohtuleht.ee/783128/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:20</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/782583/video-tee-ise-kuidas-uhendada-auto-pardakaamerat">VIDEO | TEE ISE: kuidas ühendada auto pardakaamerat?</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/782583/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/781837/malumang-kas-talvel-lindudele-suua-annad">MÄLUMÄNG | Kas talvel lindudele süüa annad? </a>&nbsp;
                <a href="http://www.ohtuleht.ee/781837/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/783103/malumang-kas-maletate-tantsusaadet">MÄLUMÄNG | Kas mäletate tantsusaadet?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/783103/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://www.liigume.ee/782786/karnitiin-rasva-voi-rauapoletaja">KARNITIIN - rasva- või rauapõletaja?</a>&nbsp;
                <a href="http://www.liigume.ee/782786/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://www.liigume.ee/782849/10-minuti-treening-oma-keharaskusega">10-minuti treening oma KEHARASKUSEGA</a>&nbsp;
                <a href="http://www.liigume.ee/782849/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/781984/paevahoroskoop-laupaev-21-jaanuar">PÄEVAHOROSKOOP: laupäev, 21. jaanuar</a>&nbsp;
                <a href="http://www.ohtuleht.ee/781984/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/1/19/4hjtdjsh.hsc.jpg" alt="" />
        </span>
        <a href="/782767/schumacheri-endine-manedzer-on-aeg-raakida-tott-kuidas-asjad-michaeliga-tegelikult-on">Schumacheri endine mänedžer: on aeg rääkida tõtt, kuidas asjad Michaeliga tegelikult on</a><br>
        <span class="date">13:38</span>&nbsp;<a href="/782767/kommentaarid" class="comments">(43)</a>
    </li>
        <li class="cfx">
            <span class="date">12:54</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/782628/otse-kolmandana-jatkav-tanak-hadas-meil-on-vaga-haige-auto-">OTSE | Kolmandana jätkav Tänak hädas: "Meil on väga haige auto."</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/782628/kommentaarid" class="comments">(41)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:21</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/782802/hadas-naine-mida-teha-kui-abikaasa-seksib-tutrega-">HÄDAS NAINE: mida teha, kui abikaasa seksib tütrega...</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/782802/kommentaarid" class="comments">(62)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:45</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/782688/valjatostetud-nancy-maja-tegelik-omanik-on-skeemitaja-ja-naisepeksja-rainer-nisu">Väljatõstetud Nancy maja tegelik omanik on skeemitaja ja naisepeksja Rainer Nisu?</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/782688/kommentaarid" class="comments">(106)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:51</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/782812/millise-imenipiga-suutis-naitleja-juss-haasma-suitsetamise-paevapealt-maha-jatta">Millise imenipiga suutis näitleja Juss Haasma suitsetamise päevapealt maha jätta?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/782812/kommentaarid" class="comments">(75)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://www.liigume.ee/782781/elisabet-reinsalu-leidis-jarjepidevuse-balletikoolist">ELISABET REINSALU leidis järjepidevuse balletikoolist</a>&nbsp;
                <a href="http://www.liigume.ee/782781/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:39</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/782679/tv3-video-peresobralik-tooandja-hoolib-oma-tootajatest">TV3 VIDEO | Peresõbralik tööandja hoolib oma töötajatest</a>&nbsp;
                <a href="http://www.ohtuleht.ee/782679/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:07</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/783007/naise-tapnud-melrose-placei-naitlejatar-vanglaelu-oli-ebainimlik">Naise tapnud "Melrose Place'i" näitlejatar: vanglaelu oli ebainimlik!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/783007/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:40</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/782634/6-koige-popimat-vaata-milline-netiporno-2016-aastal-inimesi-enim-huvitas">6 KÕIGE POPIMAT: vaata, milline netiporno 2016. aastal inimesi enim huvitas </a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/782634/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:08</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/782921/kersti-kaljulaid-jagab-kodu-ihukaitsjatega">Kersti Kaljulaid jagab kodu ihukaitsjatega?!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/782921/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:59</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/782633/91-protsenti-naistest-ei-oska-vaidetavalt-nendele-kusimustele-vastata-kas-sina-oled-uks-nendest">91 protsenti naistest ei oska väidetavalt nendele küsimustele vastata! Kas sina oled üks nendest? </a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/782633/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:46</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/782866/video-traagiline-avarii-monte-carlo-ralli-avakatsel">VIDEO | Traagiline avarii Monte Carlo ralli avakatsel</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/782866/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/781986/paevahoroskoop-neljapaev-19-jaanuar">PÄEVAHOROSKOOP: neljapäev, 19. jaanuar</a>&nbsp;
                <a href="http://www.ohtuleht.ee/781986/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:43</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/782853/tv3-video-skyplusi-saatejuht-miss-helsingi-2013-riietusest-tal-oli-seljas-selline-pluus-millel-rinnad-olid-ikka-natuke-peidus-ka">TV3 VIDEO | SkyPlusi saatejuht Miss Helsingi 2013 riietusest: tal oli seljas selline pluus, millel rinnad olid ikka natuke peidus ka!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/782853/kommentaarid" class="comments">(51)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:15</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/782899/video-oudne-monte-carlo-ralli-avaetapil-hukkus-keelutsoonis-viibinud-pealtvaataja">VIDEO | Õudne! Monte Carlo ralli avaetapil hukkus keelutsoonis viibinud pealtvaataja</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/782899/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:44</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/782673/ferrari-akadeemia-juht-mick-schumacherist-onnitlen-tema-vanemaid">Ferrari akadeemia juht Mick Schumacherist: õnnitlen tema vanemaid!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/782673/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:56</span>
            <span class="name">
                <a href="http://www.linnaleht.ee/782621/fotod-ja-video-purjus-veokijuht-purustas-tartu-tasku-tokkepuud">FOTOD JA VIDEO | Purjus veokijuht purustas Tartu Tasku tõkkepuud</a>&nbsp;
                <a href="http://www.linnaleht.ee/782621/kommentaarid" class="comments">(35)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:02</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/782858/lambada-laulja-loalwa-braz-leiti-polenud-autost-surnuna">"Lambada" laulja Loalwa Braz leiti põlenud autost surnuna</a>&nbsp;
                <a href="http://www.ohtuleht.ee/782858/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:13</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/782726/video-ukrainlased-tootasid-valja-vastuse-tankile-armata">VIDEO | Ukrainlased töötasid välja vastuse tankile Armata</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/782726/kommentaarid" class="comments">(48)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:04</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/782646/ott-lepland-toomas-toniste-poeg-tegi-mind-laulukarussellil-sikilt-jarele">Ott Lepland: Toomas Tõniste poeg tegi mind "Laulukarussellil" šikilt järele!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/782646/kommentaarid" class="comments">(39)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/783069/fotod-usa-president-donald-trump-astus-ametisse" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/20/xzs2o4an.3x5.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/783094/fotod-ja-videod-trumpi-ametissepuhitsemise-ajal-vahistas-politsei-washingtonis-ule-90-protesteerija" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/20/34ux5yk2.qwn.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/783069/fotod-usa-president-donald-trump-astus-ametisse">FOTOD | USA president Donald Trump astus ametisse</a>
                    <a href="/783069/kommentaarid" class="comment">(55)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/783094/fotod-ja-videod-trumpi-ametissepuhitsemise-ajal-vahistas-politsei-washingtonis-ule-90-protesteerija">FOTOD JA VIDEOD | Trumpi ametissepühitsemise ajal vahistas politsei Washingtonis üle 90 protesteerija</a>
                    <a href="/783094/kommentaarid" class="comment">(25)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/783082/usa-pealinna-saabus-trumpi-ametisse-astumise-puhul-ligi-miljon-pidulist" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/20/lidtgf1b.rwb.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/783143/galerii-parvlaev-toll-sai-ristitud" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/1/21/kn0cfmaj.4ws.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/783082/usa-pealinna-saabus-trumpi-ametisse-astumise-puhul-ligi-miljon-pidulist">USA pealinna saabus Trumpi ametisse astumise puhul ligi miljon pidulist</a>
                    <a href="/783082/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/783143/galerii-parvlaev-toll-sai-ristitud">GALERII | Parvlaev Tõll sai ristitud</a>
                    <a href="/783143/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/781837/malumang-kas-talvel-lindudele-suua-annad">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/1/13/rqjqo3ac.235.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/781837/malumang-kas-talvel-lindudele-suua-annad">M&#196;LUM&#196;NG | Kas talvel lindudele s&#252;&#252;a annad? </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    2°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">L 21.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 22.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">3 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 23.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 24.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-2 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Elad ehk l&#228;bi mingeid s&#252;gavaid v&#245;i veidi m&#252;stilise iseloomuga vibratsioone, mis v&#245;ivad sind kui teo&#173;inimest segadusse ajada. Kuid kasuta neid m&#245;jusid selleks, et saavutada sisemine selgus.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Tunned end vabalt ja n&#228;ed enda &#252;mber uusi v&#245;imalusi. V&#245;imalik, et satud kas romantilisse seiklusse v&#245;i vaimsesse elevusse, mis j&#228;&#228;b sulle pikaks ajaks meelde.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        P&#228;evane aeg soosib koduseid majapidamist&#246;id, koristamist, kraamimist jne. Ent hilis&#245;htu ja &#246;&#246; vastu p&#252;hap&#228;eva v&#245;ivad luua keerulisi olukordi, segadust ja intriige. Ettevaatust p&#228;ttide ja loomadega!

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Hea p&#228;ev naistele, kes suudavad n&#252;&#252;d oma sarmiga nii m&#245;negi meesolevuse enda pilli j&#228;rgi tantsima panna. Samas v&#245;ivad paljud Kaalud olla &#252;lem&#228;&#228;ra m&#245;jutatavad ega suuda konkreetset otsust vastu v&#245;tta.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        T&#228;na on see p&#228;ev, kui v&#245;iksid perele ja l&#228;hedastele suuremat t&#228;helepanu p&#246;&#246;rata – just selles m&#245;ttes, et teeksid koos nendega midagi sellist, mida sa varem pole teinud. Samuti oleks kasulik loodusesse minna.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Tunned end tervikliku isiksusena. Suudad nautida nii oma keha kui ka m&#245;tteid – see muudab sind v&#228;ga loominguliseks ja efektiivseks. Su energia voolab vabalt, ilma takistusteta.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Aeg soosib endiselt k&#245;ike seda, mis sulle meeldib ja t&#228;it naudingut pakub. Hilis&#245;htul ja &#246;&#246;sel tasuks siiski avalikes kohtades ettevaatlik olla ja mitte luua v&#245;&#245;raste t&#252;&#252;pidega kergemeelseid suhteid.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Kuu liigub Skorpionis ja moodustab alates hilis&#245;htust &#252;henduse Skorpionis oleva Lilitiga. Seega peaks olema pidutsedes ettevaatlik ja s&#228;ilitada enesekontroll. Halval juhul v&#245;id olla m&#252;rgises tujus.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Sul tuleks teistega suheldes olla ettevaatlikum ja taktitundelisem. Keegi, kellega n&#252;&#252;d tegemist teed, ei pruugi olla aus ja v&#245;ib sind enese huvides &#228;ra kasutada.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Igati sobilik p&#228;ev s&#245;prade ja tuttavatega suhtlemiseks, samuti klubi, seltsi v&#245;i partei liikmeks astumiseks. Sinu ja mingi seltskonna vahel on selline energia, mis t&#245;otab edaspidi p&#252;sivat koost&#246;&#246;d.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        V&#245;iksid p&#246;&#246;rata perekondlikele kohustustele suuremat t&#228;helepanu. Kas kodus on k&#245;ik asjad tehtud? Oled oma perega ikka s&#252;dame kaudu kontaktis?

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        V&#245;id uljas meeleolus kogemata oma motiivid reeta, sest mis kaine peaga meelel, see purjus peaga keelel. Kui keegi teeb sulle komplimendi, siis lausa sulad selle inimese ees.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Kuigi mul siiamaani on kõik äpardunud, on mul ometi väljavaade ilusale ärile."<br />"No vaata siis, ja mis see on?"<br />"Ma elan nüüd suure kaubamaja vastas."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Andra N&#245;lvak</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:andra.nolvak@ohtuleht.ee">andra.nolvak@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=hZRuOSU5uL2kvYmx11MREsD3FzN2AgK4etFlhMq1G0U1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?r=' + window.location.href;
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Kas tead, kuidas kallistamine sind tervena hoiab?';
        var datePublished = '21.01.2017 13:13:58';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=756965" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Õhtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
