<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://tervist24.ohtuleht.ee/789346/lihtsad-trikid-mis-aitavad-nohust-ilma-ravimiteta-vabaneda" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Lihtsad trikid, mis aitavad nohust ilma ravimiteta vabaneda | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Need kaks lihtsat trikki aitavad nohust vabaneda kiirelt ja ilma ravimiteta. " />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/789346/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://tervist24.ohtuleht.ee/789346/lihtsad-trikid-mis-aitavad-nohust-ilma-ravimiteta-vabaneda" />
    <link rel="alternate" href="http://m.tervist24.ohtuleht.ee/789346" />
    <meta property="og:title" content="Lihtsad trikid, mis aitavad nohust ilma ravimiteta vabaneda" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/789346/lihtsad-trikid-mis-aitavad-nohust-ilma-ravimiteta-vabaneda" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/2/22/54kilha4.bxy.jpg" /><meta property="og:description" content="Need kaks lihtsat trikki aitavad nohust vabaneda kiirelt ja ilma ravimiteta. " /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-02-22"><meta itemprop="datePublished" content="2017-02-22"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Tervist24 | Hea nõu"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/2/22/54kilha4.bxy.jpg">
    <link href="/content/css?v=N7yM3G6OJ40vVE0Ljb_eg--jpz3XNqxZrlkAMymzqcM1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
    <link href="/content/csstervist24?v=gmNoulsLf9UZ_lOw65uaf8zevYvOuKj0XsgL49Z41qo1" rel="stylesheet"/>
        
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'tervis/heanou';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=tervis');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=heanou');
            ctr++;
        
    var pp_gemius_identifier = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//tervist24.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/789168/edasi-cardiffisse-meistrite-liiga-stuudios-teemaks-v-e-r-i-ehk-valu-elu-raha-ilu"><img src="http://p.ocdn.ee/43/i/2017/2/21/trynhwlq.blc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/789168/edasi-cardiffisse-meistrite-liiga-stuudios-teemaks-v-e-r-i-ehk-valu-elu-raha-ilu">EDASI, CARDIFFISSE! | Meistrite liiga stuudios teemaks V.E.R.I. ehk valu, elu, raha, ilu!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/788675/ohtulehe-video-voidumees-allar-raja-otepaa-mk-rajast-distants-ei-tapa-tempo-tapab"><img src="http://p.ocdn.ee/43/i/2017/2/19/1aojojm0.qjg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/788675/ohtulehe-video-voidumees-allar-raja-otepaa-mk-rajast-distants-ei-tapa-tempo-tapab">ÕHTULEHE VIDEO | Võidumees Allar Raja Otepää MK-rajast: distants ei tapa, tempo tapab!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/788670/ohtulehe-video-raio-piiroja-sobramees-kalev-kruus-torpedeeris-mu-voistluse"><img src="http://p.ocdn.ee/43/i/2017/2/19/pvjrkl0k.ysu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/788670/ohtulehe-video-raio-piiroja-sobramees-kalev-kruus-torpedeeris-mu-voistluse">ÕHTULEHE VIDEO | Raio Piiroja: sõbramees Kalev Kruus torpedeeris mu võistluse!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/788617/ohtulehe-video-motivatsioonikriisis-marek-niit-norm-on-aga-vormi-pole"><img src="http://p.ocdn.ee/43/i/2017/2/18/uur40ksd.llf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/788617/ohtulehe-video-motivatsioonikriisis-marek-niit-norm-on-aga-vormi-pole">ÕHTULEHE VIDEO | Motivatsioonikriisis Marek Niit: norm on, aga vormi pole</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/787315/pluss-miinus-ennustus-oivaline-tennis-kasin-korvpall-ja-sildaru-oscari-sanss"><img src="http://p.ocdn.ee/43/i/2017/2/12/nm1p3qsv.xcn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/787315/pluss-miinus-ennustus-oivaline-tennis-kasin-korvpall-ja-sildaru-oscari-sanss">Pluss, miinus, ennustus | Oivaline tennis, kasin korvpall ja Sildaru Oscari-šanss</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785953/mart-treial-talisport-ja-lollide-lohutus"><img src="http://p.ocdn.ee/43/i/2017/2/5/3d3hae2q.2f5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785953/mart-treial-talisport-ja-lollide-lohutus">Mart Treial | Talisport ja lollide lohutus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785955/pluss-miinus-ennustus-nurmsalu-tennisemeeskond-ja-tanak-rootsis"><img src="http://p.ocdn.ee/43/i/2017/2/5/o112cbv4.jft.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785955/pluss-miinus-ennustus-nurmsalu-tennisemeeskond-ja-tanak-rootsis">Pluss, miinus, ennustus | Nurmsalu, tennisemeeskond ja Tänak Rootsis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785215/deivil-tserp-tipptreenerite-poud-kabelimats-eesti-spordile"><img src="http://p.ocdn.ee/43/i/2017/2/1/v51hncwm.shz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785215/deivil-tserp-tipptreenerite-poud-kabelimats-eesti-spordile">Deivil Tserp | Tipptreenerite põud – kabelimats Eesti spordile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789358/ratas-repsi-intervjuust-sputnikule-reps-on-eestile-lojaalne-ja-ametikohale-sobiv"><img src="http://p.ocdn.ee/43/i/2017/2/22/wgjq2hcf.p2m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789358/ratas-repsi-intervjuust-sputnikule-reps-on-eestile-lojaalne-ja-ametikohale-sobiv">Ratas Repsi intervjuust Sputnikule: Reps on Eestile lojaalne ja ametikohale sobiv   </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789319/rohukula-heltermaa-liinil-on-laevaliiklus-keeruliste-ilmastikuolude-tottu-peatunud"><img src="http://p.ocdn.ee/43/i/2017/2/22/vlddkyw3.ms5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789319/rohukula-heltermaa-liinil-on-laevaliiklus-keeruliste-ilmastikuolude-tottu-peatunud">Rohuküla- Heltermaa liinil on laevaliiklus keeruliste ilmastikuolude tõttu peatunud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789320/kas-tead-homme-on-luhendatud-toopaev"><img src="http://p.ocdn.ee/43/i/2017/2/22/ff1sottv.f5q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789320/kas-tead-homme-on-luhendatud-toopaev">KAS TEAD? Homme on lühendatud tööpäev</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789316/riigiportaalide-too-oli-mitu-tundi-hairitud"><img src="http://p.ocdn.ee/43/i/2017/2/22/yeg41i2z.eaw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789316/riigiportaalide-too-oli-mitu-tundi-hairitud">Riigiportaalide töö oli mitu tundi häiritud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/tvuudised" style="color: #fff;" data-section="melu/tvuudised">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789339/video-britney-spearsi-oetutar-mangib-parast-surmasuust-paasemist-korvpalli"><img src="http://p.ocdn.ee/43/i/2017/2/22/hesr2wbs.3is.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789339/video-britney-spearsi-oetutar-mangib-parast-surmasuust-paasemist-korvpalli">VIDEO | Britney Spearsi õetütar mängib pärast surmasuust pääsemist korvpalli! </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789354/kohus-moistis-menuka-lastekirjaniku-peigmehe-tema-morvas-suudi"><img src="http://p.ocdn.ee/43/i/2017/2/22/mjh4idvw.1cu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789354/kohus-moistis-menuka-lastekirjaniku-peigmehe-tema-morvas-suudi">Kohus mõistis menuka lastekirjaniku peigmehe tema mõrvas süüdi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789333/geri-halliwelli-kuulus-lipukleit-saab-20aastaseks"><img src="http://p.ocdn.ee/43/i/2017/2/22/bbq2lt4u.aoy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789333/geri-halliwelli-kuulus-lipukleit-saab-20aastaseks">Geri Halliwelli kuulus lipukleit saab 20aastaseks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789247/gordon-ramsay-naise-peret-suudistatakse-hakkimises"><img src="http://p.ocdn.ee/43/i/2017/2/22/aedd1ped.pjg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789247/gordon-ramsay-naise-peret-suudistatakse-hakkimises">Gordon Ramsay naise peret süüdistatakse häkkimises</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/789054/galerii-feministlik-moeohtu-butterfly-loungeis"><img src="http://p.ocdn.ee/43/i/2017/2/21/eoqmeysr.du5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/789054/galerii-feministlik-moeohtu-butterfly-loungeis">GALERII | Feministlik moeõhtu Butterfly Lounge'is</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/788943/igatsed-pehmet-beebi-nahka-viga-millega-oma-naha-ilu-ja-tervise-havitad"><img src="http://p.ocdn.ee/43/i/2017/2/20/1pgzhcr1.rfh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/788943/igatsed-pehmet-beebi-nahka-viga-millega-oma-naha-ilu-ja-tervise-havitad">IGATSED PEHMET BEEBI NAHKA? viga, millega oma naha ilu ja tervise hävitad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/788919/see-on-hetkel-koige-trendikam-t-sark"><img src="http://p.ocdn.ee/43/i/2017/2/20/fp0sxv2i.2ur.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/788919/see-on-hetkel-koige-trendikam-t-sark">See on hetkel kõige trendikam T-särk!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/788905/moeetikett-harradele-moedisaini-uliopilane-soovitab-kuidas-presidendi-vastuvotul-hea-valja-naha"><img src="http://p.ocdn.ee/43/i/2017/2/20/x4x41s4l.l0q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/788905/moeetikett-harradele-moedisaini-uliopilane-soovitab-kuidas-presidendi-vastuvotul-hea-valja-naha">MOEETIKETT HÄRRADELE: moedisaini üliõpilane soovitab, kuidas presidendi vastuvõtul hea välja näha</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/789295/seitse-vitamiini-mis-toetavad-su-puudlusi-uleliigseid-kilosid-kaotada"><img src="http://p.ocdn.ee/43/i/2017/2/22/wnvel2wg.gt5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/789295/seitse-vitamiini-mis-toetavad-su-puudlusi-uleliigseid-kilosid-kaotada">Seitse vitamiini, mis toetavad su püüdlusi üleliigseid kilosid kaotada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/789294/seitse-toitu-jooki-mis-soodustavad-rasvapoletust"><img src="http://p.ocdn.ee/43/i/2017/2/22/0bgiknbl.bpe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/789294/seitse-toitu-jooki-mis-soodustavad-rasvapoletust">Seitse toitu-jooki, mis soodustavad rasvapõletust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/788827/kas-sa-tead-kuidas-coca-cola-hambaid-kahjustab"><img src="http://p.ocdn.ee/43/i/2017/2/20/rn21jskr.ijn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/788827/kas-sa-tead-kuidas-coca-cola-hambaid-kahjustab">Kas sa tead, kuidas Coca-Cola hambaid kahjustab?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/788825/seitse-toitu-mis-aitavad-vahktovele-piiri-panna"><img src="http://p.ocdn.ee/43/i/2017/2/20/tpqzbfhh.r2o.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/788825/seitse-toitu-mis-aitavad-vahktovele-piiri-panna">Seitse toitu, mis aitavad vähktõvele piiri panna</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/789275/suzuki-sx4-s-cross-teenimatult-tahelepanuta-jaanud-vapper-koikjalsoitja"><img src="http://p.ocdn.ee/43/i/2017/2/22/bccgamjm.m0x.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/789275/suzuki-sx4-s-cross-teenimatult-tahelepanuta-jaanud-vapper-koikjalsoitja">Suzuki SX4 S-Cross – teenimatult tähelepanuta jäänud vapper kõikjalsõitja</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/789057/video-oh-seda-ilmaimet-vaata-millise-elevusega-35-aastat-tagasi-cd-d-tutvustati"><img src="http://p.ocdn.ee/43/i/2017/2/21/vftgbjyu.45x.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/789057/video-oh-seda-ilmaimet-vaata-millise-elevusega-35-aastat-tagasi-cd-d-tutvustati">VIDEO | OH SEDA ILMAIMET: vaata, millise elevusega 35 aastat tagasi CD-d tutvustati</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/789068/ups-usa-vaikelinn-peab-kolme-miljoni-dollari-eest-kiiruseuletamise-trahve-tagasi-maksma"><img src="http://p.ocdn.ee/43/i/2017/2/21/0ori010t.2b3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/789068/ups-usa-vaikelinn-peab-kolme-miljoni-dollari-eest-kiiruseuletamise-trahve-tagasi-maksma">UPS: USA väikelinn peab kolme miljoni dollari eest kiiruseületamise trahve tagasi maksma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/789071/6-eestimaist-appi-mida-iga-eestlane-teadma-peaks"><img src="http://p.ocdn.ee/43/i/2017/2/21/4tkg3eei.5rd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/789071/6-eestimaist-appi-mida-iga-eestlane-teadma-peaks">6 eestimaist äppi, mida iga eestlane teadma peaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/789160/juhtkiri-halvad-seadused-habistavad-riigikogu"><img src="http://p.ocdn.ee/43/i/2017/2/21/izryeia5.1bp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/789160/juhtkiri-halvad-seadused-habistavad-riigikogu">Juhtkiri | Halvad seadused häbistavad riigikogu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/788934/juhtkiri-mupole-kaerauad-bussijaneste-puudmiseks"><img src="http://p.ocdn.ee/43/i/2017/2/20/ma5mrfog.0jn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/788934/juhtkiri-mupole-kaerauad-bussijaneste-puudmiseks">Juhtkiri | Mupole käerauad bussijäneste püüdmiseks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/788738/juhtkiri-aktsiisitous-paneb-maapoed-kinni"><img src="http://p.ocdn.ee/43/i/2017/2/19/b2ocxbh3.fdf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/788738/juhtkiri-aktsiisitous-paneb-maapoed-kinni">Juhtkiri | Aktsiisitõus paneb maapoed kinni?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/788454/juhtkiri-riigipeale-puhkust"><img src="http://p.ocdn.ee/43/i/2017/2/17/s1gjlpqg.ftn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/788454/juhtkiri-riigipeale-puhkust">Juhtkiri | Riigipeale puhkust!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/787315/pluss-miinus-ennustus-oivaline-tennis-kasin-korvpall-ja-sildaru-oscari-sanss"><img src="http://p.ocdn.ee/43/i/2017/2/12/nm1p3qsv.xcn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/787315/pluss-miinus-ennustus-oivaline-tennis-kasin-korvpall-ja-sildaru-oscari-sanss">Pluss, miinus, ennustus | Oivaline tennis, kasin korvpall ja Sildaru Oscari-šanss</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785953/mart-treial-talisport-ja-lollide-lohutus"><img src="http://p.ocdn.ee/43/i/2017/2/5/3d3hae2q.2f5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785953/mart-treial-talisport-ja-lollide-lohutus">Mart Treial | Talisport ja lollide lohutus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785955/pluss-miinus-ennustus-nurmsalu-tennisemeeskond-ja-tanak-rootsis"><img src="http://p.ocdn.ee/43/i/2017/2/5/o112cbv4.jft.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785955/pluss-miinus-ennustus-nurmsalu-tennisemeeskond-ja-tanak-rootsis">Pluss, miinus, ennustus | Nurmsalu, tennisemeeskond ja Tänak Rootsis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/785215/deivil-tserp-tipptreenerite-poud-kabelimats-eesti-spordile"><img src="http://p.ocdn.ee/43/i/2017/2/1/v51hncwm.shz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/785215/deivil-tserp-tipptreenerite-poud-kabelimats-eesti-spordile">Deivil Tserp | Tipptreenerite põud – kabelimats Eesti spordile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/789019/lasnamae-esinumbriks-on-savisaare-asemel-kolvart-aas-murrab-mustamael"><img src="http://p.ocdn.ee/43/i/2017/2/20/ulqiqoxe.rk4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/789019/lasnamae-esinumbriks-on-savisaare-asemel-kolvart-aas-murrab-mustamael">Lasnamäe esinumbriks on Savisaare asemel Kõlvart, Aas murrab Mustamäel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/788942/fotod-vaata-kalaranna-arhitektuurivoistluse-parimaid-toid"><img src="http://p.ocdn.ee/43/i/2017/2/20/vclskgdz.odi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/788942/fotod-vaata-kalaranna-arhitektuurivoistluse-parimaid-toid">FOTOD | Vaata Kalaranna arhitektuurivõistluse parimaid töid!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/788549/ettevaatust-tallinnas-petavad-kerjused-taas-heausksetelt-raha-valja"><img src="http://p.ocdn.ee/43/i/2017/2/18/mkktjfg0.xhr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/788549/ettevaatust-tallinnas-petavad-kerjused-taas-heausksetelt-raha-valja">ETTEVAATUST! Tallinnas petavad kerjused taas heausksetelt raha välja</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/788546/sajad-soome-abituriendid-pidutsevad-viru-hotellis-mitte-keegi-ei-taha-enam-olla-rootsi-laeva-kitsas-kajutis"><img src="http://p.ocdn.ee/43/i/2017/2/18/n0sc1yep.2iu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/788546/sajad-soome-abituriendid-pidutsevad-viru-hotellis-mitte-keegi-ei-taha-enam-olla-rootsi-laeva-kitsas-kajutis">Sajad Soome abituriendid pidutsevad Viru hotellis: "Mitte keegi ei taha enam olla Rootsi laeva kitsas kajutis"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/789343/poroshenko-zayavil-ob-ugroze-polnomasshtabnoi-voiny-s-rossiei"><img src="http://p.ocdn.ee/43/i/2017/2/22/uf1qp2uv.5hf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/789343/poroshenko-zayavil-ob-ugroze-polnomasshtabnoi-voiny-s-rossiei">Порошенко заявил об угрозе "полномасштабной войны" с Россией</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/789335/kreml-prezidentom-rossii-mozhet-stat-zhenshhina"><img src="http://p.ocdn.ee/43/i/2017/2/22/1o22tibs.z34.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/789335/kreml-prezidentom-rossii-mozhet-stat-zhenshhina">Кремль: президентом России может стать женщина</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/789322/v-tallinn-pribyl-amerikanskii-raketnyi-kreiser-uss-hue-city"><img src="http://p.ocdn.ee/43/i/2017/2/22/kvkhclcd.1uk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/789322/v-tallinn-pribyl-amerikanskii-raketnyi-kreiser-uss-hue-city">В Таллинн прибыл американский ракетный крейсер USS Hue City </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/789307/uznai-naskolko-tvoe-imya-populyarno-v-estonii"><img src="http://p.ocdn.ee/43/i/2017/2/22/hqsg4o0x.lgb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/789307/uznai-naskolko-tvoe-imya-populyarno-v-estonii">Узнай, насколько твоё имя популярно в Эстонии!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-11 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#245;ik uudised" href="/tervis/uudised" style="" class="">K&#245;ik uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Apteeker" href="/tervis/apteeker" style="" class="">Apteeker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toitumine" href="/tervis/toitumine" style="" class="">Toitumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Keha" href="/tervis/keha" style="" class="">Keha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meeled" href="/tervis/meeled" style="" class="">Meeled</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rasedus ja s&#252;nnitus" href="/tervis/rasedus" style="" class="">Rasedus ja s&#252;nnitus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hea n&#245;u" href="/tervis/heanou" style="" class="active">Hea n&#245;u</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Lapsed" href="/tervis/lapsed" style="" class="">Lapsed</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="H&#252;gieen" href="/tervis/hygieen" style="" class="">H&#252;gieen</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Haigekassa" href="/tervis/haigekassa" style="" class="">Haigekassa</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Videod" href="/tervis/videod" style="" class="">Videod</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis Pluss" href="/tervis/varske-ajakiri" style="" class="">Tervis Pluss</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis" class="tag bg-gray"><span itemprop="title">Tervist24 </span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis/heanou" class="tag bg-red"><span itemprop="title">Tervist24 | Hea n&#245;u</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Lihtsad trikid, mis aitavad nohust ilma ravimiteta vabaneda
                                    <a itemprop="interactionCount" class="comments" href="/789346/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Õhtuleht.ee</span></span></b>, 22. veebruar 2017, 15:00
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/789346" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/789346?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Lihtsad trikid, mis aitavad nohust ilma ravimiteta vabaneda&url=http://www.ohtuleht.ee/789346" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/2/22/54kilha4.bxy.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/2/22/54kilha4.bxy.jpg" alt=" " itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/2/22/54kilha4.bxy.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                  <span class="author">(PantherMedia / Scanpix)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Need kaks lihtsat trikki aitavad nohust vabaneda kiirelt ja ilma ravimiteta. </strong></p>
<p>Oled valmis katsetama? Aga palun!</p>
<p>Trikk nr 1. Torka keeleots vastu suulage.Seejärel võta keel suulaest ära ning vajuta nimetissõrme ja keskmise sõrmega laubale nina juure kohale. Korda seda umbes 20 sekundit ja nohu peaks kaduma, soovitab Woman´s Day.</p>
<p>Trikk nr 2. Aja pea kuklassi, pigista nina kinni ja hoia hinge kinni nii kaua kui võimalik.</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/788915/kulmetusviirused-mollavad-kui-laps-jaab-haigeks-on-moistlik-ta-voodireziimile-panna"><img src="http://p.ocdn.ee/8/i//2017/2/20/sri1kho3.oip.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/788915/kulmetusviirused-mollavad-kui-laps-jaab-haigeks-on-moistlik-ta-voodireziimile-panna">KÜLMETUSVIIRUSED MÖLLAVAD: kui laps jääb haigeks, on mõistlik ta voodirežiimile panna </a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/787593/kas-sina-tead-milline-moju-on-sopradel-su-tervisele"><img src="http://p.ocdn.ee/8/i//2017/2/14/c3qeuo2j.ain.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/787593/kas-sina-tead-milline-moju-on-sopradel-su-tervisele">Kas sina tead, milline mõju on sõpradel su tervisele?</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/787296/mida-teha-kui-oled-haigestunud-grippi-kuid-gripiravimit-parasjagu-apteegis-pole"><img src="http://p.ocdn.ee/8/i//2017/2/12/srhozi1l.fap.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/787296/mida-teha-kui-oled-haigestunud-grippi-kuid-gripiravimit-parasjagu-apteegis-pole">Mida teha, kui oled haigestunud grippi, kuid gripiravimit parasjagu apteegis pole?</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/786609/meeldetuletus-kuidas-end-gripi-korral-tohterdada"><img src="http://p.ocdn.ee/8/i//2017/2/8/0rf5hqkr.5cy.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/786609/meeldetuletus-kuidas-end-gripi-korral-tohterdada">Meeldetuletus: kuidas end gripi korral tohterdada</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/nohu" target="_blank" class=""><span>&#149;</span>nohu</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/789346?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/789346" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/789346" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/heanou/viimased" class="tag">Viimased</a> <a href="/tervis/heanou/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">15:00</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/789346/lihtsad-trikid-mis-aitavad-nohust-ilma-ravimiteta-vabaneda">Lihtsad trikid, mis aitavad nohust ilma ravimiteta vabaneda</a>
                    <a href="http://tervist24.ohtuleht.ee/789346/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">09:09</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/789271/juss-haasma-murdis-soltuvusest-valja">Juss Haasma murdis sõltuvusest välja!</a>
                    <a href="http://tervist24.ohtuleht.ee/789271/kommentaarid" class="comments">(13)</a>
                </span>
            </li>
            <li>
                <span class="date">14:10</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/789074/keeda-ise-imejook-mis-aitab-rasva-poletada-ka-siis-kui-sa-magad">KEEDA ISE: Imejook, mis aitab rasva põletada ka siis, kui sa magad</a>
                    <a href="http://tervist24.ohtuleht.ee/789074/kommentaarid" class="comments">(8)</a>
                </span>
            </li>
            <li>
                <span class="date">13:15</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/789072/seitse-rusikareeglit-pikaks-ja-terveks-eluks">Seitse rusikareeglit pikaks ja terveks eluks</a>
                    <a href="http://tervist24.ohtuleht.ee/789072/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">19:37</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/788983/nouanded-kuidas-toituda-tervislikult-kuid-soodsalt">NÕUANDED: Kuidas toituda tervislikult, kuid soodsalt</a>
                    <a href="http://tervist24.ohtuleht.ee/788983/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">18:15</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/788949/raskusi-unega-soida-maale">Raskusi unega? Sõida maale!</a>
                    <a href="http://tervist24.ohtuleht.ee/788949/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/heanou/loetumad" class="tag">Loetumad</a> <a href="/tervis/heanou/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">10:18</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/788439/uheksa-noksu-kuidas-torksatele-rasvavoltidele-tuul-alla-teha">Üheksa nõksu, kuidas tõrksatele rasvavoltidele tuul alla teha</a>
                    <a href="http://tervist24.ohtuleht.ee/788439/kommentaarid" class="comments">(18)</a>
                </span>
            </li>
            <li>
                <span class="date">14:10</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/788134/viis-toitu-mille-peaksid-oma-tervisele-moeldes-poest-ostmata-jatma">Viis toitu, mille peaksid oma tervisele mõeldes poest ostmata jätma</a>
                    <a href="http://tervist24.ohtuleht.ee/788134/kommentaarid" class="comments">(9)</a>
                </span>
            </li>
            <li>
                <span class="date">14:10</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/789074/keeda-ise-imejook-mis-aitab-rasva-poletada-ka-siis-kui-sa-magad">KEEDA ISE: Imejook, mis aitab rasva põletada ka siis, kui sa magad</a>
                    <a href="http://tervist24.ohtuleht.ee/789074/kommentaarid" class="comments">(8)</a>
                </span>
            </li>
            <li>
                <span class="date">17:00</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/788436/loe-miks-voiksid-oma-tervisele-moeldes-end-nadalalopu-puhul-punase-veiniga-premeerida">Loe, miks võiksid oma tervisele mõeldes end nädalalõpu puhul punase veiniga premeerida</a>
                    <a href="http://tervist24.ohtuleht.ee/788436/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">13:15</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/789072/seitse-rusikareeglit-pikaks-ja-terveks-eluks">Seitse rusikareeglit pikaks ja terveks eluks</a>
                    <a href="http://tervist24.ohtuleht.ee/789072/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">15:20</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/788412/kui-hoolid-oma-tervisest-ara-pane-tomatit-ja-kurki-uhte-salatisse">Kui hoolid oma tervisest, ära pane tomatit ja kurki ühte salatisse</a>
                    <a href="http://tervist24.ohtuleht.ee/788412/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-763166"></div>
<form action="/q/postcomment/763166" data-ajax="true" data-ajax-complete="postComment(763166)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData763166-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="763166">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789358/ratas-repsi-intervjuust-sputnikule-reps-on-eestile-lojaalne-ja-ametikohale-sobiv">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/22/wgjq2hcf.p2m.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789358/ratas-repsi-intervjuust-sputnikule-reps-on-eestile-lojaalne-ja-ametikohale-sobiv">Ratas Repsi intervjuust Sputnikule: Reps on Eestile lojaalne ja ametikohale sobiv   </a>
                                    <a href="/789358/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789319/rohukula-heltermaa-liinil-on-laevaliiklus-keeruliste-ilmastikuolude-tottu-peatunud">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/22/vlddkyw3.ms5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789319/rohukula-heltermaa-liinil-on-laevaliiklus-keeruliste-ilmastikuolude-tottu-peatunud">Rohuküla- Heltermaa liinil on laevaliiklus keeruliste ilmastikuolude tõttu peatunud</a>
                                    <a href="/789319/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789320/kas-tead-homme-on-luhendatud-toopaev">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/22/ff1sottv.f5q.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789320/kas-tead-homme-on-luhendatud-toopaev">KAS TEAD? Homme on lühendatud tööpäev</a>
                                    <a href="/789320/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789316/riigiportaalide-too-oli-mitu-tundi-hairitud">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/22/yeg41i2z.eaw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789316/riigiportaalide-too-oli-mitu-tundi-hairitud">Riigiportaalide töö oli mitu tundi häiritud</a>
                                    <a href="/789316/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789258/ilmahoiatus-tali-tuleb-touseb-tuul-ja-toob-tuisku">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/22/dg3ojs0w.mko.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789258/ilmahoiatus-tali-tuleb-touseb-tuul-ja-toob-tuisku">ILMAHOIATUS! Tali tuleb - tõuseb tuul ja toob tuisku!</a>
                                    <a href="/789258/kommentaarid" class="comments comments-zero">(26)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/788794/toonadala-teises-pooles-tuleb-kulma-vabariigi-aastapaevaks-ehk-lumi-maas">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/20/zi0tvn1k.dei.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/788794/toonadala-teises-pooles-tuleb-kulma-vabariigi-aastapaevaks-ehk-lumi-maas">Töönädala teises pooles tuleb külma, vabariigi aastapäevaks ehk lumi maas!</a>
                                    <a href="/788794/kommentaarid" class="comments comments-zero">(15)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/788619/tv3-video-kuuse-taat-lubab-ilusat-kevadet-alates-aprilli-keskpaigast-laheb-ilm-soojaks">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/18/uicnfar3.pfj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/788619/tv3-video-kuuse-taat-lubab-ilusat-kevadet-alates-aprilli-keskpaigast-laheb-ilm-soojaks">TV3 VIDEO | Kuuse-taat lubab ilusat kevadet: alates aprilli keskpaigast läheb ilm soojaks</a>
                                    <a href="/788619/kommentaarid" class="comments comments-zero">(71)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/788521/kaksikute-eksperiment-kinnitab-kosmoses-olek-muudab-meie-geene">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/17/fhdaktli.shv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/788521/kaksikute-eksperiment-kinnitab-kosmoses-olek-muudab-meie-geene">Kaksikute eksperiment kinnitab: kosmoses olek muudab meie geene</a>
                                    <a href="/788521/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789330/fotod-lohkenud-rehv-paiskas-kruusakoormaga-veoki-kaosesse">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/22/0gvoe2pn.hgo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789330/fotod-lohkenud-rehv-paiskas-kruusakoormaga-veoki-kaosesse">FOTOD | Lõhkenud rehv paiskas kruusakoormaga veoki kaosesse</a>
                                    <a href="/789330/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789184/peipsil-hukkus-81aastane-kalamees">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/21/dd55rivu.wzu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789184/peipsil-hukkus-81aastane-kalamees">Peipsil hukkus 81aastane kalamees</a>
                                    <a href="/789184/kommentaarid" class="comments comments-zero">(18)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789141/jan-uuspold-takistas-avarii-pohjustanud-purupurjus-juhil-pogenemist">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/21/tqa3m44f.zc2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789141/jan-uuspold-takistas-avarii-pohjustanud-purupurjus-juhil-pogenemist">Jan Uuspõld takistas avarii põhjustanud purupurjus juhil põgenemist</a>
                                    <a href="/789141/kommentaarid" class="comments comments-zero">(59)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789130/video-noormees-viskas-alkoholimuugist-keeldunud-kassapidajat-saiaga">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/21/g51znu3r.jln.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789130/video-noormees-viskas-alkoholimuugist-keeldunud-kassapidajat-saiaga">VIDEO | Noormees viskas alkoholimüügist keeldunud kassapidajat saiaga </a>
                                    <a href="/789130/kommentaarid" class="comments comments-zero">(115)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789347/usast-valja-saadetud-mees-vottis-endalt-elu">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/22/myyxyz02.nau.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789347/usast-valja-saadetud-mees-vottis-endalt-elu">USAst välja saadetud mees võttis endalt elu</a>
                                    <a href="/789347/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789323/vene-ulemkohus-vabastas-valitsusvastase-aktivisti">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/22/qtvjlbiy.lec.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789323/vene-ulemkohus-vabastas-valitsusvastase-aktivisti">Vene ülemkohus vabastas valitsusvastase aktivisti</a>
                                    <a href="/789323/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789303/new-yorgi-vabadussambale-ilmus-pagulasi-tervitav-loosung">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/22/y4hzx3ff.2ja.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789303/new-yorgi-vabadussambale-ilmus-pagulasi-tervitav-loosung">New Yorgi vabadussambale ilmus pagulasi tervitav loosung</a>
                                    <a href="/789303/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/789279/islandi-president-keelaks-ananassipitsa-kui-saaks">
                                    <img src="http://p.ocdn.ee/15/i/2017/2/22/eppi0rtj.ova.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/789279/islandi-president-keelaks-ananassipitsa-kui-saaks">Islandi president keelaks ananassipitsa, kui saaks</a>
                                    <a href="/789279/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>
<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/reis-podcast2.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/789277/jargmine-peatus-populaarne-uus-meremaa-kuidas-saada-kiiresti-viisa-ja-leida-hea-too" style="color: black;"target="_blank">50. osa: Populaarne Uus-Meremaa: kuidas saada kiiresti viisa ja leida hea t&#246;&#246;</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/308832040&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/789011/jalle-tosielusous-peiujahil-voora-inimesega-uhes-voodis-magada-ei-ole-nii-hull-midagi">
                            <img src="http://p.ocdn.ee/31/i/2017/2/20/1rvfbqvp.d4f.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/789011/jalle-tosielusous-peiujahil-voora-inimesega-uhes-voodis-magada-ei-ole-nii-hull-midagi">JÄLLE TÕSIELUSÕUS PEIUJAHIL! "Võõra inimesega ühes voodis magada ei ole nii hull midagi!"</a>&nbsp;
                        <a href="/789011/kommentaarid" class="comment">(131)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/789070/video-miks-loppes-ak-intervjuu-massiimmigratsioonist-poolelt-sonalt">
                            <img src="http://p.ocdn.ee/31/i/2017/2/21/pmbozv00.03v.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/789070/video-miks-loppes-ak-intervjuu-massiimmigratsioonist-poolelt-sonalt">VIDEO | Miks lõppes AK intervjuu massiimmigratsioonist poolelt sõnalt?</a>&nbsp;
                        <a href="/789070/kommentaarid" class="comment">(169)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/788985/vesipeaga-sundinud-poisi-ema-ma-motlen-siiani-et-see-ei-saa-olla-voimalik-kuid-on-">
                            <img src="http://p.ocdn.ee/31/i/2017/2/20/ldlihoou.2us.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/788985/vesipeaga-sundinud-poisi-ema-ma-motlen-siiani-et-see-ei-saa-olla-voimalik-kuid-on-">VESIPEAGA SÜNDINUD POISI EMA: "Ma mõtlen siiani, et see ei saa olla võimalik. Kuid on."</a>&nbsp;
                        <a href="/788985/kommentaarid" class="comment">(78)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/789141/jan-uuspold-takistas-avarii-pohjustanud-purupurjus-juhil-pogenemist">
                            <img src="http://p.ocdn.ee/31/i/2017/2/21/tqa3m44f.zc2.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/789141/jan-uuspold-takistas-avarii-pohjustanud-purupurjus-juhil-pogenemist">Jan Uuspõld takistas avarii põhjustanud purupurjus juhil põgenemist</a>&nbsp;
                        <a href="/789141/kommentaarid" class="comment">(59)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/788924/kelle-embuses-arkab-sinu-mees-naine-pajatab-et-abielumehed-armastavad-seksi-kell-7-varahommikul">
                            <img src="http://p.ocdn.ee/31/i/2017/2/20/dqdh0eyw.kar.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/788924/kelle-embuses-arkab-sinu-mees-naine-pajatab-et-abielumehed-armastavad-seksi-kell-7-varahommikul">KELLE EMBUSES ÄRKAB SINU MEES: naine pajatab, et abielumehed armastavad seksi kell 7 varahommikul</a>&nbsp;
                        <a href="/788924/kommentaarid" class="comment">(32)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/789279/islandi-president-keelaks-ananassipitsa-kui-saaks" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/22/eppi0rtj.ova.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/789202/politsei-on-jouetu-immigrandid-massavad-pariisis-ja-stockholmis" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/21/shj2pu4r.fmj.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/789279/islandi-president-keelaks-ananassipitsa-kui-saaks">Islandi president keelaks ananassipitsa, kui saaks</a>
                    <a href="/789279/kommentaarid" class="comment">(9)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/789202/politsei-on-jouetu-immigrandid-massavad-pariisis-ja-stockholmis">POLITSEI ON JÕUETU: immigrandid mässavad Pariisis ja Stockholmis</a>
                    <a href="/789202/kommentaarid" class="comment">(229)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/789091/vaata-ja-kuula-selgus-eesti-laulu-finaali-esinemisjarjekord" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/21/sakvcd2w.4at.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://kroonika.ohtuleht.ee/789157/palju-onne-inga-ja-toomas-lunge-tahistavad-tana-viiendat-pulma-aastapaeva" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/21/w25xenuo.3md.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/789091/vaata-ja-kuula-selgus-eesti-laulu-finaali-esinemisjarjekord">VAATA JA KUULA | Selgus "Eesti laulu" finaali esinemisjärjekord</a>
                    <a href="/789091/kommentaarid" class="comment">(27)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://kroonika.ohtuleht.ee/789157/palju-onne-inga-ja-toomas-lunge-tahistavad-tana-viiendat-pulma-aastapaeva">PALJU ÕNNE: Inga ja Toomas Lunge tähistavad täna viiendat pulma-aastapäeva!</a>
                    <a href="/789157/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/2/22/c2xqlyde.zhy.jpg" alt="" />
        </span>
        <a href="/789370/uhel-ajal-tuleb-valja-kaks-eesti-teemalist-lavastust">Ühel ajal tuleb välja kaks Eesti-teemalist lavastust</a><br>
        <span class="date">15:05</span>&nbsp;<a href="/789370/kommentaarid" class="comments">()</a>
    </li>
        <li class="cfx">
            <span class="date">15:04</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/789180/et-ei-jaaks-hatta-mis-peab-taiskasvanud-naise-esmaabipakis-olema">ET EI JÄÄKS HÄTTA: mis peab täiskasvanud naise esmaabipakis olema?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/789180/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:04</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/789361/ol-lahtis-marko-kilp-valmistub-hooaja-tahtsaimaks-stardiks-jalgpalli-meistrite-liiga-saatel">ÕL LAHTIS | Marko Kilp valmistub hooaja tähtsaimaks stardiks jalgpalli Meistrite liiga saatel</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/789361/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:04</span>
            <span class="name">
                <a href="http://www.linnaleht.ee/789368/ilves-kilp-nurmsalu-eesti-kolm-vaikest-lootust-lahti-mm-il">Ilves, Kilp, Nurmsalu  – Eesti kolm väikest lootust Lahti MM-il</a>&nbsp;
                <a href="http://www.linnaleht.ee/789368/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:04</span>
            <span class="name">
                <a href="http://www.linnaleht.ee/789369/kuhu-minna-top-3">Kuhu minna TOP 3</a>&nbsp;
                <a href="http://www.linnaleht.ee/789369/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:03</span>
            <span class="name">
                <a href="http://www.linnaleht.ee/789364/ohus-on-elektrit">Õhus on elektrit</a>&nbsp;
                <a href="http://www.linnaleht.ee/789364/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:03</span>
            <span class="name">
                <a href="http://www.linnaleht.ee/789366/vabariigi-aastapaev-tartus">Vabariigi aastapäev Tartus</a>&nbsp;
                <a href="http://www.linnaleht.ee/789366/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:03</span>
            <span class="name">
                <a href="http://www.linnaleht.ee/789367/sprinditreener-saarepuu-suusatajate-tumitamine-ei-vii-ala-edasi">Sprinditreener Saarepuu: suusatajate tümitamine ei vii ala edasi</a>&nbsp;
                <a href="http://www.linnaleht.ee/789367/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:00</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/789346/lihtsad-trikid-mis-aitavad-nohust-ilma-ravimiteta-vabaneda">Lihtsad trikid, mis aitavad nohust ilma ravimiteta vabaneda</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/789346/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:00</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/789363/uue-poorase-suhtesarja-prooviabielu-esimesed-paarid-vaata-milliste-meestega-naitsikud-esmalt-abielu-proovivad">Uue pöörase suhtesarja "Prooviabielu" esimesed paarid: vaata, milliste meestega näitsikud esmalt abielu proovivad!</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/789363/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:58</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789358/ratas-repsi-intervjuust-sputnikule-reps-on-eestile-lojaalne-ja-ametikohale-sobiv">Ratas Repsi intervjuust Sputnikule: Reps on Eestile lojaalne ja ametikohale sobiv   </a>&nbsp;
                <a href="http://www.ohtuleht.ee/789358/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:51</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789359/kingi-naisele-kuidas-on-pilatese-trenn-tervisele-kasulik">KINGI NAISELE! | Kuidas on pilatese trenn tervisele kasulik?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789359/kommentaarid" class="comments">(0)</a>
                    <span class="color-advert">(Sisuturundus)</span>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:49</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/789360/kuidas-nii-soome-odaviskaja-saab-lahti-mmil-kaela-olumpiahobeda">KUIDAS NII? Soome odaviskaja saab Lahti MMil kaela olümpiahõbeda!?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/789360/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:47</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/789355/ferrari-f1-tiim-laks-soitjast-lahku">Ferrari F1-tiim läks sõitjast lahku</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/789355/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:45</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789339/video-britney-spearsi-oetutar-mangib-parast-surmasuust-paasemist-korvpalli">VIDEO | Britney Spearsi õetütar mängib pärast surmasuust pääsemist korvpalli! </a>&nbsp;
                <a href="http://www.ohtuleht.ee/789339/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:44</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/789352/ol-lahtis-suusasprinterid-valisid-ametliku-treeningaja-asemel-pikema-puhkuse">ÕL LAHTIS | Suusasprinterid valisid ametliku treeningaja asemel pikema puhkuse</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/789352/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:41</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789354/kohus-moistis-menuka-lastekirjaniku-peigmehe-tema-morvas-suudi">Kohus mõistis menuka lastekirjaniku peigmehe tema mõrvas süüdi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789354/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:29</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/789272/otse-sport-22-02-johaugi-dopingudraama-kutab-norras-kirgi">OTSE | Sport 22.02: Johaugi dopingudraama kütab Norras kirgi</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/789272/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:27</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789349/mis-ponev-maius-sinimustvalge-jaatis">Mis põnev maius - sinimustvalge jäätis!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789349/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:24</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/789350/statistikapomm-kui-palju-suuakse-lahti-mmil-vorsti-ja-pontsikuid-milline-rekord-on-juba-sundinud">STATISTIKAPOMM | Kui palju süüakse Lahti MMil vorsti ja pontšikuid? Milline rekord on juba sündinud?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/789350/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/2/20/vw4cwx1s.pr3.jpg" alt="" />
        </span>
        <a href="/788846/5-sodiaagimarki-kes-on-koige-suuremad-draamakuningannad">5 sodiaagimärki, kes on kõige suuremad draamakuningannad</a><br>
        <span class="date">11:41</span>&nbsp;<a href="/788846/kommentaarid" class="comments">(15)</a>
    </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789011/jalle-tosielusous-peiujahil-voora-inimesega-uhes-voodis-magada-ei-ole-nii-hull-midagi">JÄLLE TÕSIELUSÕUS PEIUJAHIL! "Võõra inimesega ühes voodis magada ei ole nii hull midagi!"</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789011/kommentaarid" class="comments">(131)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:26</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789070/video-miks-loppes-ak-intervjuu-massiimmigratsioonist-poolelt-sonalt">VIDEO | Miks lõppes AK intervjuu massiimmigratsioonist poolelt sõnalt?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789070/kommentaarid" class="comments">(169)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:46</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/788835/62-valusat-looki-sokeeriv-video-kus-ema-kallim-tagus-7-aastast-poissi-rihmaga">62 VALUSAT LÖÖKI: šokeeriv video, kus ema kallim tagus 7-aastast poissi rihmaga</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/788835/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:30</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/788825/seitse-toitu-mis-aitavad-vahktovele-piiri-panna">Seitse toitu, mis aitavad vähktõvele piiri panna</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/788825/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/788985/vesipeaga-sundinud-poisi-ema-ma-motlen-siiani-et-see-ei-saa-olla-voimalik-kuid-on-">VESIPEAGA SÜNDINUD POISI EMA: "Ma mõtlen siiani, et see ei saa olla võimalik. Kuid on."</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/788985/kommentaarid" class="comments">(78)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:54</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789141/jan-uuspold-takistas-avarii-pohjustanud-purupurjus-juhil-pogenemist">Jan Uuspõld takistas avarii põhjustanud purupurjus juhil põgenemist</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789141/kommentaarid" class="comments">(59)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/788788/nadala-taroskoop-mida-toob-20-kuni-26-veebruar-tosinale-tahemargile">NÄDALA TAROSKOOP: mida toob 20. kuni 26. veebruar tosinale tähemärgile?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/788788/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:49</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/788924/kelle-embuses-arkab-sinu-mees-naine-pajatab-et-abielumehed-armastavad-seksi-kell-7-varahommikul">KELLE EMBUSES ÄRKAB SINU MEES: naine pajatab, et abielumehed armastavad seksi kell 7 varahommikul</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/788924/kommentaarid" class="comments">(32)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:32</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789191/ameerika-paljasjalgne-randur-hukkus-oma-matka-100-paeval">Ameerika paljasjalgne rändur hukkus oma matka 100. päeval</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789191/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789215/evelin-ilvese-jutt-imelisest-eliksiirist-kolas-tuhjaksvalgunud-koridorile">Evelin Ilvese jutt imelisest eliksiirist kõlas tühjaksvalgunud koridorile</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789215/kommentaarid" class="comments">(97)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:38</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789091/vaata-ja-kuula-selgus-eesti-laulu-finaali-esinemisjarjekord">VAATA JA KUULA | Selgus "Eesti laulu" finaali esinemisjärjekord</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789091/kommentaarid" class="comments">(27)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:16</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789053/kas-oled-uks-neist-maksu-ja-tolliamet-on-esimesele-30-000-inimesele-raha-tagasi-kandnud">KAS OLED ÜKS NEIST? Maksu- ja tolliamet on esimesele 30 000 inimesele raha tagasi kandnud</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789053/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/788664/paevahoroskoop-esmaspaev-20-veebruar">PÄEVAHOROSKOOP: esmaspäev, 20. veebruar</a>&nbsp;
                <a href="http://www.ohtuleht.ee/788664/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:20</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/789055/viis-levinud-asja-meie-majapidamistes-mis-soodustavad-vahktove-teket">Viis levinud asja meie majapidamistes, mis soodustavad vähktõve teket</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/789055/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/788663/paevahoroskoop-teisipaev-21-veebruar">PÄEVAHOROSKOOP: teisipäev, 21. veebruar</a>&nbsp;
                <a href="http://www.ohtuleht.ee/788663/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">02:56</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/788784/paugud-toss-ja-verine-napp-viimsis-taaselustus-vabadussoda">Paugud, toss ja verine näpp. Viimsis taaselustus Vabadussõda</a>&nbsp;
                <a href="http://www.ohtuleht.ee/788784/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:48</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/788976/almost-naturali-liikmed-eesti-laulu-otse-eetris-naidatud-sautsust-see-oli-conchita-wursti-suhtes-transfoobne-nali-mis-meie-arvates-pole-oige">Almost Naturali liikmed "Eesti laulu" otse-eetris näidatud säutsust: see oli Conchita Wursti suhtes transfoobne nali, mis meie arvates pole õige</a>&nbsp;
                <a href="http://www.ohtuleht.ee/788976/kommentaarid" class="comments">(44)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:32</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/788971/messi-esitas-barcale-ultimaatumi-ja-nouab-kolme-mangija-lahkumist">Messi esitas Barcale ultimaatumi ja nõuab kolme mängija lahkumist?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/788971/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/789015/muretsemine-teebki-haigeks-tunnet-et-nuud-on-kabelimats-pole-mul-kunagi-olnud">"Muretsemine teebki haigeks… Tunnet, et nüüd on kabelimats, pole mul kunagi olnud!"</a>&nbsp;
                <a href="http://www.ohtuleht.ee/789015/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/789330/fotod-lohkenud-rehv-paiskas-kruusakoormaga-veoki-kaosesse" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/22/0gvoe2pn.hgo.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/789240/galerii-ajalooline-5-3-aguero-ja-man-city-ning-falcao-ja-monaco-panid-pusti-voimsa-vaatemangu" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/21/nzoc1xte.dgh.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/789330/fotod-lohkenud-rehv-paiskas-kruusakoormaga-veoki-kaosesse">FOTOD | Lõhkenud rehv paiskas kruusakoormaga veoki kaosesse</a>
                    <a href="/789330/kommentaarid" class="comment">(8)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/789240/galerii-ajalooline-5-3-aguero-ja-man-city-ning-falcao-ja-monaco-panid-pusti-voimsa-vaatemangu">GALERII | Ajalooline 5:3! Agüero ja Man City ning Falcao ja Monaco panid püsti võimsa vaatemängu</a>
                    <a href="/789240/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/789245/galerii-griezmannilt-ilus-rekord-atletico-naaseb-koju-usna-kindlas-seisus" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/21/tw1s3ack.klh.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://naisele.ohtuleht.ee/789054/galerii-feministlik-moeohtu-butterfly-loungeis" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/2/21/eoqmeysr.du5.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/789245/galerii-griezmannilt-ilus-rekord-atletico-naaseb-koju-usna-kindlas-seisus">GALERII | Griezmannilt ilus rekord, Atletico naaseb koju üsna kindlas seisus</a>
                    <a href="/789245/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://naisele.ohtuleht.ee/789054/galerii-feministlik-moeohtu-butterfly-loungeis">GALERII | Feministlik moeõhtu Butterfly Lounge'is</a>
                    <a href="/789054/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/788489/malumang-tana-algab-suusatamise-mm">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/2/17/ajepdl0j.2n0.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/788489/malumang-tana-algab-suusatamise-mm">M&#196;LUM&#196;NG | T&#228;na algab suusatamise MM </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-13_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    -2°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">N 23.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-8_day.png"/>
                    </div>
                </div>
                
                <div class="temp">1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 24.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 25.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 26.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-13_day.png"/>
                    </div>
                </div>
                
                <div class="temp">0 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Marsi ja Pluuto kvadraadi t&#245;ttu kipud teistele oma tahet ja soove peale suruma. Sa ei taha minna kompromissidele, vaid ajad taga enda &#245;igust.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Astroloogiline p&#228;evamuster v&#245;ib tekitada pingeid maailmavaatelisel pinnal. V&#245;id avastada, et see millesse usud sina, on kellegi teise jaoks arusaamatu. Aga see on normaalne, &#228;ra lase end sellest h&#228;irida.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        P&#228;ev v&#245;ib olla seotud surveavaldusega, propaganda v&#245;i mingi kauba p&#228;hem&#228;&#228;rimisega. Teised &#252;ritavad sind rohkem m&#245;jutada, mist&#245;ttu v&#245;tad sisse kaitse- v&#245;i veel hullem r&#252;nnakupositsiooni.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        T&#228;na on sinu ja teiste vahel palju emotsioone, mille tagaj&#228;rjel kas sina v&#245;i su partner kergesti &#252;le reageerib. Kuu ja Pluuto &#252;henduse m&#245;jul v&#245;id olla ka kahtlustav ja paranoiline.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        T&#228;na lahvatab su sisemine tuli suurema leegiga p&#245;lema. Eelk&#245;ige v&#228;ljendub see m&#245;tete ja ideede tasandil – neil p&#228;evil oled fantastiline ideede generaator ja probleemide lahendaja.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        T&#228;nane v&#245;ib tuua kaasa ootamatusi ja &#228;kilisi olukordi. Samas soosib seis muutust, surnud punktist &#252;lesaamist. Siiski ei tohiks sa muutuseid teha kiirustades – k&#245;ik peab olema l&#228;bi m&#245;eldud!

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Kui pead midagi kiiresti otsustama, siis &#228;ra tee seda otsust minevikule toetudes. Ela ikka hetkes ja vaata julgelt tuleviku suunas. &#213;htul tuleks peresuhetes olla r&#245;hutatult osav&#245;tlik ja taktitundeline.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Kosmogramm muudab p&#228;eva sinu jaoks v&#228;ga intensiivseks ja j&#245;uliseks. Kasuta seda energiat millegi &#252;lesehitamiseks, millegi olulisega alustamiseks. Hoidu vaidlustest ja &#228;ra tee kriitilisi m&#228;rkusi!

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Igasugune riskimine, eriti rahaga, v&#245;ib n&#252;&#252;d probleeme kaasa tuua. Kui oled m&#228;ngus&#245;ltlane, siis k&#228;i kasiinodest laia kaarega m&#246;&#246;da. Romantilises sf&#228;&#228;ris tuleb kirglikkus aga kasuks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Kuu liigub Kaljukitses ja teeb &#252;henduse Pluutoga. Seet&#245;ttu sobib p&#228;ev suurep&#228;raselt millelegi t&#245;sisele keskendumiseks, p&#245;hjalikuks s&#252;venemiseks, millegi uurimiseks ja v&#228;ljaselgitamiseks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        T&#228;na peaksid avalikes kohtades oma asjadel silma peal hoidma. Kui pead kuhugi kindlasti &#245;igel ajal j&#245;udma, siis varu piisavalt aega, kuna v&#245;ib ette tulla mitmesuguseid ootamatusi.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Kui oled tegev suuremas r&#252;hmas v&#245;i kollektiivis, siis v&#245;ivad sinu isiklikud huvid minna vastuollu r&#252;hma omadega – &#252;rita leida &#245;ige tasakaal.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Aristoteleselt küsiti, mis kasu ta oma filosofeerimisest saab.<br />"Nüüd teen vabatahtlikult seda, mida teised peavad sunniviisiliselt tegema."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor"></div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:online@ohtuleht.ee">online@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=0LOL-WnXFeEW0gYwAoMp79lzfdDHqzEdPO8kK0UR8bw1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI02&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Lihtsad trikid, mis aitavad nohust ilma ravimiteta vabaneda';
        var datePublished = '22.02.2017 15:00:00';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=763166" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Õhtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
