<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://tervist24.ohtuleht.ee/796100/mida-sa-tahad-vasinuna-on-raske-teisi-inimesi-moista" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>&quot;MIDA SA TAHAD?!&quot; V&#228;sinuna on raske teisi inimesi m&#245;ista | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Kui oled v&#228;sinud, siis v&#245;ib su oskus &#228;ra tunda r&#245;&#245;mu ja kurbust v&#228;ljendavaid n&#228;oilmeid hakata v&#228;henema. Kuid oskus m&#245;ista primitiivsemaid emotsioone nagu viha ja hirm j&#228;&#228;b endiselt samaks." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/796100/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://tervist24.ohtuleht.ee/796100/mida-sa-tahad-vasinuna-on-raske-teisi-inimesi-moista" />
    <link rel="alternate" href="http://m.tervist24.ohtuleht.ee/796100" />
    <meta property="og:title" content="&quot;MIDA SA TAHAD?!&quot; Väsinuna on raske teisi inimesi mõista" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/796100/mida-sa-tahad-vasinuna-on-raske-teisi-inimesi-moista" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/3/28/1qi3fqjm.m22.jpg" /><meta property="og:description" content="Kui oled väsinud, siis võib su oskus ära tunda rõõmu ja kurbust väljendavaid näoilmeid hakata vähenema. Kuid oskus mõista primitiivsemaid emotsioone nagu viha ja hirm jääb endiselt samaks." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-03-28"><meta itemprop="datePublished" content="2017-03-28"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Tervist24 | Meeled"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/3/28/1qi3fqjm.m22.jpg">
    <link href="/content/css?v=N7yM3G6OJ40vVE0Ljb_eg--jpz3XNqxZrlkAMymzqcM1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
    <link href="/content/csstervist24?v=gmNoulsLf9UZ_lOw65uaf8zevYvOuKj0XsgL49Z41qo1" rel="stylesheet"/>
        
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'tervis/meeled';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=tervis');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=meeled');
            ctr++;
        
    var pp_gemius_identifier = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//tervist24.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/796093/ohtulehe-video-gert-kullamae-lauavoitluse-suur-ulekaal-kalevi-vastu-on-ulme"><img src="http://p.ocdn.ee/43/i/2017/3/28/lj0vw2og.jms.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/796093/ohtulehe-video-gert-kullamae-lauavoitluse-suur-ulekaal-kalevi-vastu-on-ulme">ÕHTULEHE VIDEO | Gert Kullamäe: lauavõitluse suur ülekaal Kalevi vastu on ulme!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/796091/ohtulehe-video-konstantin-vassiljev-oige-eesti-koondise-tunne-on-tagasi"><img src="http://p.ocdn.ee/43/i/2017/3/28/fneeezgl.ig1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/796091/ohtulehe-video-konstantin-vassiljev-oige-eesti-koondise-tunne-on-tagasi">ÕHTULEHE VIDEO | Konstantin Vassiljev: õige Eesti koondise tunne on tagasi!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/796090/ohtulehe-video-indrek-reinbok-juba-esimesel-poolajal-leidus-ohumarke"><img src="http://p.ocdn.ee/43/i/2017/3/28/5bs1yrdd.g5w.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/796090/ohtulehe-video-indrek-reinbok-juba-esimesel-poolajal-leidus-ohumarke">ÕHTULEHE VIDEO | Indrek Reinbok: juba esimesel poolajal leidus ohumärke</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/795806/ohtulehe-video-tippu-ruhkiv-aet-laurik-loomulikult-on-ksenija-balta-minu-suur-eeskuju"><img src="http://p.ocdn.ee/43/i/2017/3/27/riwlfvnl.2ae.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/795806/ohtulehe-video-tippu-ruhkiv-aet-laurik-loomulikult-on-ksenija-balta-minu-suur-eeskuju">ÕHTULEHE VIDEO | Tippu rühkiv Aet Laurik: loomulikult on Ksenija Balta minu suur eeskuju</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega"><img src="http://p.ocdn.ee/43/i/2017/3/25/dsrxeixe.p4f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Küprosega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma"><img src="http://p.ocdn.ee/43/i/2017/3/16/fpjwpq1p.wy2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma">VIIS VUTIKÜSIMUST: Kuidas saab hakkama Flora ründeosakond ja kas Sillamäest saab elulooma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud"><img src="http://p.ocdn.ee/43/i/2017/3/7/rttlj0xn.qqu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud">Deivil Tserp | Team Haanja hooaja bilanss: kesklinnakorteri väärtuses raha on suuskade alla määritud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte"><img src="http://p.ocdn.ee/43/i/2017/3/7/h2e4sxkf.11m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte">VIIS VUTIKÜSIMUST: Kas Infonet sai pinged maha ja Pärnu käest saab tänavu tasuta punkte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/796064/evr-cargo-kommentaar-lahusti-lekkele-raudteel"><img src="http://p.ocdn.ee/43/i/2017/3/28/qxh25sg2.gcp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/796064/evr-cargo-kommentaar-lahusti-lekkele-raudteel">EVR Cargo kommentaar lahusti lekkele raudteel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795972/tallinn-tartu-maantee-ehitus-jatkub-suvel"><img src="http://p.ocdn.ee/43/i/2017/3/28/1p55nye0.m4t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795972/tallinn-tartu-maantee-ehitus-jatkub-suvel">Tallinn-Tartu maantee ehitus jätkub suvel   </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795954/sonda-vallavanem-ohlikust-lekkest-meie-lasteaia-lastel-hakkas-halb-"><img src="http://p.ocdn.ee/43/i/2017/3/28/m0yaopep.q3r.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795954/sonda-vallavanem-ohlikust-lekkest-meie-lasteaia-lastel-hakkas-halb-">Sonda vallavanem ohlikust lekkest: "Meie lasteaia lastel hakkas halb."</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795938/mehed-uritasid-varastada-300-liitrit-viina"><img src="http://p.ocdn.ee/43/i/2017/3/28/u0n3fo4l.ffo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795938/mehed-uritasid-varastada-300-liitrit-viina">Mehed üritasid varastada 300 liitrit viina!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/796046/andres-ja-katrin-maimik-lahutavad-abielu"><img src="http://p.ocdn.ee/43/i/2017/3/28/skzlkzcn.rua.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/796046/andres-ja-katrin-maimik-lahutavad-abielu">Andres ja Katrin Maimik lahutavad abielu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/796014/jelena-skulskaja-kui-enn-vetemaa-midagi-kirjutama-hakkas-laks-ta-alati-sugavuti-tegelaste-elu-sisse"><img src="http://p.ocdn.ee/43/i/2017/3/28/dyxbu3cd.oqv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/796014/jelena-skulskaja-kui-enn-vetemaa-midagi-kirjutama-hakkas-laks-ta-alati-sugavuti-tegelaste-elu-sisse">Jelena Skulskaja: kui Enn Vetemaa midagi kirjutama hakkas, läks ta alati sügavuti tegelaste elu sisse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795946/charlize-theroni-pohjatu-dekoltee-pani-kaamerad-palavikuliselt-klopsuma"><img src="http://p.ocdn.ee/43/i/2017/3/28/sdn5crug.5ff.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795946/charlize-theroni-pohjatu-dekoltee-pani-kaamerad-palavikuliselt-klopsuma">Charlize Theroni põhjatu dekoltee pani kaamerad palavikuliselt klõpsuma!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795932/russell-crowe-ei-nae-enam-sugugi-gladiaatori-moodi-valja-"><img src="http://p.ocdn.ee/43/i/2017/3/28/hlbh5vbw.5ve.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795932/russell-crowe-ei-nae-enam-sugugi-gladiaatori-moodi-valja-">Russell Crowe ei näe enam sugugi gladiaatori moodi välja ...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/795923/see-hmi-pluus-on-koik-fashionistad-poordesse-ajanud"><img src="http://p.ocdn.ee/43/i/2017/3/28/t2m1gd1i.zde.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/795923/see-hmi-pluus-on-koik-fashionistad-poordesse-ajanud">See H&Mi pluus on kõik fashionistad pöördesse ajanud!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/795919/galerii-vaata-hm-uut-eksklusiivkollektsiooni"><img src="http://p.ocdn.ee/43/i/2017/3/28/ptvqy1xx.nch.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/795919/galerii-vaata-hm-uut-eksklusiivkollektsiooni">GALERII | Vaata H&M uut eksklusiivkollektsiooni! </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/795913/galerii-ksenija-baltast-sai-oriflamei-uus-ilusaadik"><img src="http://p.ocdn.ee/43/i/2017/3/28/5n03zo5s.z3r.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/795913/galerii-ksenija-baltast-sai-oriflamei-uus-ilusaadik">GALERII | Ksenija Baltast sai Oriflame'i uus ilusaadik</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/795788/gucci-disainis-maailma-koige-koledamad-kingad"><img src="http://p.ocdn.ee/43/i/2017/3/28/u0vl1mns.opa.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/795788/gucci-disainis-maailma-koige-koledamad-kingad">Gucci disainis maailma kõige koledamad kingad?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/795874/retseptiidee-kauniks-kevadpaevaks-hork-sokolaadine-banaanikeeks"><img src="http://p.ocdn.ee/43/i/2017/3/27/ehuyzvg0.jup.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/795874/retseptiidee-kauniks-kevadpaevaks-hork-sokolaadine-banaanikeeks">RETSEPTIIDEE KAUNIKS KEVADPÄEVAKS: Hõrk šokolaadine banaanikeeks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/795789/mida-suua-parast-kohutove-podemist"><img src="http://p.ocdn.ee/43/i/2017/3/27/kulginca.1fk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/795789/mida-suua-parast-kohutove-podemist">MIDA SÜÜA pärast kõhutõve põdemist?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/795714/tervse-arengu-instituut-lisatud-suhkrute-tarbimist-tuleb-vahendada"><img src="http://p.ocdn.ee/43/i/2017/3/27/xtxfuamo.3pn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/795714/tervse-arengu-instituut-lisatud-suhkrute-tarbimist-tuleb-vahendada">Tervse Arengu Instituut: lisatud suhkrute tarbimist tuleb vähendada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/795333/kasulik-toit-miks-suua-laatsi"><img src="http://p.ocdn.ee/43/i/2017/3/24/o1g3bnlc.y3m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/795333/kasulik-toit-miks-suua-laatsi">KASULIK TOIT: Miks süüa läätsi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/795911/edukas-porsche-maksab-taas-koigile-tootajatele-vinget-preemiat"><img src="http://p.ocdn.ee/43/i/2017/3/28/cojmnlg3.zwj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/795911/edukas-porsche-maksab-taas-koigile-tootajatele-vinget-preemiat">Edukas Porsche maksab taas kõigile töötajatele vinget preemiat</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/795937/ara-maha-maga-tuhanded-mobiil-id-sertifikaadid-muutuvad-kehtetuks"><img src="http://p.ocdn.ee/43/i/2017/3/28/fayebgs0.hin.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/795937/ara-maha-maga-tuhanded-mobiil-id-sertifikaadid-muutuvad-kehtetuks">ÄRA MAHA MAGA: tuhanded mobiil-ID sertifikaadid muutuvad kehtetuks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/795898/lugeja-kusib-mida-politsei-minuga-teeb-kui-olen-kaotanud-auto-numbrimargi"><img src="http://p.ocdn.ee/43/i/2017/3/28/nrjifti5.03q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/795898/lugeja-kusib-mida-politsei-minuga-teeb-kui-olen-kaotanud-auto-numbrimargi">LUGEJA KÜSIB: mida politsei minuga teeb, kui olen kaotanud auto numbrimärgi?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/795894/kolakas-skoda-mudelirivisse-lisanduvad-kodiaq-kupeemaastur-ning-uus-kompaktmaastur"><img src="http://p.ocdn.ee/43/i/2017/3/28/mcbu35eo.gsv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/795894/kolakas-skoda-mudelirivisse-lisanduvad-kodiaq-kupeemaastur-ning-uus-kompaktmaastur">Kõlakas: Škoda mudelirivisse lisanduvad Kodiaq – kupeemaastur ning uus kompaktmaastur</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/796052/juhtkiri-toovoime-tous-peab-tagama-tookoha"><img src="http://p.ocdn.ee/43/i/2017/3/28/adjcfmzy.1ae.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/796052/juhtkiri-toovoime-tous-peab-tagama-tookoha">Juhtkiri | Töövõime tõus peab tagama töökoha</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795798/juhtkiri-eesti-teed-kaivad-maanteeametile-ule-jou"><img src="http://p.ocdn.ee/43/i/2017/3/27/uupbgdgd.5fl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795798/juhtkiri-eesti-teed-kaivad-maanteeametile-ule-jou">Juhtkiri | Eesti teed käivad maanteeametile üle jõu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795582/juhtkiri-kas-automaksuga-trikitamine-maksab-katte"><img src="http://p.ocdn.ee/43/i/2017/3/26/phs4iqqe.4as.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795582/juhtkiri-kas-automaksuga-trikitamine-maksab-katte">Juhtkiri | Kas automaksuga trikitamine maksab kätte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795295/juhtkiri-arve-kiirabilt"><img src="http://p.ocdn.ee/43/i/2017/3/24/bxj32bqk.t2o.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795295/juhtkiri-arve-kiirabilt">Juhtkiri | Arve kiirabilt?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega"><img src="http://p.ocdn.ee/43/i/2017/3/25/dsrxeixe.p4f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Küprosega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma"><img src="http://p.ocdn.ee/43/i/2017/3/16/fpjwpq1p.wy2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma">VIIS VUTIKÜSIMUST: Kuidas saab hakkama Flora ründeosakond ja kas Sillamäest saab elulooma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud"><img src="http://p.ocdn.ee/43/i/2017/3/7/rttlj0xn.qqu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud">Deivil Tserp | Team Haanja hooaja bilanss: kesklinnakorteri väärtuses raha on suuskade alla määritud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte"><img src="http://p.ocdn.ee/43/i/2017/3/7/h2e4sxkf.11m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte">VIIS VUTIKÜSIMUST: Kas Infonet sai pinged maha ja Pärnu käest saab tänavu tasuta punkte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/796048/linnavolinik-hanno-matto-tallinna-linn-peab-uhistupangast-valjuma"><img src="http://p.ocdn.ee/43/i/2017/3/28/424s2vub.2kq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/796048/linnavolinik-hanno-matto-tallinna-linn-peab-uhistupangast-valjuma">Linnavolinik Hanno Matto: Tallinna linn peab Ühistupangast väljuma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/796019/soome-100-tahistamise-ajal-on-tallinnas-uhistransport-soomlastele-tasuta"><img src="http://p.ocdn.ee/43/i/2017/3/28/er1qagcb.z5s.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/796019/soome-100-tahistamise-ajal-on-tallinnas-uhistransport-soomlastele-tasuta">"Soome 100" tähistamise ajal on Tallinnas ühistransport soomlastele tasuta </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/795090/vabriku-tanav-ehitatakse-umber"><img src="http://p.ocdn.ee/43/i/2017/3/23/pjdqjm14.hsl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/795090/vabriku-tanav-ehitatakse-umber">Vabriku tänav ehitatakse ümber</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/795089/presidendi-kaardivae-kodu-on-miinisadamas"><img src="http://p.ocdn.ee/43/i/2017/3/23/112otwee.uso.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/795089/presidendi-kaardivae-kodu-on-miinisadamas">Presidendi kaardiväe kodu on Miinisadamas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/796041/lukashenko-nazval-putina-rodnym-bratom"><img src="http://p.ocdn.ee/43/i/2017/3/28/rcb3eor1.4xx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/796041/lukashenko-nazval-putina-rodnym-bratom">Лукашенко назвал Путина родным братом</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/796026/byvshii-vice-prezident-ssha-putin-predstavlyaet-ugrozu-i-imeet-plany-na-baltiyu"><img src="http://p.ocdn.ee/43/i/2017/3/28/xhungsjo.vmz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/796026/byvshii-vice-prezident-ssha-putin-predstavlyaet-ugrozu-i-imeet-plany-na-baltiyu">Бывший вице-президент США: Путин представляет угрозу и имеет "планы на Балтию"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/795996/krupneishii-fitnes-proekt-estonii-golosui-za-samuyu-krasivuyu-devushku"><img src="http://p.ocdn.ee/43/i/2017/3/28/q531whwk.prp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/795996/krupneishii-fitnes-proekt-estonii-golosui-za-samuyu-krasivuyu-devushku">Крупнейший фитнес проект Эстонии: голосуй за самую красивую девушку</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/795979/policeiskie-zaderzhali-v-nymme-vorov-s-300-litrami-vodki"><img src="http://p.ocdn.ee/43/i/2017/3/28/tnvzkn0t.bjq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/795979/policeiskie-zaderzhali-v-nymme-vorov-s-300-litrami-vodki">Полицейские задержали в Нымме воров с 300 литрами водки</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-11 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#245;ik uudised" href="/tervis/uudised" style="" class="">K&#245;ik uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Apteeker" href="/tervis/apteeker" style="" class="">Apteeker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toitumine" href="/tervis/toitumine" style="" class="">Toitumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Keha" href="/tervis/keha" style="" class="">Keha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meeled" href="/tervis/meeled" style="" class="active">Meeled</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rasedus ja s&#252;nnitus" href="/tervis/rasedus" style="" class="">Rasedus ja s&#252;nnitus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hea n&#245;u" href="/tervis/heanou" style="" class="">Hea n&#245;u</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Lapsed" href="/tervis/lapsed" style="" class="">Lapsed</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="H&#252;gieen" href="/tervis/hygieen" style="" class="">H&#252;gieen</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Haigekassa" href="/tervis/haigekassa" style="" class="">Haigekassa</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Videod" href="/tervis/videod" style="" class="">Videod</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis Pluss" href="/tervis/varske-ajakiri" style="" class="">Tervis Pluss</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis" class="tag bg-gray"><span itemprop="title">Tervist24 </span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis/meeled" class="tag bg-red"><span itemprop="title">Tervist24 | Meeled</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            "MIDA SA TAHAD?!" Väsinuna on raske teisi inimesi mõista
                                    <a itemprop="interactionCount" class="comments" href="/796100/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Toimetas Greete Kõrvits</span></span></b>, 28. m&#228;rts 2017, 22:43
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/796100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/796100?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=&quot;MIDA SA TAHAD?!&quot; V&#228;sinuna on raske teisi inimesi m&#245;ista&url=http://www.ohtuleht.ee/796100" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/3/28/1qi3fqjm.m22.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/3/28/1qi3fqjm.m22.jpg" alt=" " itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/3/28/1qi3fqjm.m22.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                  <span class="author">(PantherMedia / Scanpix)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Kui oled väsinud, siis võib su oskus ära tunda rõõmu ja kurbust väljendavaid näoilmeid hakata vähenema. Kuid oskus mõista primitiivsemaid emotsioone nagu viha ja hirm jääb endiselt samaks.</strong></p>
<p>Arizona ülikooli teadlased uurisid unepuuduse ja sotsiaalsete oskuste seoseid, kirjutab Science Daily. Osalejatele näidati pilti samast mehest ja erinevatest emotsioonidest, mida ta oma näoilmetega väljendas. Kui osalejatel oli lastud pikalt magada, tundsid nad ära ka õrnemaid emotsioone ja olid võimelised leidma näoilmetes rohkem nüansse. Magamata öö järel need oskused vähenesid. Kuid siiski suutsid ka väsinud katsealused ära tunda hirmu ja viha väljendavaid näoilmeid.</p>
<p>"See on tõenäoliselt sellepärast, et oleme loodud neid primitiivseid emotsioone ära tundma, et ohuolukordades ellu jääda," ütleb ja uuringu läbiviija professor William D.S. Killgore. Viha ja hirm on tunded, mis teavitavad meid võimalikust ohust, kuid sotsiaalsel suhtlemisel vajalikud emotsioonid nagu rõõm ja kurbus pole otsesest ohuolukorrast pääsemiseks vajalikud. Seega, kui oleme väsinud, siis võib-olla on nii, et meie vähene vaimne energia kulub vaid ellujäämiseks olulisima peale.</p>
<p>"Meie ühiskonnas ei maga inimesed sageli vajalikku seitset või kaheksat tundi täis," räägib professor Killgore. "See võib mõjutada seda, kuidas me "loeme" teisi inimesi oma igapäevastel kokkusaamistel. Võib-olla vastad kellelegi sobimatul viisil, kuid tegelikult lihtsalt ei lugenud tema ilmeid piisavalt hästi, eriti neid, mis väljendavad meie inimlikke sotsiaalseid emotsioone. Võib-olla pole sa sel päeval kuigi empaatiline. Su abikaasa või elukaaslane võib midagi vajada ja sa ei oska seda hästi mõista. Võimalik, et see tekitab suhetes ja tööl pingeid. Minu jaoks on see selle teema üks põhilisi probleeme – kuidas väsimus mõjutab meie suhteid."</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/hirm" target="_blank" class=""><span>&#149;</span>hirm</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/emotsioon" target="_blank" class=""><span>&#149;</span>emotsioon</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/viha" target="_blank" class=""><span>&#149;</span>viha</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/teadlased" target="_blank" class=""><span>&#149;</span>teadlased</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/energia" target="_blank" class=""><span>&#149;</span>energia</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/vasimus" target="_blank" class=""><span>&#149;</span>v&#228;simus</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/room" target="_blank" class=""><span>&#149;</span>r&#245;&#245;m</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/emotsioonid" target="_blank" class=""><span>&#149;</span>emotsioonid</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/unepuudus" target="_blank" class=""><span>&#149;</span>unepuudus</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/tunded" target="_blank" class=""><span>&#149;</span>tunded</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/vasinud" target="_blank" class=""><span>&#149;</span>v&#228;sinud</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/796100?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/796100" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/796100" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/meeled/viimased" class="tag">Viimased</a> <a href="/tervis/meeled/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">22:43</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/796100/mida-sa-tahad-vasinuna-on-raske-teisi-inimesi-moista">"MIDA SA TAHAD?!" Väsinuna on raske teisi inimesi mõista</a>
                    <a href="http://tervist24.ohtuleht.ee/796100/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">16:50</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/795787/loe-milline-on-odavaim-ja-kattesaadavaim-viis-tervise-parandamiseks">Loe, milline on odavaim ja kättesaadavaim viis tervise parandamiseks</a>
                    <a href="http://tervist24.ohtuleht.ee/795787/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:10</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/795539/algav-toonadal-tekitab-masendust-nende-viie-nipiga-muudad-nadala-esimese-poole-muretumaks">Algav töönädal tekitab masendust? Nende viie nipiga muudad nädala esimese poole muretumaks</a>
                    <a href="http://tervist24.ohtuleht.ee/795539/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">20:22</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/794656/kas-muusika-voib-veini-maitset-muuta">Kas muusika võib veini maitset muuta?</a>
                    <a href="http://tervist24.ohtuleht.ee/794656/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">17:33</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/794422/rahvusvaheline-onnepaev-kuidas-oma-vaimse-tervise-eest-hoolt-kanda">Rahvusvaheline õnnepäev: kuidas oma vaimse tervise eest hoolt kanda</a>
                    <a href="http://tervist24.ohtuleht.ee/794422/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">16:40</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/794396/voimatu-voi-mitte-lihtsad-votted-tahtejou-tugevdamiseks">VÕIMATU VÕI MITTE? Lihtsad võtted tahtejõu tugevdamiseks</a>
                    <a href="http://tervist24.ohtuleht.ee/794396/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/meeled/loetumad" class="tag">Loetumad</a> <a href="/tervis/meeled/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">15:10</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/795539/algav-toonadal-tekitab-masendust-nende-viie-nipiga-muudad-nadala-esimese-poole-muretumaks">Algav töönädal tekitab masendust? Nende viie nipiga muudad nädala esimese poole muretumaks</a>
                    <a href="http://tervist24.ohtuleht.ee/795539/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">16:50</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/795787/loe-milline-on-odavaim-ja-kattesaadavaim-viis-tervise-parandamiseks">Loe, milline on odavaim ja kättesaadavaim viis tervise parandamiseks</a>
                    <a href="http://tervist24.ohtuleht.ee/795787/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">22:43</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/796100/mida-sa-tahad-vasinuna-on-raske-teisi-inimesi-moista">"MIDA SA TAHAD?!" Väsinuna on raske teisi inimesi mõista</a>
                    <a href="http://tervist24.ohtuleht.ee/796100/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-771918"></div>
<form action="/q/postcomment/771918" data-ajax="true" data-ajax-complete="postComment(771918)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData771918-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="771918">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796064/evr-cargo-kommentaar-lahusti-lekkele-raudteel">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/28/qxh25sg2.gcp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796064/evr-cargo-kommentaar-lahusti-lekkele-raudteel">EVR Cargo kommentaar lahusti lekkele raudteel</a>
                                    <a href="/796064/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/795972/tallinn-tartu-maantee-ehitus-jatkub-suvel">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/28/1p55nye0.m4t.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/795972/tallinn-tartu-maantee-ehitus-jatkub-suvel">Tallinn-Tartu maantee ehitus jätkub suvel   </a>
                                    <a href="/795972/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/795954/sonda-vallavanem-ohlikust-lekkest-meie-lasteaia-lastel-hakkas-halb-">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/28/m0yaopep.q3r.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/795954/sonda-vallavanem-ohlikust-lekkest-meie-lasteaia-lastel-hakkas-halb-">Sonda vallavanem ohlikust lekkest: "Meie lasteaia lastel hakkas halb."</a>
                                    <a href="/795954/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/795938/mehed-uritasid-varastada-300-liitrit-viina">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/28/u0n3fo4l.ffo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/795938/mehed-uritasid-varastada-300-liitrit-viina">Mehed üritasid varastada 300 liitrit viina!</a>
                                    <a href="/795938/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796086/fotod-iisaku-vaatetorn-ei-pidanud-martsitormile-vastu">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/28/f13g1luo.nok.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796086/fotod-iisaku-vaatetorn-ei-pidanud-martsitormile-vastu">FOTOD | Iisaku vaatetorn ei pidanud märtsitormile vastu</a>
                                    <a href="/796086/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/795884/imeilus-vaatepilt-tana-oosel-sai-virmalisi-imetleda">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/28/tuqicbp5.022.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/795884/imeilus-vaatepilt-tana-oosel-sai-virmalisi-imetleda">IMEILUS VAATEPILT! Täna öösel sai virmalisi imetleda</a>
                                    <a href="/795884/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/795385/laupaev-on-sajune">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/24/wh22vool.v2g.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/795385/laupaev-on-sajune">Laupäev on sajune</a>
                                    <a href="/795385/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/794288/kevad-saabub-kuni-9-soojakraadi-aga-ka-vihmaga">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/20/hkj4ms3r.ucj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/794288/kevad-saabub-kuni-9-soojakraadi-aga-ka-vihmaga">Kevad saabub kuni 9 soojakraadi, aga ka vihmaga </a>
                                    <a href="/794288/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796050/sindi-hirmuvalitsejad-astuvad-kohtu-ette-septembris">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/28/qwjlvsyp.ynw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796050/sindi-hirmuvalitsejad-astuvad-kohtu-ette-septembris">Sindi hirmuvalitsejad astuvad kohtu ette septembris</a>
                                    <a href="/796050/kommentaarid" class="comments comments-zero">(18)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796040/politsei-pidas-kinni-narkokuritegudes-ja-valjapressimises-kahtlustatavad-mehed">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/28/3lonesec.clq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796040/politsei-pidas-kinni-narkokuritegudes-ja-valjapressimises-kahtlustatavad-mehed">Politsei pidas kinni narkokuritegudes ja väljapressimises kahtlustatavad mehed</a>
                                    <a href="/796040/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796035/parnumaal-hobust-julmalt-kohelnud-noor-naine-astub-kohtu-ette">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/28/ino22lef.fgq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796035/parnumaal-hobust-julmalt-kohelnud-noor-naine-astub-kohtu-ette">Pärnumaal hobust julmalt kohelnud noor naine astub kohtu ette</a>
                                    <a href="/796035/kommentaarid" class="comments comments-zero">(14)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/795920/mida-veel-lapsed-rippusid-johvis-soitva-bussi-kuljes">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/28/oxufn31f.mp3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/795920/mida-veel-lapsed-rippusid-johvis-soitva-bussi-kuljes">MIDA VEEL? Lapsed rippusid Jõhvis sõitva bussi küljes</a>
                                    <a href="/795920/kommentaarid" class="comments comments-zero">(27)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796096/trump-allkirjastas-obama-kliimapoliitikat-muutva-maaruse">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/28/j40tzxcs.au2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796096/trump-allkirjastas-obama-kliimapoliitikat-muutva-maaruse">Trump allkirjastas Obama kliimapoliitikat muutva määruse</a>
                                    <a href="/796096/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796078/soti-parlament-toetas-uue-iseseisvusreferendumi-algatamist">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/28/4cuk3tkf.shd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796078/soti-parlament-toetas-uue-iseseisvusreferendumi-algatamist">Šoti parlament toetas uue iseseisvusreferendumi algatamist</a>
                                    <a href="/796078/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796016/teadlased-on-aja-kusimus-mil-hispaaniat-ja-portugali-voib-tabada-megatsunami">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/28/smwnvgav.g0m.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796016/teadlased-on-aja-kusimus-mil-hispaaniat-ja-portugali-voib-tabada-megatsunami">Teadlased: on aja küsimus, mil Hispaaniat ja Portugali võib tabada megatsunami</a>
                                    <a href="/796016/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796004/elon-musk-soovib-inimaju-arvutiga-uhendada">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/28/fcnbivgq.1sa.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796004/elon-musk-soovib-inimaju-arvutiga-uhendada">Elon Musk soovib inimaju arvutiga ühendada</a>
                                    <a href="/796004/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/796023/viies-veerandaeg-rauno-pehka-meenutab-kotsari-noort-karjaari-ning-avaldab-et-usasse-on-siirdumas-nii-monigi-noorpallur" style="color: black;"target="_blank">70. osa: Pehka meenutab Kotsarit ning avaldab, et USAsse on siirdumas veelgi noorpallureid</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/314867243&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/795708/lauri-pedaja-pilkab-instagrami-tsikke-kas-toesti-on-naiste-seas-konkurents-lainud-nii-tihedaks-ja-teisiti-enam-otsale-ei-saa">
                            <img src="http://p.ocdn.ee/31/i/2017/3/27/lb0ldwus.bys.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/795708/lauri-pedaja-pilkab-instagrami-tsikke-kas-toesti-on-naiste-seas-konkurents-lainud-nii-tihedaks-ja-teisiti-enam-otsale-ei-saa">Lauri Pedaja pilkab Instagrami-tšikke: "Kas tõesti on naiste seas konkurents läinud nii tihedaks ja teisiti enam otsale ei saa?"</a>&nbsp;
                        <a href="/795708/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/795785/vau-gerli-padari-tutart-kull-enam-ara-ei-tunne">
                            <img src="http://p.ocdn.ee/31/i/2017/3/27/isv2yecc.ih3.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/795785/vau-gerli-padari-tutart-kull-enam-ara-ei-tunne">VAU! Gerli Padari tütart küll enam ära ei tunne!</a>&nbsp;
                        <a href="/795785/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/795279/uksindusse-armunud-need-on-neli-sodiaagimarki-kes-eelistavad-uksindust">
                            <img src="http://p.ocdn.ee/31/i/2017/3/24/sqg03etg.0gt.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/795279/uksindusse-armunud-need-on-neli-sodiaagimarki-kes-eelistavad-uksindust">ÜKSINDUSSE ARMUNUD: need on neli sodiaagimärki, kes eelistavad üksindust</a>&nbsp;
                        <a href="/795279/kommentaarid" class="comment">(51)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/795617/kallim-ullatas-grete-sadeikot-ligi-kaks-tuhat-eurot-maksvate-kingakestega">
                            <img src="http://p.ocdn.ee/31/i/2017/3/26/lvt1jyup.wy4.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/795617/kallim-ullatas-grete-sadeikot-ligi-kaks-tuhat-eurot-maksvate-kingakestega">Kallim üllatas Grete Šadeikot ligi kaks tuhat eurot maksvate kingakestega!</a>&nbsp;
                        <a href="/795617/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/795739/palju-onne-saara-kadak-ja-mart-pius-said-tutre">
                            <img src="http://p.ocdn.ee/31/i/2017/3/27/05eooaep.unz.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/795739/palju-onne-saara-kadak-ja-mart-pius-said-tutre">PALJU ÕNNE: Saara Kadak ja Märt Pius said tütre!</a>&nbsp;
                        <a href="/795739/kommentaarid" class="comment">(21)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://perejakodu.ohtuleht.ee/795739/palju-onne-saara-kadak-ja-mart-pius-said-tutre" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/27/05eooaep.unz.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://kroonika.ohtuleht.ee/795708/lauri-pedaja-pilkab-instagrami-tsikke-kas-toesti-on-naiste-seas-konkurents-lainud-nii-tihedaks-ja-teisiti-enam-otsale-ei-saa" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/27/lb0ldwus.bys.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://perejakodu.ohtuleht.ee/795739/palju-onne-saara-kadak-ja-mart-pius-said-tutre">PALJU ÕNNE: Saara Kadak ja Märt Pius said tütre!</a>
                    <a href="/795739/kommentaarid" class="comment">(21)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://kroonika.ohtuleht.ee/795708/lauri-pedaja-pilkab-instagrami-tsikke-kas-toesti-on-naiste-seas-konkurents-lainud-nii-tihedaks-ja-teisiti-enam-otsale-ei-saa">Lauri Pedaja pilkab Instagrami-tšikke: "Kas tõesti on naiste seas konkurents läinud nii tihedaks ja teisiti enam otsale ei saa?"</a>
                    <a href="/795708/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://kroonika.ohtuleht.ee/795785/vau-gerli-padari-tutart-kull-enam-ara-ei-tunne" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/27/isv2yecc.ih3.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/795975/suri-enn-vetemaa" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/28/tcjsfqtb.nxu.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://kroonika.ohtuleht.ee/795785/vau-gerli-padari-tutart-kull-enam-ara-ei-tunne">VAU! Gerli Padari tütart küll enam ära ei tunne!</a>
                    <a href="/795785/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/795975/suri-enn-vetemaa">Suri Enn Vetemaa</a>
                    <a href="/795975/kommentaarid" class="comment">(24)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/3/28/frfzwe22.02y.jpg" alt="" />
        </span>
        <a href="/796110/valus-hoop-klavani-meeskonnakaaslane-ja-liverpooli-votmemangija-peab-pidama-pika-vigastuspausi">VALUS HOOP! Klavani meeskonnakaaslane ja Liverpooli võtmemängija peab pidama pika vigastuspausi</a><br>
        <span class="date">23:01</span>&nbsp;<a href="/796110/kommentaarid" class="comments">()</a>
    </li>
        <li class="cfx">
            <span class="date">22:43</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/796100/mida-sa-tahad-vasinuna-on-raske-teisi-inimesi-moista">"MIDA SA TAHAD?!" Väsinuna on raske teisi inimesi mõista</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/796100/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:40</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/795896/otse-sport-28-03-eesti-vutikoondis-havitas-horvaatia">OTSE | Sport 28.03: Eesti vutikoondis hävitas Horvaatia!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/795896/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:37</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/796103/lati-vutikoondis-sai-tbilisis-oudse-koslepi">Läti vutikoondis sai Tbilisis õudse koslepi!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/796103/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:36</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/796105/tv3-video-tallinna-tanavate-kehv-olukord-pohjustab-ettevotetele-suuri-kahjusid">TV3 VIDEO | Tallinna tänavate kehv olukord põhjustab ettevõtetele suuri kahjusid</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/796105/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:32</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/796092/martin-reim-kodupublik-ja-kodustaadion-annab-mingi-teise-hingamise-ja-jou-juurde">Martin Reim: kodupublik ja kodustaadion annab mingi teise hingamise ja jõu juurde</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/796092/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:28</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/796013/tanel-padari-kallima-kristeli-suur-motiveerija-on-just-see-mees">Tanel Padari kallima Kristeli suur motiveerija on just see mees!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/796013/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:25</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/796017/meie-pere-ja-muud-loomad-perenaine-heidi-hanso-jagas-taas-roomustavaid-uudiseid">"Meie pere ja muud loomad" perenaine Heidi Hanso jagas taas rõõmustavaid uudiseid</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/796017/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:14</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/796096/trump-allkirjastas-obama-kliimapoliitikat-muutva-maaruse">Trump allkirjastas Obama kliimapoliitikat muutva määruse</a>&nbsp;
                <a href="http://www.ohtuleht.ee/796096/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:08</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/796093/ohtulehe-video-gert-kullamae-lauavoitluse-suur-ulekaal-kalevi-vastu-on-ulme">ÕHTULEHE VIDEO | Gert Kullamäe: lauavõitluse suur ülekaal Kalevi vastu on ulme!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/796093/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:03</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/796091/ohtulehe-video-konstantin-vassiljev-oige-eesti-koondise-tunne-on-tagasi">ÕHTULEHE VIDEO | Konstantin Vassiljev: õige Eesti koondise tunne on tagasi!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/796091/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:55</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/796090/ohtulehe-video-indrek-reinbok-juba-esimesel-poolajal-leidus-ohumarke">ÕHTULEHE VIDEO | Indrek Reinbok: juba esimesel poolajal leidus ohumärke</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/796090/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:50</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/796087/siim-luts-kui-ma-oigesti-aru-sain-siis-korra-uks-horvaat-utles-et-me-mangime-ragbit">Siim Luts: kui ma õigesti aru sain, siis korra üks horvaat ütles, et me mängime ragbit</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/796087/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:47</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/796089/viie-kuulsa-koka-soovitused-taiusliku-hamburgeri-valmistamiseks">Viie kuulsa koka soovitused täiusliku hamburgeri valmistamiseks</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/796089/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:42</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/796085/tartu-ulikooli-rektorikandidaatide-debatt-foorumis-tudengite-esindaja-martin-noorkoiv-tana-on-voimalik-et-korgharidusega-inimene-on-rumal">Tartu ülikooli rektorikandidaatide debatt "Foorumis" | Tudengite esindaja Martin Noorkõiv: täna on võimalik, et kõrgharidusega inimene on rumal</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/796085/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:39</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/796088/horvaatia-peatreener-kui-kuskil-kaotada-siis-sellises-mangus">Horvaatia peatreener: kui kuskil kaotada, siis sellises mängus</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/796088/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:28</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/796015/mida-teha-parast-vanemapuhkust-hakkasin-ettevotjaks-">Mida teha pärast vanemapuhkust? Hakkasin ettevõtjaks.</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/796015/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:25</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/796086/fotod-iisaku-vaatetorn-ei-pidanud-martsitormile-vastu">FOTOD | Iisaku vaatetorn ei pidanud märtsitormile vastu</a>&nbsp;
                <a href="http://www.ohtuleht.ee/796086/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:23</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/796082/ponev-tlukalev-alistas-rapla-ning-jatkab-voitlust-valtimaks-play-offis-kahte-suurt">PÕNEV! TLÜ/Kalev alistas Rapla ning jätkab võitlust vältimaks play-off´is kahte suurt</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/796082/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:07</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/796056/galerii-tallinnas-jagati-eesti-muusikaettevotluse-auhindu-vaata-kes-on-voitjad">GALERII | Tallinnas jagati Eesti muusikaettevõtluse auhindu. Vaata, kes on võitjad!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/796056/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/3/24/k1bq0y4p.zn3.jpg" alt="" />
        </span>
        <a href="/795265/saara-kadak-kui-avalikkus-lapseootusest-teada-sai-sain-uhe-naljaka-kirja-">Saara Kadak: "Kui avalikkus lapseootusest teada sai, sain ühe naljaka kirja."</a><br>
        <span class="date">12:04</span>&nbsp;<a href="/795265/kommentaarid" class="comments">(28)</a>
    </li>
        <li class="cfx">
            <span class="date">12:47</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/795708/lauri-pedaja-pilkab-instagrami-tsikke-kas-toesti-on-naiste-seas-konkurents-lainud-nii-tihedaks-ja-teisiti-enam-otsale-ei-saa">Lauri Pedaja pilkab Instagrami-tšikke: "Kas tõesti on naiste seas konkurents läinud nii tihedaks ja teisiti enam otsale ei saa?"</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/795708/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:08</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/795785/vau-gerli-padari-tutart-kull-enam-ara-ei-tunne">VAU! Gerli Padari tütart küll enam ära ei tunne!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/795785/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:03</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/795279/uksindusse-armunud-need-on-neli-sodiaagimarki-kes-eelistavad-uksindust">ÜKSINDUSSE ARMUNUD: need on neli sodiaagimärki, kes eelistavad üksindust</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/795279/kommentaarid" class="comments">(51)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:27</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/795617/kallim-ullatas-grete-sadeikot-ligi-kaks-tuhat-eurot-maksvate-kingakestega">Kallim üllatas Grete Šadeikot ligi kaks tuhat eurot maksvate kingakestega!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/795617/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:27</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/794832/kui-kannatust-ei-ole-ooklubilised-kelle-iha-ei-kannata-klubist-kaugemale-minemist-">KUI KANNATUST EI OLE... Ööklubilised, kelle iha ei kannata klubist kaugemale minemist...</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/794832/kommentaarid" class="comments">(50)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:25</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/795739/palju-onne-saara-kadak-ja-mart-pius-said-tutre">PALJU ÕNNE: Saara Kadak ja Märt Pius said tütre!</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/795739/kommentaarid" class="comments">(21)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:04</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/795270/katariina-ratasepp-tahtsin-sunnitada-pimedas-vette-">Katariina Ratasepp: "Tahtsin sünnitada pimedas vette."</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/795270/kommentaarid" class="comments">(19)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:45</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/795677/marilyn-kerro-mehi-ei-huvita-mis-soeng-voi-mis-sul-seljas-on">Marilyn Kerro: mehi ei huvita, mis soeng või mis sul seljas on</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/795677/kommentaarid" class="comments">(44)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:28</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/795945/maire-aunaste-ei-tihka-marilyn-kerro-poole-poorduda-ent-otsib-siiski-abi">Maire Aunaste ei tihka Marilyn Kerro poole pöörduda, ent otsib siiski abi!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/795945/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:35</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/795537/kolm-uskumatuna-tunduvat-nippi-tselluliidist-vabanemiseks">Kolm uskumatuna tunduvat nippi tselluliidist vabanemiseks</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/795537/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:03</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/795275/helen-randmets-joudsin-end-vahepeal-kolmandaks-lapseks-valja-puhata">Helen Randmets: "Jõudsin end vahepeal kolmandaks lapseks välja puhata!"</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/795275/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:20</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/795541/lewis-hamilton-sai-hooaja-avavoistluse-ajal-voistkonna-raadiosidest-jahmatava-ulesande">Lewis Hamilton sai hooaja avavõistluse ajal võistkonna raadiosidest jahmatava ülesande</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/795541/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:21</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/795670/kaitske-oma-lapsi-sokeerivad-kaadrid-kuidas-lastehoiu-tootaja-vaarkohtles-4-aastast">KAITSKE OMA LAPSI: šokeerivad kaadrid, kuidas lastehoiu töötaja väärkohtles 4-aastast</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/795670/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:21</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/795934/kristel-aaslaid-kaal-hakkas-tousma-ja-rahakott-muutus-kohnemaks-">Kristel Aaslaid: "Kaal hakkas tõusma ja rahakott muutus kõhnemaks."</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/795934/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:09</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/795584/enamik-noori-ei-kasuta-tinderit-armastuse-ega-seksi-jaoks-vaid-hoopis-jahmatavamatel-pohjustel">Enamik noori ei kasuta Tinderit armastuse ega seksi jaoks, vaid hoopis jahmatavamatel põhjustel</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/795584/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:40</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/795863/viis-marki-toitainete-puudusest-millest-saad-aimu-peeglisse-vaadates">Viis märki toitainete puudusest, millest saad aimu peeglisse vaadates</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/795863/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:12</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/795779/reportaaz-kalvi-kalle-driftib-hammastavalt-hasti-isegi-klubis">REPORTAAŽ | Kalvi-Kalle driftib hämmastavalt hästi. Isegi klubis!</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/795779/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:28</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/795720/lugeja-kusib-miks-lisati-politseiautodele-kollane-triip">LUGEJA KÜSIB: miks lisati politseiautodele kollane triip?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/795720/kommentaarid" class="comments">(53)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:00</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/795309/ei-ole-normaalne-paarikese-habitu-seks-koolis-">EI OLE NORMAALNE: paarikese häbitu seks koolis...</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/795309/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/796056/galerii-tallinnas-jagati-eesti-muusikaettevotluse-auhindu-vaata-kes-on-voitjad" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/28/dlzotspp.rr5.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://naisele.ohtuleht.ee/795956/onne-ja-tahelepanu-uleilmsel-fotokonkursil-nimetati-eestlanna-foto-lepatriinu-eesti-rahvusliku-auhinna-voitjaks" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/28/xmnsnb5h.q2b.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/796056/galerii-tallinnas-jagati-eesti-muusikaettevotluse-auhindu-vaata-kes-on-voitjad">GALERII | Tallinnas jagati Eesti muusikaettevõtluse auhindu. Vaata, kes on võitjad!</a>
                    <a href="/796056/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://naisele.ohtuleht.ee/795956/onne-ja-tahelepanu-uleilmsel-fotokonkursil-nimetati-eestlanna-foto-lepatriinu-eesti-rahvusliku-auhinna-voitjaks">ÕNNE JA TÄHELEPANU: üleilmsel fotokonkursil nimetati eestlanna foto "Lepatriinu" Eesti rahvusliku auhinna võitjaks</a>
                    <a href="/795956/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/796043/galerii-british-airways-alustas-tanasest-otselende-tallinna-ja-londoni-vahel" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/28/cbywq54t.doh.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/796086/fotod-iisaku-vaatetorn-ei-pidanud-martsitormile-vastu" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/28/f13g1luo.nok.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/796043/galerii-british-airways-alustas-tanasest-otselende-tallinna-ja-londoni-vahel">GALERII | British Airways alustas tänasest otselende Tallinna ja Londoni vahel</a>
                    <a href="/796043/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/796086/fotod-iisaku-vaatetorn-ei-pidanud-martsitormile-vastu">FOTOD | Iisaku vaatetorn ei pidanud märtsitormile vastu</a>
                    <a href="/796086/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/795400/malumang-kas-oudusfilme-armastad">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/3/27/datzbg0j.ak4.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/795400/malumang-kas-oudusfilme-armastad">M&#196;LUM&#196;NG | Kas &#245;udusfilme armastad? </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    2°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">N 30.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 31.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">0 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 1.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 2.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">6 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Kuu tugev positsioon J&#228;&#228;ra m&#228;rgis v&#245;imendab sinus olevat energiat ja sa v&#245;id kalduda tormakusele. Hoia oma pead eriti kapinurkade ja muude teravate v&#245;i k&#245;vade esemete eest!

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Esile tulevad hingelised m&#245;jud ja alateadvuses olevad energiad – see v&#245;ib sind viia nii loomingulisele lainele kui ka muuta hajameelseks. Peaksid olema iseenda kui teiste suhtes aus. 18.48 – Kuu S&#245;nnis.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        P&#228;eva esimeses pooles v&#245;id k&#228;ituda nagu elevant portselanikaupluses. Sul on hea hoog sees, kuid puudub kindlus trajektoori suhtes. Seet&#245;ttu v&#245;id sattuda sinna, kuhu poleks vaja.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Kuu ja Merkuuri &#252;hendus J&#228;&#228;ras (V&#228;hkidele karj&#228;&#228;ri ja kohustuste solaarm&#228;rk) n&#245;uab sinult kohusetunnet ja s&#245;napidamist. Kui su tegemised pole tasemel, on kriitika kerge tekkima.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        V&#245;id tunda end rahutu ja n&#228;rvilisena. Sul on raske keskenduda, sest su m&#245;tted h&#252;ppavad siia-sinna. Uitm&#245;tete vaigistamiseks oleks kasulik aktiivne f&#252;&#252;siline tegevus. P&#228;ev ei soosi juriidilisi toiminguid.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        M&#245;ni olukord v&#245;i kohtumine kujuneb ehk pingeliseks v&#245;i v&#245;tab t&#228;iesti ootamatu suuna. V&#245;i hakkad ise m&#245;nda asja v&#245;i suhet j&#228;rsku t&#228;iesti uuest vaatenurgast n&#228;gema. &#213;ige aeg muudatusteks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Aeg soosib l&#228;bimurret ja uute lahenduste leidmist, ent samas tuleks olla ettevaatlik seal, kus v&#245;ib midagi &#228;kilist ja ootamatut juhtuda. Ja kui keegi sind provotseerib, j&#228;&#228; rahulikuks!

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        V&#245;nge annab sulle v&#245;imaluse probleemidesse s&#252;veneda. N&#228;ed asjade taha ja tajud h&#228;sti inimeste varjatud motiive. Samas &#228;ra muutu paranoialiseks ega otsi m&#245;tet sealt, kus seda pole.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Hea p&#228;ev elum&#245;nude nautimiseks ja enda aktiivseks v&#228;ljaelamiseks. Samas on suhete f&#252;&#252;siline pool m&#245;nev&#245;rra &#252;let&#228;htsustatud. Seega paneb valitsev seis sind oma v&#245;imeid &#252;le hindama.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Aparaat, mis teeb t&#246;&#246;tades juba pikemat aega kahtlast h&#228;&#228;lt, v&#245;ib n&#252;&#252;d l&#245;plikult t&#246;&#246;tamise l&#245;petada. Sama v&#245;ib &#252;lekantud t&#228;henduses kehtida ka suhete v&#245;i olude kohta.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        V&#245;id olla p&#228;eva esimeses pooles Kuu ja Uraani &#252;henduse m&#245;jul m&#228;ssumeelne ja norme eitav. Sul on raske taluda rutiini ja p&#252;&#252;ad seet&#245;ttu kohustustest k&#245;rvale hiilida. &#196;ra bossi &#228;rrita!

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Sa ei n&#228;e fakte, vaid seilad oma unistuste merel ja eitad ebameeldivaid asju. Samas oled loomingulises plaanis &#252;sna viljakas ja efektiivne. Kalli ja keeruka tehnika ostmine pole soovitatav.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Kui sa, Juku, oma tunnistust isale näitad, saab ta kindlasti hallid juuksed."<br />"Küll ta rõõmustaks! Tal on juba mitu aastat kiilaspea!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Kristin Aasma</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:kristin.aasma@ohtuleht.ee">kristin.aasma@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=0LOL-WnXFeEW0gYwAoMp79lzfdDHqzEdPO8kK0UR8bw1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI02&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = '&quot;MIDA SA TAHAD?!&quot; V&#228;sinuna on raske teisi inimesi m&#245;ista';
        var datePublished = '28.03.2017 22:43:00';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=771918" width="1" height="1" alt="" />
    
<div class="camp-wrap">
    <div class="camp camp--read camp-initial" style="display: none;">
        <a href="#" class="camp-close js-camp-close">Sulge</a>
        <h4>Loe vähemalt 10 lugu ja võida <br /> APPLE iPad Air 2!</h4>
        <div class="camp__body">
            <p>Loe märtsis vähemalt 10 lugu ja võida APPLE iPad Air 2. Auhinna paneb välja Apple Premium taseme teenindussalong Valge Klaar.</p>
            <p><a href="https://valgeklaar.ee/ipad/ipad-air-2/" target="_blank"><img src="http://www.ohtuleht.ee/content/ads/vg.png" width="200" height="58" /></a></p>
            <small>Sinu edusammude üle aitab arvestust pidada loendur siin paremas ülanurgas. <a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
        </div>
        <div class="camp__body camp__body--form" style="display: none;">
            <p>Loosimiseks osalemiseks sisesta palun enda e-posti aadress</p>
            <form>
                <input type="text" placeholder="Sinu e-posti aadress">
                <button>Saada</button>
            </form>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

    <div class="camp camp--form" style="display: none;">
        <h4>Palju õnne! Kümme lugu on loetud!!</h4>
        <div class="camp__body">
            <p>Loosimiseks osalemiseks sisesta palun<br>
                enda e-posti aadress:</p>
            <form>
                <input type="text" id="subscemail" placeholder="Sinu e-posti aadress">
                <button class="sendmail">Saada</button>
            </form>
            <small><a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

</div>


<script type="text/javascript">
    $(function () {

        var initialDate = new Date(2016, 2, 2);//2. märts!
        var now = Date.now();
        var difference = now - initialDate;
        var daysCount = Math.floor(difference / (24 * 60 * 60 * 1000));
        var campaignId = daysCount + 1003;
        var camp_id = campaignId.toString();
        var $camp = $(".camp-initial");
        var xpdate = new Date();

        $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if (scroll > 300) {
                $camp.addClass("camp--minified");
            }
        });
        $camp.not(".camp--minified").hover(function () {
            $camp.removeClass("camp--minified");
        }, function () {
            setTimeout(function () {
                $camp.addClass("camp--minified");
            }, 500);
        });

        //$(".tingimused-1002").click(function () {
        //    if (!campRules) {
        //        campRules = new $.modal({
        //            skin: 'dark'
        //        });
        //    }
        //    campRules.setContentObject($('#camp-1002-rules-tpl').find('.info-popup'));
        //    campRules.show();
        //});
        $('.js-camp-close').on('click', function (e) {
            e.preventDefault();
            xpdate.setTime(xpdate.getTime() + (3200 * 60 * 1000));
            $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: 'ohtuleht.ee' });
            Object.keys(localStorage)
                  .forEach(function (a) {
                      if (/^lmd/.test(a)) {
                          localStorage.removeItem(a);
                      }
                  });
            $('.camp').hide();
        });

        $('.sendmail').click(function (event) {
            event.preventDefault();
            $.ajax({
                url: window.location.origin + '/kampaaniavastus',
                type: 'POST',
                data: ({ address: $('#subscemail').val(), name: "Lugejamängu mängija", phone: "ipadair2", soovin: "yes", type: "lugejad" }),
                success: function () {
                    xpdate.setTime(xpdate.getTime() + (7200 * 60 * 1000));
                    $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: 'ohtuleht.ee' });
                    localStorage.setItem('lmd' + camp_id, '1');
                    $('.camp-wrap').find('.camp--form').hide();
                }
            }).done(function (data) {
                $('#subscemail').val('');

            });
            return false;
        });

        if (typeof (Storage) !== "undefined") {

            var page_path = window.location.pathname;

            var pages = localStorage.getItem('camp' + camp_id + '_pages');
            if (pages == null) {
                pages = ";";
            }
            var pagesArray = pages.split(';');

            if (pages.indexOf(page_path) < 0) {
                pagesArray.push(page_path);
                localStorage.setItem('camp' + camp_id + '_pages', pagesArray.join(';'));
            }
            //if ($.inArray(page_path, pagesArray) < 0) {
            //    pagesArray.push(page_path);
            //    pages = pagesArray.join(';');
            //    localStorage.setItem('camp' + camp_id + '_pages', pages);
            //}
            if (pagesArray.length > 10) {
                $('.camp-wrap').find('.camp--read').hide();
                $camp = $(".camp--form");
                $('.camp__value').text(10);
            }
            else if (pagesArray.length > 1) {
                $camp.addClass("camp--minified");
                $('.camp__value').text(pagesArray.length - 1);
            }
            if (localStorage.getItem('lmd' + camp_id) == null &  $.cookie('lmc') == null) {
                
                setTimeout(function () {
                    $('#div-gpt-ad-outofpage-1 iframe:first-child').css('bottom', '230px');
                }, 1500);
                $camp.show();
            }
        };
    });
</script>
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Greete Kõrvits';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
