<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://tervist24.ohtuleht.ee/796966/kumme-noksu-mis-aitavad-dieedist-kinni-pidada" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>K&#252;mme n&#245;ksu, mis aitavad dieedist kinni pidada | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Kas dieedi ajal ahvatleb sind isu&#228;ratav šokolaadikook? Trenni asemel tahaksid hoopis televiisori ees p&#245;&#245;nata? Siin on sulle k&#252;mme n&#252;ksu, mis aitavad dieedist kinni pidada." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/796966/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://tervist24.ohtuleht.ee/796966/kumme-noksu-mis-aitavad-dieedist-kinni-pidada" />
    <link rel="alternate" href="http://m.tervist24.ohtuleht.ee/796966" />
    <meta property="og:title" content="Kümme nõksu, mis aitavad dieedist kinni pidada" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/796966/kumme-noksu-mis-aitavad-dieedist-kinni-pidada" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/4/2/jaqjn0ed.d50.jpg" /><meta property="og:description" content="Kas dieedi ajal ahvatleb sind isuäratav šokolaadikook? Trenni asemel tahaksid hoopis televiisori ees põõnata? Siin on sulle kümme nüksu, mis aitavad dieedist kinni pidada." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-04-02"><meta itemprop="datePublished" content="2017-04-02"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Tervist24 | Hea nõu"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/4/2/jaqjn0ed.d50.jpg">
    <link href="/content/css?v=N7yM3G6OJ40vVE0Ljb_eg--jpz3XNqxZrlkAMymzqcM1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
    <link href="/content/csstervist24?v=gmNoulsLf9UZ_lOw65uaf8zevYvOuKj0XsgL49Z41qo1" rel="stylesheet"/>
        
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'tervis/heanou';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=tervis');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=heanou');
            ctr++;
        
    var pp_gemius_identifier = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//tervist24.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/796892/ohtulehe-video-karl-mool-koondisest-on-parem-klubisse-tagasi-tulla-kui-oled-harjunud-korgema-tempo-ja-tugevamate-mangijatega"><img src="http://p.ocdn.ee/43/i/2017/4/1/etik2t0c.xyq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/796892/ohtulehe-video-karl-mool-koondisest-on-parem-klubisse-tagasi-tulla-kui-oled-harjunud-korgema-tempo-ja-tugevamate-mangijatega">ÕHTULEHE VIDEO | Karl Mööl: koondisest on parem klubisse tagasi tulla, kui oled harjunud kõrgema tempo ja tugevamate mängijatega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/796891/ohtulehe-video-vjatseslav-zahovaiko-peatreneeriametist-ma-pole-harjunud-kaotama"><img src="http://p.ocdn.ee/43/i/2017/4/1/3xzcms1h.4v2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/796891/ohtulehe-video-vjatseslav-zahovaiko-peatreneeriametist-ma-pole-harjunud-kaotama">ÕHTULEHE VIDEO | Vjatšeslav Zahovaiko peatreneeriametist: ma pole harjunud kaotama</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/796778/ohtulehe-video-mida-arvavad-korvpallifannid-maik-kalev-kotsari-vagitegudest"><img src="http://p.ocdn.ee/43/i/2017/4/1/iqbtjnz3.12o.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/796778/ohtulehe-video-mida-arvavad-korvpallifannid-maik-kalev-kotsari-vagitegudest">ÕHTULEHE VIDEO | Mida arvavad korvpallifännid Maik-Kalev Kotsari vägitegudest?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/796825/ohtulehe-video-rimo-hunt-meeskonnavaim-ja-fuusiline-vorm-on-mullusest-paremad"><img src="http://p.ocdn.ee/43/i/2017/3/31/qmo2mbfx.xuk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/796825/ohtulehe-video-rimo-hunt-meeskonnavaim-ja-fuusiline-vorm-on-mullusest-paremad">ÕHTULEHE VIDEO | Rimo Hunt: meeskonnavaim ja füüsiline vorm on mullusest paremad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega"><img src="http://p.ocdn.ee/43/i/2017/3/25/dsrxeixe.p4f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Küprosega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma"><img src="http://p.ocdn.ee/43/i/2017/3/16/fpjwpq1p.wy2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma">VIIS VUTIKÜSIMUST: Kuidas saab hakkama Flora ründeosakond ja kas Sillamäest saab elulooma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud"><img src="http://p.ocdn.ee/43/i/2017/3/7/rttlj0xn.qqu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud">Deivil Tserp | Team Haanja hooaja bilanss: kesklinnakorteri väärtuses raha on suuskade alla määritud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte"><img src="http://p.ocdn.ee/43/i/2017/3/7/h2e4sxkf.11m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte">VIIS VUTIKÜSIMUST: Kas Infonet sai pinged maha ja Pärnu käest saab tänavu tasuta punkte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/796992/ekre-kaarib-valjavisatud-maria-kaljuste-suudistab-mart-helmet-valetamises"><img src="http://p.ocdn.ee/43/i/2017/4/2/xx15y550.ir2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/796992/ekre-kaarib-valjavisatud-maria-kaljuste-suudistab-mart-helmet-valetamises">EKRE käärib: väljavisatud Maria Kaljuste süüdistab Mart Helmet valetamises</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/796957/galerii-trepijooks-mis-votab-ka-koige-kangematel-hinge-kinni"><img src="http://p.ocdn.ee/43/i/2017/4/2/xameerd0.th2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/796957/galerii-trepijooks-mis-votab-ka-koige-kangematel-hinge-kinni">GALERII | Trepijooks, mis võtab ka kõige kangematel hinge kinni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/796967/merevagi-laheb-saaremaa-lahistel-ja-tallinna-lahel-miinijahile"><img src="http://p.ocdn.ee/43/i/2017/4/2/nmk1mfg4.vvf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/796967/merevagi-laheb-saaremaa-lahistel-ja-tallinna-lahel-miinijahile">Merevägi läheb Saaremaa lähistel ja Tallinna lahel miinijahile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/796956/galerii-hiiumaa-tiiu-joudis-turgist-tallinnasse"><img src="http://p.ocdn.ee/43/i/2017/4/2/i4qq5ql5.bl3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/796956/galerii-hiiumaa-tiiu-joudis-turgist-tallinnasse">GALERII | Hiiumaa Tiiu jõudis Türgist Tallinnasse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/796949/ohtulehe-video-miss-raplamaa-2017-oleme-kandidaatidega-head-sobrannad-jagasime-lava-taga-ka-sukkpukse-ja-kontsakingi"><img src="http://p.ocdn.ee/43/i/2017/4/2/zpai0fmt.amf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/796949/ohtulehe-video-miss-raplamaa-2017-oleme-kandidaatidega-head-sobrannad-jagasime-lava-taga-ka-sukkpukse-ja-kontsakingi">ÕHTULEHE VIDEO | Miss Raplamaa 2017: oleme kandidaatidega head sõbrannad, jagasime lava taga ka sukkpükse ja kontsakingi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/796706/gwyneth-paltrow-retseptid-voivad-kohu-lahti-teha"><img src="http://p.ocdn.ee/43/i/2017/3/31/dq3hmajn.w0k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/796706/gwyneth-paltrow-retseptid-voivad-kohu-lahti-teha">Gwyneth Paltrow' retseptid võivad kõhu lahti teha</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/796713/filmilegend-claudia-cardinale-retuseeriti-cannesi-plakatil-peenemaks"><img src="http://p.ocdn.ee/43/i/2017/3/31/xxjgiinf.cmg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/796713/filmilegend-claudia-cardinale-retuseeriti-cannesi-plakatil-peenemaks">Filmilegend Claudia Cardinale retušeeriti Cannes'i plakatil peenemaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/796683/kiirabihaigla-valmistas-clooneyt-kaksikute-saamiseks-ette"><img src="http://p.ocdn.ee/43/i/2017/3/31/mlb2qa2c.wmz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/796683/kiirabihaigla-valmistas-clooneyt-kaksikute-saamiseks-ette">"Kiirabihaigla" valmistas Clooneyt kaksikute saamiseks ette</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/796475/mehe-habe-kohevaks-opetlik-video-et-ka-mehed-julgeksid-ilutooteid-kasutada"><img src="http://p.ocdn.ee/43/i/2017/3/30/5thn3be3.boh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/796475/mehe-habe-kohevaks-opetlik-video-et-ka-mehed-julgeksid-ilutooteid-kasutada">MEHE HABE KOHEVAKS: õpetlik video, et ka mehed julgeksid ilutooteid kasutada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/796770/hoidke-piip-ja-prillid-koige-larmakam-ja-julgem-moekumnend-on-tagasi"><img src="http://p.ocdn.ee/43/i/2017/3/31/epeabr5g.mr1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/796770/hoidke-piip-ja-prillid-koige-larmakam-ja-julgem-moekumnend-on-tagasi">Hoidke piip ja prillid! Kõige lärmakam ja julgem moekümnend on tagasi!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/796579/9-tuupi-aluspukse-mis-sul-toenaoliselt-sahtlis-on"><img src="http://p.ocdn.ee/43/i/2017/3/30/wgjo0t2z.glf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/796579/9-tuupi-aluspukse-mis-sul-toenaoliselt-sahtlis-on">9 TÜÜPI ALUSPÜKSE, mis sul tõenäoliselt sahtlis on</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/796280/kodune-ilurituaal-kuidas-soogisoodaga-jalad-puhtaks-saada"><img src="http://p.ocdn.ee/43/i/2017/3/29/ergx3bfq.w5e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/796280/kodune-ilurituaal-kuidas-soogisoodaga-jalad-puhtaks-saada">KODUNE ILURITUAAL: kuidas söögisoodaga jalad puhtaks saada? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/796199/ettevaatust-neid-toite-omavahel-kombineerides-riskid-tervisehairetega"><img src="http://p.ocdn.ee/43/i/2017/3/29/dvxjpthd.ju5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/796199/ettevaatust-neid-toite-omavahel-kombineerides-riskid-tervisehairetega">Ettevaatust! Neid toite omavahel kombineerides riskid tervisehäiretega   </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/795874/retseptiidee-kauniks-kevadpaevaks-hork-sokolaadine-banaanikeeks"><img src="http://p.ocdn.ee/43/i/2017/3/27/ehuyzvg0.jup.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/795874/retseptiidee-kauniks-kevadpaevaks-hork-sokolaadine-banaanikeeks">RETSEPTIIDEE KAUNIKS KEVADPÄEVAKS: Hõrk šokolaadine banaanikeeks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/795789/mida-suua-parast-kohutove-podemist"><img src="http://p.ocdn.ee/43/i/2017/3/27/kulginca.1fk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/795789/mida-suua-parast-kohutove-podemist">MIDA SÜÜA pärast kõhutõve põdemist?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/795714/tervse-arengu-instituut-lisatud-suhkrute-tarbimist-tuleb-vahendada"><img src="http://p.ocdn.ee/43/i/2017/3/27/xtxfuamo.3pn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/795714/tervse-arengu-instituut-lisatud-suhkrute-tarbimist-tuleb-vahendada">Tervse Arengu Instituut: lisatud suhkrute tarbimist tuleb vähendada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/796695/video-veel-autonimede-haaldamisest-lobus-lauluke-nadalavahetuse-alguseks"><img src="http://p.ocdn.ee/43/i/2017/3/31/oacekdp4.rrk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/796695/video-veel-autonimede-haaldamisest-lobus-lauluke-nadalavahetuse-alguseks">VIDEO | VEEL AUTONIMEDE HÄÄLDAMISEST: lõbus lauluke nädalavahetuse alguseks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/795743/rehvivahetusega-ei-pea-kiirustama-aga-venitada-pole-kah-motet"><img src="http://p.ocdn.ee/43/i/2017/3/27/t3wiwmrm.mlm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/795743/rehvivahetusega-ei-pea-kiirustama-aga-venitada-pole-kah-motet">Rehvivahetusega ei pea kiirustama – aga venitada pole kah mõtet</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/796622/elektriline-skoda-tuleb-shanghais-saab-naha-vision-e-kupeemaasturit"><img src="http://p.ocdn.ee/43/i/2017/3/31/rkn4vi4e.fk0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/796622/elektriline-skoda-tuleb-shanghais-saab-naha-vision-e-kupeemaasturit">Elektriline Škoda tuleb! Shanghais saab näha VISION E kupeemaasturit</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/796374/abiks-autosobrale-opime-automarkide-nimesid-oigesti-haaldama-nende-tundmine-on-muidugi-iseasi"><img src="http://p.ocdn.ee/43/i/2017/3/30/bkw11agm.unh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/796374/abiks-autosobrale-opime-automarkide-nimesid-oigesti-haaldama-nende-tundmine-on-muidugi-iseasi">Abiks autosõbrale: õpime automarkide nimesid õigesti hääldama! Nende tundmine on muidugi iseasi…</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/796741/juhtkiri-oige-samm-tagasi"><img src="http://p.ocdn.ee/43/i/2017/3/31/qbkzjqph.wyo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/796741/juhtkiri-oige-samm-tagasi">Juhtkiri | Õige samm tagasi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/796498/juhtkiri-keda-ravida-ja-keda-mitte"><img src="http://p.ocdn.ee/43/i/2017/3/30/t1ek2a2t.yif.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/796498/juhtkiri-keda-ravida-ja-keda-mitte">Juhtkiri | Keda ravida ja keda mitte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/796294/juhtkiri-lubame-noored-koolivoimlasse-sportima"><img src="http://p.ocdn.ee/43/i/2017/3/29/ytnblwvv.l5w.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/796294/juhtkiri-lubame-noored-koolivoimlasse-sportima">Juhtkiri | Lubame noored koolivõimlasse sportima</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/796052/juhtkiri-toovoime-tous-peab-tagama-tookoha"><img src="http://p.ocdn.ee/43/i/2017/3/28/adjcfmzy.1ae.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/796052/juhtkiri-toovoime-tous-peab-tagama-tookoha">Juhtkiri | Töövõime tõus peab tagama töökoha</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega"><img src="http://p.ocdn.ee/43/i/2017/3/25/dsrxeixe.p4f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Küprosega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma"><img src="http://p.ocdn.ee/43/i/2017/3/16/fpjwpq1p.wy2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma">VIIS VUTIKÜSIMUST: Kuidas saab hakkama Flora ründeosakond ja kas Sillamäest saab elulooma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud"><img src="http://p.ocdn.ee/43/i/2017/3/7/rttlj0xn.qqu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791861/deivil-tserp-team-haanja-hooaja-bilanss-kesklinnakorteri-vaartuses-raha-on-suuskade-alla-maaritud">Deivil Tserp | Team Haanja hooaja bilanss: kesklinnakorteri väärtuses raha on suuskade alla määritud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte"><img src="http://p.ocdn.ee/43/i/2017/3/7/h2e4sxkf.11m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/791764/viis-vutikusimust-kas-infonet-sai-pinged-maha-ja-parnu-kaest-saab-tanavu-tasuta-punkte">VIIS VUTIKÜSIMUST: Kas Infonet sai pinged maha ja Pärnu käest saab tänavu tasuta punkte?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/796552/fotod-sundmuskohast-tallinna-sitsi-asumi-rahvas-protestis-sustlavahetusepunkti-vastu"><img src="http://p.ocdn.ee/43/i/2017/3/30/c3ppkcwl.znp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/796552/fotod-sundmuskohast-tallinna-sitsi-asumi-rahvas-protestis-sustlavahetusepunkti-vastu">FOTOD SÜNDMUSKOHAST | Tallinna Sitsi asumi rahvas protestis süstlavahetusepunkti vastu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/796529/kuidas-end-mayday-puhul-paasta-lennusadamas-saame-teada"><img src="http://p.ocdn.ee/43/i/2017/3/30/gaerf4w5.1u0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/796529/kuidas-end-mayday-puhul-paasta-lennusadamas-saame-teada">Kuidas end mayday puhul päästa – lennusadamas saame teada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/796313/fotouudis-tallinnas-sulges-avarii-liikluse"><img src="http://p.ocdn.ee/43/i/2017/3/29/qejnfyom.ytl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/796313/fotouudis-tallinnas-sulges-avarii-liikluse">FOTOUUDIS | Tallinnas sulges avarii liikluse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/796048/linnavolinik-hanno-matto-tallinna-linn-peab-uhistupangast-valjuma"><img src="http://p.ocdn.ee/43/i/2017/3/28/424s2vub.2kq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/796048/linnavolinik-hanno-matto-tallinna-linn-peab-uhistupangast-valjuma">Linnavolinik Hanno Matto: Tallinna linn peab Ühistupangast väljuma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/796937/chislo-pogibshix-ot-navodneniya-i-selei-v-kolumbii-prevysilo-250"><img src="http://p.ocdn.ee/43/i/2017/4/2/0jams0o4.e32.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/796937/chislo-pogibshix-ot-navodneniya-i-selei-v-kolumbii-prevysilo-250">Число погибших от наводнения и селей в Колумбии превысило 250</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/796933/v-dubae-zagorelsya-stroyashhiisya-neboskreb"><img src="http://p.ocdn.ee/43/i/2017/4/2/o0vxgsxa.tbp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/796933/v-dubae-zagorelsya-stroyashhiisya-neboskreb">В Дубае загорелся строящийся небоскрёб</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/796899/v-obrashhenie-vypustyat-novye-banknoty-nominalom-v-50-evro"><img src="http://p.ocdn.ee/43/i/2017/4/1/cozaxhnx.ago.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/796899/v-obrashhenie-vypustyat-novye-banknoty-nominalom-v-50-evro">В обращение выпустят новые банкноты номиналом в 50 евро</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/796862/v-germanii-krym-oboznachili-rossiiskim-na-karte-v-uchebnike"><img src="http://p.ocdn.ee/43/i/2017/4/1/jensffwi.nvp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/796862/v-germanii-krym-oboznachili-rossiiskim-na-karte-v-uchebnike">В Германии Крым обозначили российским на карте в учебнике</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-11 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#245;ik uudised" href="/tervis/uudised" style="" class="">K&#245;ik uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Apteeker" href="/tervis/apteeker" style="" class="">Apteeker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toitumine" href="/tervis/toitumine" style="" class="">Toitumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Keha" href="/tervis/keha" style="" class="">Keha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meeled" href="/tervis/meeled" style="" class="">Meeled</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rasedus ja s&#252;nnitus" href="/tervis/rasedus" style="" class="">Rasedus ja s&#252;nnitus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hea n&#245;u" href="/tervis/heanou" style="" class="active">Hea n&#245;u</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Lapsed" href="/tervis/lapsed" style="" class="">Lapsed</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="H&#252;gieen" href="/tervis/hygieen" style="" class="">H&#252;gieen</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Haigekassa" href="/tervis/haigekassa" style="" class="">Haigekassa</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Videod" href="/tervis/videod" style="" class="">Videod</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis Pluss" href="/tervis/varske-ajakiri" style="" class="">Tervis Pluss</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis" class="tag bg-gray"><span itemprop="title">Tervist24 </span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis/heanou" class="tag bg-red"><span itemprop="title">Tervist24 | Hea n&#245;u</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Kümme nõksu, mis aitavad dieedist kinni pidada
                                    <a itemprop="interactionCount" class="comments" href="/796966/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Õhtuleht.ee</span></span></b>, 2. aprill 2017, 16:10
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/796966" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/796966?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=K&#252;mme n&#245;ksu, mis aitavad dieedist kinni pidada&url=http://www.ohtuleht.ee/796966" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/4/2/jaqjn0ed.d50.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/4/2/jaqjn0ed.d50.jpg" alt=" Kui aega napib, viska puu- ja juurviljad k&#246;&#246;gikombaini, lisa natuke mahla ja saad maitsva smuuti, mida ajapuudusel ka teele kaasa v&#245;tta." itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/4/2/jaqjn0ed.d50.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                 Kui aega napib, viska puu- ja juurviljad köögikombaini, lisa natuke mahla ja saad maitsva smuuti, mida ajapuudusel ka teele kaasa võtta. <span class="author">(PantherMedia / Scanpix)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Kas dieedi ajal ahvatleb sind isuäratav šokolaadikook? Trenni asemel tahaksid hoopis televiisori ees põõnata? Siin on sulle kümme nüksu, mis aitavad dieedist kinni pidada.</strong></p>
<p itemprop="articleBody"><strong>Plaani söögikorrad ette.&nbsp;</strong>Süües ja näksides siis, kui heaks arvad, võib kalorite lugemine kergesti sassi minna. Sa võid unustada lisada oma kaloritabelisse hommikul tööle tõtates haaratud latte&nbsp;<em>latte</em> või saiakese. Ole mõistlik&nbsp;–&nbsp;planeeri oma päevane toitumine ette, sest nii jääb see tasakaalukaks ning ei ületa seatud kalorilimiiti, soovitab&nbsp;Psychicsuniverse.</p>
<p itemprop="articleBody"><strong>Joo palju vett.&nbsp;</strong>Vesi parandab ainevahetust ja viib organismist välja kõik ebavajaliku. Samuti hoiab rohke veejoomine sind vedelikupuuduse eest –&nbsp;inimesed ajavad tihti janu ja nälja omavahel segamini. Kui sa jood palju vett, ei tunne sa nii suurt tungi toidukordade vahel näksida.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Keeda teed.&nbsp;</strong>On olemas palju taimseid teesid, mis aitavad kaalukaotusele kaasa. Näiteks valge tee ja vesiheina tee. Joo vähem kohvijooke, mis sisaldavad suhkrut ja koort. Samuti saa lahti harjumusest juua karastusjooke –&nbsp;isegi nende dieetversioonid mõjuvad tervisele halvasti. Asenda kihisevad joogid tassi teega.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><strong>Mikserda köögiviljad kokku.&nbsp;</strong>Paljud täiskasvanud ei saa oma igapäevasest toidust kätte päevanormi jagu puu- ja köögivilju. Osadele inimestele lihtsalt ei maitse tervislikud aiasaadused, mõnel pole aega neist midagi meisterdada. Lahendus on lihtne: viska puu- ja juurviljad köögikombaini, lisa natuke mahla ja saad maitsva smuuti, mida ajapuudusel ka teele kaasa võtta.</p>
<p itemprop="articleBody"><strong>Käi rohkem väljas.&nbsp;</strong>Kodust väljas, oled ühtlasi eemal ka külmkapist. Liikumine muudab sind aktiivsemaks. Isegi, kui sa lähed jalutad ringi mööda naabruskonda, ei hoia sa lihtsalt toidust eemale, vaid põletad sealjuures ka kaloreid.</p>
<p itemprop="articleBody"><strong>Keskendu.&nbsp;</strong>Eesmärkidele keskendumine on suurepärane tööriist võitlemaks himuga pidevalt süüa. Kui tuleb tung süüa, keskendu momendile.See on justkui tõusulaine merel ehk täiesti loomulik. Keskendumine on kui ankur, mis aitab olukorras, kui lained tahavad sind minema pühkida.</p>
<p itemprop="articleBody"><strong>Premeeri end riiete, mitte toiduga.&nbsp;</strong>Endale toidu kui preemia lubamine on midagi, mida me oleme õppinud oma lapsepõlvest: meile anti kodutööde tegemise eest küpsiseid või viidi heade hinnete eest välja jäätist sööma. Selle asemel, et autasustada end söögiga, osta riideid. Ka kaltsukatest leiab väärt hilpe! See ei aita mitte ainult tarbida vähem kaloreid, vaid väiksema suurusega riiete selga panemine ja enda peeglist vaatamine, tuletab meelde senist edu ja tagab inspiratsiooni edaspidiseks.</p>
<p itemprop="articleBody"><strong>Mediteeri, et endale ajupesu teha.&nbsp;</strong>Ajupesu all mõeldakse üldiselt halb asja, aga tegelikult saab seda enda heaks tööle panna. Mediteeri regulaarselt, mõeldes ebatervislikest toitudest kui millestki väga jäledast. Kujuta vastikust tekitavat rasva ja soola täis rämpstoitu taldrikul vedelemas. Ei ole ju isuäratav? Parem mõtle end jälki rämpstoitu ära viskamas ja katmas lauda isuäratavate tervislike ja värskete roogadega.</p>
<p itemprop="articleBody"><strong>Luba endale aeg ajalt maiuspala.&nbsp;</strong>Süüa tervisliku ja tasakaalustatud toitumiskava põhjal on midagi, mida sa peaks ka ise tahtma ja nautima. Söök on peamine sensoorne kogemus, sa ei peaks endale kõike keelama ja seeläbi end õnnetuks muutma. Sellest pole midagi, kui sa tahad vahel nautida šokolaadi või mõnda muud maitsvat magustoitu. Lihtsalt sobita see oma toitumisplaani, et sa magusaga ei liialdaks.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><strong>Andesta vead ja liigu edasi.&nbsp;</strong>Dieedist on kergesti võimalik kõrvale kalduda. Paljude inimeste jaoks on halbade õhtute või nädalavahetuste kogemine põhjus allaandmiseks. See ei pea, aga nii olema. Kui sa oled ühel päeval endast väljas ja võtad lohutuseks ette poolekilose jäätise, siis järgmisel päeval sea end jälle õigele teele tagasi. Ära lase väiksel tagasilöögil kogu oma tervislikku elustiili rikkuda.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/796365/19-lustakat-ja-lihtsat-viisi-kehakaalu-langetamiseks"><img src="http://p.ocdn.ee/8/i//2017/3/30/jicdwo0m.ewe.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/796365/19-lustakat-ja-lihtsat-viisi-kehakaalu-langetamiseks">19 lustakat ja lihtsat viisi kehakaalu langetamiseks </a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/795688/kas-on-voimalik-tervislikult-naksida"><img src="http://p.ocdn.ee/8/i//2017/3/27/znyvrgzq.yta.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/795688/kas-on-voimalik-tervislikult-naksida">Kas on võimalik tervislikult näksida?</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/795425/kevadeks-saledaks-supp-mis-poletab-rasvad-sarinal"><img src="http://p.ocdn.ee/8/i//2017/3/25/g5tqsk4f.no5.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/795425/kevadeks-saledaks-supp-mis-poletab-rasvad-sarinal">KEVADEKS SALEDAKS: supp, mis põletab rasvad särinal</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/793965/tervislikuks-peetud-toidud-mis-voivad-su-dieedi-untsu-keerata"><img src="http://p.ocdn.ee/8/i//2017/3/17/jtpegsld.vny.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/793965/tervislikuks-peetud-toidud-mis-voivad-su-dieedi-untsu-keerata">Tervislikuks peetud toidud, mis võivad su dieedi untsu keerata!</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/dieet" target="_blank" class=""><span>&#149;</span>dieet</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/ulekaal" target="_blank" class=""><span>&#149;</span>&#252;lekaal</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/kaalu-alandamine" target="_blank" class=""><span>&#149;</span>kaalu alandamine</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/kaalu-langetamine" target="_blank" class=""><span>&#149;</span>kaalu langetamine</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/796966?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/796966" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/796966" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/heanou/viimased" class="tag">Viimased</a> <a href="/tervis/heanou/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">16:10</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/796966/kumme-noksu-mis-aitavad-dieedist-kinni-pidada">Kümme nõksu, mis aitavad dieedist kinni pidada</a>
                    <a href="http://tervist24.ohtuleht.ee/796966/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:41</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/796964/ara-unusta-kevadpaikese-eest-nahka-kaitsta">Ära unusta kevadpäikese eest nahka kaitsta!</a>
                    <a href="http://tervist24.ohtuleht.ee/796964/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:15</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/796702/katseta-ise-valmista-piparmundioli-mis-aitab-vabaneda-suhkrusoltuvusest">KATSETA ISE: Valmista piparmündiõli, mis aitab vabaneda suhkrusõltuvusest</a>
                    <a href="http://tervist24.ohtuleht.ee/796702/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:40</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/796465/valmista-ise-smuuti-mis-puhastab-keha-ja-poletab-rasvu">VALMISTA ISE: Smuuti, mis puhastab keha ja põletab rasvu</a>
                    <a href="http://tervist24.ohtuleht.ee/796465/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">09:29</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/796365/19-lustakat-ja-lihtsat-viisi-kehakaalu-langetamiseks">19 lustakat ja lihtsat viisi kehakaalu langetamiseks </a>
                    <a href="http://tervist24.ohtuleht.ee/796365/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">14:00</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/796204/viis-voimalust-toopaeval-rohkem-liikuda">Viis võimalust tööpäeval rohkem liikuda</a>
                    <a href="http://tervist24.ohtuleht.ee/796204/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/heanou/loetumad" class="tag">Loetumad</a> <a href="/tervis/heanou/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">15:40</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/796465/valmista-ise-smuuti-mis-puhastab-keha-ja-poletab-rasvu">VALMISTA ISE: Smuuti, mis puhastab keha ja põletab rasvu</a>
                    <a href="http://tervist24.ohtuleht.ee/796465/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">09:29</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/796365/19-lustakat-ja-lihtsat-viisi-kehakaalu-langetamiseks">19 lustakat ja lihtsat viisi kehakaalu langetamiseks </a>
                    <a href="http://tervist24.ohtuleht.ee/796365/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">10:01</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/793007/kuidas-kindlustada-et-hambad-oleksid-alati-terved">Kuidas kindlustada, et hambad oleksid alati terved?</a>
                    <a href="http://tervist24.ohtuleht.ee/793007/kommentaarid" class="comments">(0)</a>
                        <span class="color-advert">(Sisuturundus)</span>
                </span>
            </li>
            <li>
                <span class="date">14:00</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/796204/viis-voimalust-toopaeval-rohkem-liikuda">Viis võimalust tööpäeval rohkem liikuda</a>
                    <a href="http://tervist24.ohtuleht.ee/796204/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">18:49</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/796044/kuidas-silma-sattunud-mustust-sealt-koige-paremini-valja-saada">Kuidas silma sattunud mustust sealt kõige paremini välja saada?</a>
                    <a href="http://tervist24.ohtuleht.ee/796044/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:15</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/796702/katseta-ise-valmista-piparmundioli-mis-aitab-vabaneda-suhkrusoltuvusest">KATSETA ISE: Valmista piparmündiõli, mis aitab vabaneda suhkrusõltuvusest</a>
                    <a href="http://tervist24.ohtuleht.ee/796702/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-772784"></div>
<form action="/q/postcomment/772784" data-ajax="true" data-ajax-complete="postComment(772784)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData772784-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="772784">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796992/ekre-kaarib-valjavisatud-maria-kaljuste-suudistab-mart-helmet-valetamises">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/2/xx15y550.ir2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796992/ekre-kaarib-valjavisatud-maria-kaljuste-suudistab-mart-helmet-valetamises">EKRE käärib: väljavisatud Maria Kaljuste süüdistab Mart Helmet valetamises</a>
                                    <a href="/796992/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796957/galerii-trepijooks-mis-votab-ka-koige-kangematel-hinge-kinni">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/2/xameerd0.th2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796957/galerii-trepijooks-mis-votab-ka-koige-kangematel-hinge-kinni">GALERII | Trepijooks, mis võtab ka kõige kangematel hinge kinni</a>
                                    <a href="/796957/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796967/merevagi-laheb-saaremaa-lahistel-ja-tallinna-lahel-miinijahile">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/2/nmk1mfg4.vvf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796967/merevagi-laheb-saaremaa-lahistel-ja-tallinna-lahel-miinijahile">Merevägi läheb Saaremaa lähistel ja Tallinna lahel miinijahile</a>
                                    <a href="/796967/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796956/galerii-hiiumaa-tiiu-joudis-turgist-tallinnasse">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/2/i4qq5ql5.bl3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796956/galerii-hiiumaa-tiiu-joudis-turgist-tallinnasse">GALERII | Hiiumaa Tiiu jõudis Türgist Tallinnasse</a>
                                    <a href="/796956/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796994/viimaks-kevad-algava-nadala-ilm-tootab-sooja">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/2/zdysydbs.ut5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796994/viimaks-kevad-algava-nadala-ilm-tootab-sooja">Viimaks kevad? Algava nädala ilm tõotab sooja</a>
                                    <a href="/796994/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796854/tuline-iseloom-noor-newton-ahvardas-ema-ja-kasuisa-polema-panna">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/1/fxkizshx.2u5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796854/tuline-iseloom-noor-newton-ahvardas-ema-ja-kasuisa-polema-panna">Tuline iseloom: noor Newton ähvardas ema ja kasuisa põlema panna</a>
                                    <a href="/796854/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796833/newton-kirjeldas-nelja-seadusega-ara-kogu-silmanahtava-maailma">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/1/hmd2jr4p.rbx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796833/newton-kirjeldas-nelja-seadusega-ara-kogu-silmanahtava-maailma">Newton kirjeldas nelja seadusega ära kogu silmanähtava maailma</a>
                                    <a href="/796833/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796607/galerii-mis-kaunis-talveilm-kas-sinu-kodukohas-on-ka-tali-tagasi">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/31/y3h3p2eh.xlq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796607/galerii-mis-kaunis-talveilm-kas-sinu-kodukohas-on-ka-tali-tagasi">GALERII | MIS KAUNIS TALVEILM! Kas sinu kodukohas on ka tali tagasi?</a>
                                    <a href="/796607/kommentaarid" class="comments comments-zero">(20)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796773/politsei-otsib-narvas-tudrukule-otsa-soitnud-ja-sundmuskohalt-lahkunud-soidukijuhti">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/31/4yq2q0fv.k54.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796773/politsei-otsib-narvas-tudrukule-otsa-soitnud-ja-sundmuskohalt-lahkunud-soidukijuhti">Politsei otsib Narvas tüdrukule otsa sõitnud ja sündmuskohalt lahkunud sõidukijuhti</a>
                                    <a href="/796773/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796766/fotod-sundmuskohalt-tallinnas-ulemistel-puhkes-rajatavas-trammitunnelis-tulekahju">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/31/0uro340s.3rg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796766/fotod-sundmuskohalt-tallinnas-ulemistel-puhkes-rajatavas-trammitunnelis-tulekahju">FOTOD SÜNDMUSKOHALT! Tallinnas Ülemistel puhkes rajatavas trammitunnelis tulekahju</a>
                                    <a href="/796766/kommentaarid" class="comments comments-zero">(13)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796638/fotod-jarelhaagisega-veok-vajus-viljandimaal-kraavi">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/31/2ckmfi4k.lrt.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796638/fotod-jarelhaagisega-veok-vajus-viljandimaal-kraavi">FOTOD | Järelhaagisega veok vajus Viljandimaal kraavi</a>
                                    <a href="/796638/kommentaarid" class="comments comments-zero">(29)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796635/jogevamaal-paasteti-veehoidlast-koer">
                                    <img src="http://p.ocdn.ee/15/i/2017/3/31/ow1coirz.icr.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796635/jogevamaal-paasteti-veehoidlast-koer">Jõgevamaal päästeti veehoidlast koer</a>
                                    <a href="/796635/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796987/tsetseenia-voimud-andsid-korralduse-geide-vahi-alla-votmiseks-ule-saja-mehe-on-kadunud">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/2/taqwglfn.ouh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796987/tsetseenia-voimud-andsid-korralduse-geide-vahi-alla-votmiseks-ule-saja-mehe-on-kadunud">Tšetšeenia võimud andsid korralduse geide vahi alla võtmiseks, üle saja mehe on kadunud</a>
                                    <a href="/796987/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796965/rootsi-bussionnetuses-hukkus-kolm-inimest">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/2/dk4fnusk.wkj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796965/rootsi-bussionnetuses-hukkus-kolm-inimest">Rootsi bussiõnnetuses hukkus kolm inimest</a>
                                    <a href="/796965/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796961/moskvas-on-politsei-vahistanud-30-meeleavaldajat">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/2/prllji14.kd5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796961/moskvas-on-politsei-vahistanud-30-meeleavaldajat">Moskvas on politsei vahistanud 30 meeleavaldajat</a>
                                    <a href="/796961/kommentaarid" class="comments comments-zero">(25)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/796955/politsei-vahistas-esimese-chicago-otse-eetri-vagistaja">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/2/pkqohyqs.lbl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/796955/politsei-vahistas-esimese-chicago-otse-eetri-vagistaja">Politsei vahistas esimese Chicago otse-eetri vägistaja</a>
                                    <a href="/796955/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/796448/kolmas-poolaeg-mis-on-argentiina-hadade-pohjus-ja-kuidas-hinnata-eesti-koondise-martsikuud" style="color: black;"target="_blank">73. osa: Mis on Argentiina h&#228;dade p&#245;hjus ja kuidas hinnata Eesti koondise m&#228;rtsikuud?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/315192759&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/796275/luisa-vark-ma-ei-ole-kurtja-tuupi-olen-alati-ise-hakkama-saanud">
                            <img src="http://p.ocdn.ee/31/i/2017/3/29/3bmw3vfa.txd.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/796275/luisa-vark-ma-ei-ole-kurtja-tuupi-olen-alati-ise-hakkama-saanud">Luisa Värk: "Ma ei ole kurtja-tüüpi, olen alati ise hakkama saanud!"</a>&nbsp;
                        <a href="/796275/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/796856/galerii-pirita-joes-triivib-vaikselt-volkswagen">
                            <img src="http://p.ocdn.ee/31/i/2017/4/1/grdocl2w.pyb.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/796856/galerii-pirita-joes-triivib-vaikselt-volkswagen">GALERII | Pirita jões triivib vaikselt Volkswagen</a>&nbsp;
                        <a href="/796856/kommentaarid" class="comment">(33)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/796662/oksendav-pereema-ja-sokeeritud-tutar-kanaga-seksinud-pereisa-tabati-otse-teolt">
                            <img src="http://p.ocdn.ee/31/i/2017/3/31/imgsaffs.u14.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/796662/oksendav-pereema-ja-sokeeritud-tutar-kanaga-seksinud-pereisa-tabati-otse-teolt">OKSENDAV PEREEMA JA ŠOKEERITUD TÜTAR: kanaga seksinud pereisa tabati otse teolt</a>&nbsp;
                        <a href="/796662/kommentaarid" class="comment">(79)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/796644/ema-pihtimus-enne-oist-uinumist-soovisin-olla-surnud-siis-ei-peakski-arkama-ja-saaks-lopuks-puhata-">
                            <img src="http://p.ocdn.ee/31/i/2017/3/31/qe3scivt.s15.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/796644/ema-pihtimus-enne-oist-uinumist-soovisin-olla-surnud-siis-ei-peakski-arkama-ja-saaks-lopuks-puhata-">Ema pihtimus: "Enne öist uinumist soovisin olla surnud – siis ei peakski ärkama ja saaks lõpuks puhata."</a>&nbsp;
                        <a href="/796644/kommentaarid" class="comment">(34)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/795575/paevahoroskoop-laupaev-1-aprill">
                            <img src="http://p.ocdn.ee/31/i/2017/3/26/3zerqcbr.a5u.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/795575/paevahoroskoop-laupaev-1-aprill">PÄEVAHOROSKOOP: laupäev, 1. aprill</a>&nbsp;
                        <a href="/795575/kommentaarid" class="comment">(12)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/796821/eesti-laheb-ule-universaalajale" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/31/r4u1tbxf.g4o.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://perejakodu.ohtuleht.ee/796369/reaalsus-lasteaias-emme-andis-mulle-hommikul-palavikualandajat-ja-torkas-tableti-taskusse-" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/30/phlbb3tp.gwp.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/796821/eesti-laheb-ule-universaalajale">Eesti läheb üle universaalajale</a>
                    <a href="/796821/kommentaarid" class="comment">(42)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://perejakodu.ohtuleht.ee/796369/reaalsus-lasteaias-emme-andis-mulle-hommikul-palavikualandajat-ja-torkas-tableti-taskusse-">Reaalsus lasteaias: "Emme andis mulle hommikul palavikualandajat ja torkas tableti taskusse."</a>
                    <a href="/796369/kommentaarid" class="comment">(22)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://perejakodu.ohtuleht.ee/796275/luisa-vark-ma-ei-ole-kurtja-tuupi-olen-alati-ise-hakkama-saanud" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/29/3bmw3vfa.txd.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://perejakodu.ohtuleht.ee/796644/ema-pihtimus-enne-oist-uinumist-soovisin-olla-surnud-siis-ei-peakski-arkama-ja-saaks-lopuks-puhata-" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/3/31/qe3scivt.s15.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://perejakodu.ohtuleht.ee/796275/luisa-vark-ma-ei-ole-kurtja-tuupi-olen-alati-ise-hakkama-saanud">Luisa Värk: "Ma ei ole kurtja-tüüpi, olen alati ise hakkama saanud!"</a>
                    <a href="/796275/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://perejakodu.ohtuleht.ee/796644/ema-pihtimus-enne-oist-uinumist-soovisin-olla-surnud-siis-ei-peakski-arkama-ja-saaks-lopuks-puhata-">Ema pihtimus: "Enne öist uinumist soovisin olla surnud – siis ei peakski ärkama ja saaks lõpuks puhata."</a>
                    <a href="/796644/kommentaarid" class="comment">(34)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/4/2/vsw10wlj.zoc.jpg" alt="" />
        </span>
        <a href="/796927/otse-sport-2-04-miami-tenniseturniiri-voitis-kahe-aastaga-imelise-tousu-teinud-britt">OTSE | Sport 2.04: Miami tenniseturniiri võitis kahe aastaga imelise tõusu teinud britt</a><br>
        <span class="date">16:44</span>&nbsp;<a href="/796927/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">16:33</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/796995/galerii-suur-maadluspidu-estonian-wrest-fest-kas-leiad-oma-sobra-tuttava">GALERII | Suur maadluspidu Estonian Wrest Fest, kas leiad oma sõbra-tuttava?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/796995/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:27</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/796994/viimaks-kevad-algava-nadala-ilm-tootab-sooja">Viimaks kevad? Algava nädala ilm tõotab sooja</a>&nbsp;
                <a href="http://www.ohtuleht.ee/796994/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:26</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/796987/tsetseenia-voimud-andsid-korralduse-geide-vahi-alla-votmiseks-ule-saja-mehe-on-kadunud">Tšetšeenia võimud andsid korralduse geide vahi alla võtmiseks, üle saja mehe on kadunud</a>&nbsp;
                <a href="http://www.ohtuleht.ee/796987/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:12</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/796992/ekre-kaarib-valjavisatud-maria-kaljuste-suudistab-mart-helmet-valetamises">EKRE käärib: väljavisatud Maria Kaljuste süüdistab Mart Helmet valetamises</a>&nbsp;
                <a href="http://www.ohtuleht.ee/796992/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:10</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/796966/kumme-noksu-mis-aitavad-dieedist-kinni-pidada">Kümme nõksu, mis aitavad dieedist kinni pidada</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/796966/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:00</span>
            <span class="name">
                <a href="http://www.liigume.ee/796739/ka-sina-oleksid-paks-kui">Ka sina oleksid PAKS, kui …</a>&nbsp;
                <a href="http://www.liigume.ee/796739/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:00</span>
            <span class="name">
                <a href="http://www.liigume.ee/796747/mis-on-fitness-ja-miks-on-sellega-tegelemine-vajalik">Mis on FITNESS ja miks on sellega tegelemine vajalik?</a>&nbsp;
                <a href="http://www.liigume.ee/796747/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:54</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/796981/video-hullumeelne-tase-iluuisutamise-mmil-neljakordsete-hupete-tulevark-ja-maailmarekord">VIDEO | Hullumeelne tase: iluuisutamise MMil neljakordsete hüpete tulevärk ja maailmarekord!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/796981/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:52</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/796986/video-eesti-noormaadlejat-hammustanud-venemaa-sportlane-diskvalifitseeriti">VIDEO | Eesti noormaadlejat HAMMUSTANUD Venemaa sportlane diskvalifitseeriti!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/796986/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:49</span>
            <span class="name">
                <a href="http://eestinaine.ohtuleht.ee/796988/toointervjuu-30-toolevotmise-otsustest-tehakse-esimese-5-minuti-jooksul">TÖÖINTERVJUU: 30% töölevõtmise otsustest tehakse esimese 5 minuti jooksul</a>&nbsp;
                <a href="http://eestinaine.ohtuleht.ee/796988/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:40</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/796985/sartsaka-juuksetooniga-kevadesse">Särtsaka juuksetooniga kevadesse</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/796985/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:26</span>
            <span class="name">
                <a href="http://eestinaine.ohtuleht.ee/796980/9-head-nouannet-kuidas-liigse-suhkrutarbimise-korral-mitte-paksuks-minna">9 head nõuannet, kuidas liigse suhkrutarbimise korral mitte paksuks minna</a>&nbsp;
                <a href="http://eestinaine.ohtuleht.ee/796980/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:58</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/796974/tiina-tauraite-kas-veinimoisa-omalik-voi-pruulikoja-meister-on-selleparast-morvar-et-alkoholi-toodab">Tiina Tauraite: kas veinimõisa omalik või pruulikoja meister on sellepärast mõrvar, et alkoholi toodab? </a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/796974/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:57</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/796957/galerii-trepijooks-mis-votab-ka-koige-kangematel-hinge-kinni">GALERII | Trepijooks, mis võtab ka kõige kangematel hinge kinni</a>&nbsp;
                <a href="http://www.ohtuleht.ee/796957/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:52</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/796973/fotod-kuum-bikiinipidu-sotsis-ehk-guinnessi-rekordi-uritamine-maesuusanolval">FOTOD | Kuum bikiinipidu Sotšis ehk Guinnessi rekordi üritamine mäesuusanõlval!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/796973/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:41</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/796964/ara-unusta-kevadpaikese-eest-nahka-kaitsta">Ära unusta kevadpäikese eest nahka kaitsta!</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/796964/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:36</span>
            <span class="name">
                <a href="http://www.liigume.ee/796972/maadlusfestivali-estonian-wrest-fest-avapaev-toi-eestlastele-kuus-kulda">Maadlusfestivali Estonian Wrest Fest avapäev tõi eestlastele kuus kulda</a>&nbsp;
                <a href="http://www.liigume.ee/796972/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:33</span>
            <span class="name">
                <a href="http://www.liigume.ee/796971/jousaal-pidurdab-vananemist">JÕUSAAL pidurdab vananemist</a>&nbsp;
                <a href="http://www.liigume.ee/796971/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:10</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/796970/rait-riivo-laane-veab-oma-koduklubi-kreeka-teise-liiga-play-offi-suunas">Rait-Riivo Laane veab oma koduklubi Kreeka teise liiga play-off'i suunas</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/796970/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/3/30/awxqo0sg.cur.jpg" alt="" />
        </span>
        <a href="/796584/skandaalse-prooviabielu-liisa-see-pole-mingi-porno-elu-ongi-selline">Skandaalse prooviabielu Liisa: "See pole mingi porno, elu ongi selline!"</a><br>
        <span class="date">07:51</span>&nbsp;<a href="/796584/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">07:51</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/796576/mirtel-pohla-ja-lauri-lagle-uus-naitlejapaar">Mirtel Pohla ja Lauri Lagle - UUS NÄITLEJAPAAR?</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/796576/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:48</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/796520/ees-ootab-seksikas-aprill-vaata-millist-seksi-lubab-horoskoop-12-sodiaagimargile">EES OOTAB SEKSIKAS APRILL: vaata, millist seksi lubab horoskoop 12 sodiaagimärgile! </a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/796520/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:20</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/796275/luisa-vark-ma-ei-ole-kurtja-tuupi-olen-alati-ise-hakkama-saanud">Luisa Värk: "Ma ei ole kurtja-tüüpi, olen alati ise hakkama saanud!"</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/796275/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:48</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/796643/uks-kindel-ei-toit-mida-kokk-gordon-ramsay-iial-ei-soo">ÜKS KINDEL EI: toit, mida kokk Gordon Ramsay IIAL ei söö</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/796643/kommentaarid" class="comments">(19)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:52</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/796581/jevgeni-ossinovski-takistas-uudisloo-avaldamist">Jevgeni Ossinovski takistas uudisloo avaldamist</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/796581/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:46</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/796467/vara-veel-ara-avalda-armastust-enne-kui-oled-saanud-ausa-vastuse-5-kusimusele">VARA VEEL: ära avalda armastust enne, kui oled saanud ausa vastuse 5 küsimusele</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/796467/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:04</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/796698/oudne-maailma-uks-paremaid-pikamaarattureid-sai-voistlusel-surma">ÕUDNE! Maailma üks paremaid pikamaarattureid sai võistlusel surma</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/796698/kommentaarid" class="comments">(17)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:51</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/796856/galerii-pirita-joes-triivib-vaikselt-volkswagen">GALERII | Pirita jões triivib vaikselt Volkswagen</a>&nbsp;
                <a href="http://www.ohtuleht.ee/796856/kommentaarid" class="comments">(33)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:36</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/796662/oksendav-pereema-ja-sokeeritud-tutar-kanaga-seksinud-pereisa-tabati-otse-teolt">OKSENDAV PEREEMA JA ŠOKEERITUD TÜTAR: kanaga seksinud pereisa tabati otse teolt</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/796662/kommentaarid" class="comments">(79)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:57</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/796644/ema-pihtimus-enne-oist-uinumist-soovisin-olla-surnud-siis-ei-peakski-arkama-ja-saaks-lopuks-puhata-">Ema pihtimus: "Enne öist uinumist soovisin olla surnud – siis ei peakski ärkama ja saaks lõpuks puhata."</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/796644/kommentaarid" class="comments">(34)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:54</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/796405/6-asja-mis-juhtub-su-kehaga-kui-jood-igal-hommikul-tuhja-kohuga-sooja-vett">6 asja, mis juhtub su kehaga, kui jood igal hommikul tühja kõhuga sooja vett</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/796405/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:07</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/796570/palgavaesed-labivad-enne-toetuse-saamist-umbrikupalgakontrolli">Palgavaesed läbivad enne toetuse saamist ümbrikupalgakontrolli</a>&nbsp;
                <a href="http://www.ohtuleht.ee/796570/kommentaarid" class="comments">(41)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:21</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/796535/galerii-staarid-kes-on-tegelikult-palju-vanemad-kui-sa-arvasid">GALERII | Staarid, kes on tegelikult palju vanemad, kui sa arvasid!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/796535/kommentaarid" class="comments">(23)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:54</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/796717/vaata-ja-vordle-staarkaksikud-brigitte-ja-ariadne-said-lopuks-kokku">VAATA JA VÕRDLE: Staarkaksikud Brigitte ja Ariadne said lõpuks kokku!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/796717/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:49</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/796574/vaata-mida-lubab-varske-kroonika-horoskoop-sinu-tahtkujule">Vaata, mida lubab värske Kroonika horoskoop sinu tähtkujule!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/796574/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:50</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/796580/kristina-viirpalu-kadunud-kleidid-leiti-ules">Kristina Viirpalu kadunud kleidid leiti üles</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/796580/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:53</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/796585/rumeenlanna-muus-suutuse-hong-kongi-arimehele-2-3-miljoni-euro-eest">Rumeenlanna müüs süütuse Hong Kongi ärimehele 2,3 miljoni euro eest </a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/796585/kommentaarid" class="comments">(46)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/795575/paevahoroskoop-laupaev-1-aprill">PÄEVAHOROSKOOP: laupäev, 1. aprill</a>&nbsp;
                <a href="http://www.ohtuleht.ee/795575/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/795576/paevahoroskoop-reede-31-marts">PÄEVAHOROSKOOP: reede, 31. märts</a>&nbsp;
                <a href="http://www.ohtuleht.ee/795576/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/796905/galerii-katastroof-colombias-akktulvades-ja-mudavooludes-on-hukkunud-ule-kahesaja-inimese" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/1/fht22sl0.0li.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/796956/galerii-hiiumaa-tiiu-joudis-turgist-tallinnasse" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/2/i4qq5ql5.bl3.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/796905/galerii-katastroof-colombias-akktulvades-ja-mudavooludes-on-hukkunud-ule-kahesaja-inimese">GALERII | Katastroof Colombias – äkktulvades ja mudavooludes on hukkunud üle kahesaja inimese</a>
                    <a href="/796905/kommentaarid" class="comment">(12)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/796956/galerii-hiiumaa-tiiu-joudis-turgist-tallinnasse">GALERII | Hiiumaa Tiiu jõudis Türgist Tallinnasse</a>
                    <a href="/796956/kommentaarid" class="comment">(6)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/796910/galerii-tallinna-flora-ei-jatnud-tartu-tammekale-mingit-voimalust" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/1/cde3vlyt.gx5.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/796957/galerii-trepijooks-mis-votab-ka-koige-kangematel-hinge-kinni" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/2/xameerd0.th2.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/796910/galerii-tallinna-flora-ei-jatnud-tartu-tammekale-mingit-voimalust">GALERII | Tallinna Flora ei jätnud Tartu Tammekale mingit võimalust</a>
                    <a href="/796910/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/796957/galerii-trepijooks-mis-votab-ka-koige-kangematel-hinge-kinni">GALERII | Trepijooks, mis võtab ka kõige kangematel hinge kinni</a>
                    <a href="/796957/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/795871/malumang-hallo-kosmos-hallo-maa">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/3/27/yrpc3vka.ndk.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/795871/malumang-hallo-kosmos-hallo-maa">M&#196;LUM&#196;NG | Hallo, Kosmos! Hallo, Maa!</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    11°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">P 2.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">10 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 2.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">10 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 2.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">9 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 3.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">4 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Oleme nii noored, nagu meie unistused ja lootused ja nii vanad, nagu meie hirmud ja kartused. T&#228;na ongi see p&#228;ev, kus v&#245;iksid selgelt visualiseerida oma lootused ja unistused!

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        P&#228;ev ei sobi suuremateks ostudeks – v&#228;lja arvatud kunstikaubad ja m&#252;stilise iseloomuga vidinad (amuletid, talismanid). V&#245;id osta midagi sellist, mis sulle ostu hetkel meeldib, aga hiljem mitte.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Kuu liigub Kaksikutes ja moodustab kvadraadi &#252;litundliku ja kaootilise Neptuuniga. Seega tasuks hoida madalat tempot, mitte kiirustada ning olla ettevaatlik alkoholi ja ravimite tarvitamisega.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        P&#228;eva v&#245;nked muudavad olukorrad nii romantiliseks kui ka keeruliseks. V&#228;ldi sogast vett ja v&#245;imalikke intriige. V&#228;ljendu selgelt ja &#228;ra j&#228;ta oma jutus otsi lahti. Usaldus v&#245;i selle puudumine v&#245;ivad olla teemaks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Akude laadimise p&#228;ev. See &#245;nnestub k&#245;ige paremini s&#245;pradega. T&#228;na saab seda, mis on sinu meelest t&#228;htis, kindlustada ja tugevdada.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        &#213;hus on kummalisi olukordi, mis n&#245;uavad kiireid otsuseid. Oled tunnete tasandil &#252;litundlik ja kipud asju vales valguses n&#228;gema. V&#245;id eriti suhete tasandil &#252;le m&#228;ngida.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Armastus on samasugune v&#228;&#228;ramatu loodusj&#245;ud nagu gravitatsioon – sellest ei saa &#252;le ega &#252;mber, see on k&#245;ikjal. Aga erinevalt gravitatsioonist on vaja armastus &#252;les leida.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Sul v&#245;ivad t&#228;na t&#228;htsad paberid v&#245;i failid kaotsi minna v&#245;i siis valede isikute k&#228;tte sattuda. Samuti kipud maha unustama oma asju. Aga &#245;hus on salap&#228;ra, midagi tabamatut.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Kosmogrammi muster tekitab sinus j&#228;lle soovi olla kahes kohas korraga. Oled tulvil rahutust ja see v&#245;ib &#252;le kanduda ka sinu kaaslastele. Vajad pidevalt uusi muljeid – igavus teeb sind haigeks!

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Sulle ei meeldi v&#228;line hiilgus, sulle on t&#228;htis sisu. Seda on raske m&#245;nele tuttavale selgeks teha. T&#228;na sobib osta ehteid, talismane, m&#252;stilisi vidinaid, aga kindlasti mitte keerulist tehnikat.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Osta endale ilus pilt! V&#245;ngetega l&#228;heks h&#228;sti kokku oma &#252;mbruse interj&#246;&#246;ri muutmine. Sest inimene on peale selle, mida ta s&#246;&#246;b ja m&#245;tleb, ka see, millises &#252;mbruses elab.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        V&#245;id olla Kuu ja Neptuuni kvadraadi t&#245;ttu &#252;litundlik ja teha s&#228;&#228;sest elevandi. N&#228;ed asju ja inimsuhteid valedes proportsioonides. Alkohol ja ravimid v&#245;ivad m&#245;juda tavalisest teisiti.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Pastoriproua ootab seitsmendat last.<br />"Kas sa oled nime juba valinud?" küsib ta abikaasalt.<br />"Aamen," vastab pastor.</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Aleksander Pihlak</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:Aleksander.pihlak@ohtuleht.ee">Aleksander.pihlak@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=0LOL-WnXFeEW0gYwAoMp79lzfdDHqzEdPO8kK0UR8bw1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI02&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'K&#252;mme n&#245;ksu, mis aitavad dieedist kinni pidada';
        var datePublished = '02.04.2017 16:10:00';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=772784" width="1" height="1" alt="" />
    
<div class="camp-wrap">
    <div class="camp camp--read camp-initial" style="display: none;">
        <a href="#" class="camp-close js-camp-close">Sulge</a>
        <h4>Loe vähemalt 10 lugu ja võida <br /> APPLE iPad Air 2!</h4>
        <div class="camp__body">
            <p>Loe märtsis vähemalt 10 lugu ja võida APPLE iPad Air 2. Auhinna paneb välja Apple Premium taseme teenindussalong Valge Klaar.</p>
            <p><a href="https://valgeklaar.ee/ipad/ipad-air-2/" target="_blank"><img src="http://www.ohtuleht.ee/content/ads/vg.png" width="200" height="58" /></a></p>
            <small>Sinu edusammude üle aitab arvestust pidada loendur siin paremas ülanurgas. <a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
        </div>
        <div class="camp__body camp__body--form" style="display: none;">
            <p>Loosimiseks osalemiseks sisesta palun enda e-posti aadress</p>
            <form>
                <input type="text" placeholder="Sinu e-posti aadress">
                <button>Saada</button>
            </form>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

    <div class="camp camp--form" style="display: none;">
        <h4>Palju õnne! Kümme lugu on loetud!!</h4>
        <div class="camp__body">
            <p>Loosimiseks osalemiseks sisesta palun<br>
                enda e-posti aadress:</p>
            <form>
                <input type="text" id="subscemail" placeholder="Sinu e-posti aadress">
                <button class="sendmail">Saada</button>
            </form>
            <small><a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

</div>


<script type="text/javascript">
    $(function () {

        var initialDate = new Date(2016, 2, 2);//2. märts!
        var now = Date.now();
        var difference = now - initialDate;
        var daysCount = Math.floor(difference / (24 * 60 * 60 * 1000));
        var campaignId = daysCount + 1003;
        var camp_id = campaignId.toString();
        var $camp = $(".camp-initial");
        var xpdate = new Date();

        $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if (scroll > 300) {
                $camp.addClass("camp--minified");
            }
        });
        $camp.not(".camp--minified").hover(function () {
            $camp.removeClass("camp--minified");
        }, function () {
            setTimeout(function () {
                $camp.addClass("camp--minified");
            }, 500);
        });

        //$(".tingimused-1002").click(function () {
        //    if (!campRules) {
        //        campRules = new $.modal({
        //            skin: 'dark'
        //        });
        //    }
        //    campRules.setContentObject($('#camp-1002-rules-tpl').find('.info-popup'));
        //    campRules.show();
        //});
        $('.js-camp-close').on('click', function (e) {
            e.preventDefault();
            xpdate.setTime(xpdate.getTime() + (3200 * 60 * 1000));
            $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: 'ohtuleht.ee' });
            Object.keys(localStorage)
                  .forEach(function (a) {
                      if (/^lmd/.test(a)) {
                          localStorage.removeItem(a);
                      }
                  });
            $('.camp').hide();
        });

        $('.sendmail').click(function (event) {
            event.preventDefault();
            $.ajax({
                url: window.location.origin + '/kampaaniavastus',
                type: 'POST',
                data: ({ address: $('#subscemail').val(), name: "Lugejamängu mängija", phone: "ipadair2", soovin: "yes", type: "lugejad" }),
                success: function () {
                    xpdate.setTime(xpdate.getTime() + (7200 * 60 * 1000));
                    $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: 'ohtuleht.ee' });
                    localStorage.setItem('lmd' + camp_id, '1');
                    $('.camp-wrap').find('.camp--form').hide();
                }
            }).done(function (data) {
                $('#subscemail').val('');

            });
            return false;
        });

        if (typeof (Storage) !== "undefined") {

            var page_path = window.location.pathname;

            var pages = localStorage.getItem('camp' + camp_id + '_pages');
            if (pages == null) {
                pages = ";";
            }
            var pagesArray = pages.split(';');

            if (pages.indexOf(page_path) < 0) {
                pagesArray.push(page_path);
                localStorage.setItem('camp' + camp_id + '_pages', pagesArray.join(';'));
            }
            //if ($.inArray(page_path, pagesArray) < 0) {
            //    pagesArray.push(page_path);
            //    pages = pagesArray.join(';');
            //    localStorage.setItem('camp' + camp_id + '_pages', pages);
            //}
            if (pagesArray.length > 10) {
                $('.camp-wrap').find('.camp--read').hide();
                $camp = $(".camp--form");
                $('.camp__value').text(10);
            }
            else if (pagesArray.length > 1) {
                $camp.addClass("camp--minified");
                $('.camp__value').text(pagesArray.length - 1);
            }
            if (localStorage.getItem('lmd' + camp_id) == null &  $.cookie('lmc') == null) {
                
                setTimeout(function () {
                    $('#div-gpt-ad-outofpage-1 iframe:first-child').css('bottom', '230px');
                }, 1500);
                $camp.show();
            }
        };
    });
</script>
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Õhtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
