<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://tervist24.ohtuleht.ee/802363/suvi-koputab-uksele-moes-on-hoolitsetud-jalad-ja-varvilised-varbad" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>SUVI KOPUTAB UKSELE: moes on hoolitsetud jalad ja v&#228;rvilised varbad | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="&quot;Trendikas on olla terve ja omada ka hoolitsetud ning terveid jalgu. Seda nii meeste kui naiste seas,&quot; s&#245;nab kosmeetik Marju Maasing. Kuna suvesoojad pole enam m&#228;gede taga, on &#245;ige aeg jalad kriitilise pilguga &#252;le vaadata. Kosmeetik annab h&#252;va n&#245;u, mida pidada silmas endale kodus pedik&#252;&#252;ri tehes." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/802363/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://tervist24.ohtuleht.ee/802363/suvi-koputab-uksele-moes-on-hoolitsetud-jalad-ja-varvilised-varbad" />
    <link rel="alternate" href="http://m.tervist24.ohtuleht.ee/802363" />
    <meta property="og:title" content="SUVI KOPUTAB UKSELE: moes on hoolitsetud jalad ja värvilised varbad" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/802363/suvi-koputab-uksele-moes-on-hoolitsetud-jalad-ja-varvilised-varbad" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/5/2/gly5pdlx.3rv.jpg" /><meta property="og:description" content="&quot;Trendikas on olla terve ja omada ka hoolitsetud ning terveid jalgu. Seda nii meeste kui naiste seas,&quot; sõnab kosmeetik Marju Maasing. Kuna suvesoojad pole enam mägede taga, on õige aeg jalad kriitilise pilguga üle vaadata. Kosmeetik annab hüva nõu, mida pidada silmas endale kodus pediküüri tehes." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-05-02"><meta itemprop="datePublished" content="2017-05-02"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Tervist24 | Hea nõu"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/5/2/gly5pdlx.3rv.jpg">
    <link href="/content/css?v=JVuS5Mnv06Bh9LRnGB9TIgDTXQO5BoGBKFJ3623zcRg1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
    <link href="/content/csstervist24?v=gmNoulsLf9UZ_lOw65uaf8zevYvOuKj0XsgL49Z41qo1" rel="stylesheet"/>
        
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'tervis/heanou';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=tervis');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=heanou');
            ctr++;
        
    var pp_gemius_identifier = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//tervist24.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/802252/ohtulehe-video-gert-kullamae-rapla-on-vaga-selgelt-parem-meeskond-olnud"><img src="http://p.ocdn.ee/43/i/2017/5/1/zrmebugb.au1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/802252/ohtulehe-video-gert-kullamae-rapla-on-vaga-selgelt-parem-meeskond-olnud">ÕHTULEHE VIDEO | Gert Kullamäe: Rapla on väga selgelt parem meeskond olnud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/802253/ohtulehe-video-indrek-kajupank-see-oli-ikka-vaga-vaga-voimas-atmosfaar"><img src="http://p.ocdn.ee/43/i/2017/5/1/jvzdu4mq.0bf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/802253/ohtulehe-video-indrek-kajupank-see-oli-ikka-vaga-vaga-voimas-atmosfaar">ÕHTULEHE VIDEO | Indrek Kajupank: see oli ikka väga, väga võimas atmosfäär</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/802127/ohtulehe-video-luutsepale-jai-kaotatud-finaalmang-tartu-eesostas-viimaseks-selge-see-et-tiitel-oli-uks-ja-ainus-eesmark"><img src="http://p.ocdn.ee/43/i/2017/4/30/bychqx00.xv4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/802127/ohtulehe-video-luutsepale-jai-kaotatud-finaalmang-tartu-eesostas-viimaseks-selge-see-et-tiitel-oli-uks-ja-ainus-eesmark">ÕHTULEHE VIDEO | Lüütsepale jäi kaotatud finaalmäng Tartu eesostas viimaseks? "Selge see, et tiitel oli üks ja ainus eesmärk" </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/802128/ohtulehe-video-rainer-vassiljev-voit-oli-meie-eneseusu-jaoks-aarmiselt-oluline"><img src="http://p.ocdn.ee/43/i/2017/4/30/rgyfrgii.0ex.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/802128/ohtulehe-video-rainer-vassiljev-voit-oli-meie-eneseusu-jaoks-aarmiselt-oluline">ÕHTULEHE VIDEO | Rainer Vassiljev: võit oli meie eneseusu jaoks äärmiselt oluline</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega"><img src="http://p.ocdn.ee/43/i/2017/3/25/dsrxeixe.p4f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Küprosega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma"><img src="http://p.ocdn.ee/43/i/2017/3/16/fpjwpq1p.wy2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma">VIIS VUTIKÜSIMUST: Kuidas saab hakkama Flora ründeosakond ja kas Sillamäest saab elulooma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/802406/kaido-padar-lahkub-ts-laevadest-erasektorisse"><img src="http://p.ocdn.ee/43/i/2017/5/2/wi2embwx.l1l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/802406/kaido-padar-lahkub-ts-laevadest-erasektorisse">Kaido Padar lahkub TS Laevadest erasektorisse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/802374/mis-saab-suuria-pisitudrukust-kelle-ema-lebab-ikka-veel-raskete-poletushaavadega-regionaalhaiglas"><img src="http://p.ocdn.ee/43/i/2017/5/2/eqloppxl.pz5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/802374/mis-saab-suuria-pisitudrukust-kelle-ema-lebab-ikka-veel-raskete-poletushaavadega-regionaalhaiglas">Mis saab Süüria pisitüdrukust, kelle ema lebab ikka veel raskete põletushaavadega regionaalhaiglas?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/802387/endine-peaminister-roivas-ratase-konest-naiivsus-ei-ole-julgeolekupoliitikas-hea-nouandja"><img src="http://p.ocdn.ee/43/i/2017/5/2/b33x0mgo.3iz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/802387/endine-peaminister-roivas-ratase-konest-naiivsus-ei-ole-julgeolekupoliitikas-hea-nouandja">Endine peaminister Rõivas Ratase kõnest: naiivsus ei ole julgeolekupoliitikas hea nõuandja</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/802359/eesti-juubeliaasta-hea-avalik-ruum-jouab-esimesena-torvasse"><img src="http://p.ocdn.ee/43/i/2017/5/2/k2ymbk5g.0ra.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/802359/eesti-juubeliaasta-hea-avalik-ruum-jouab-esimesena-torvasse">Eesti juubeliaasta hea avalik ruum jõuab esimesena Tõrvasse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/802399/cheryl-ja-liam-panid-pojale-nimeks-karu"><img src="http://p.ocdn.ee/43/i/2017/5/2/31vkuih2.bar.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/802399/cheryl-ja-liam-panid-pojale-nimeks-karu">Cheryl ja Liam panid pojale nimeks Karu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/802357/jimmy-kimmeli-vastsundinud-pojale-tehti-sudameloikus"><img src="http://p.ocdn.ee/43/i/2017/5/2/hy3vjnh5.5db.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/802357/jimmy-kimmeli-vastsundinud-pojale-tehti-sudameloikus">Jimmy Kimmeli vastsündinud pojale tehti südamelõikus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/802351/britney-eputab-oma-trimmis-kehaga-aga-kas-selline-riietus-on-ikka-jousaalis-sunnis"><img src="http://p.ocdn.ee/43/i/2017/5/2/y5kqea4a.iim.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/802351/britney-eputab-oma-trimmis-kehaga-aga-kas-selline-riietus-on-ikka-jousaalis-sunnis">Britney eputab oma trimmis kehaga - aga kas selline riietus on ikka jõusaalis sünnis?!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/802337/serena-williams-demonstreeris-moegalal-oma-kohukest"><img src="http://p.ocdn.ee/43/i/2017/5/2/byec1psg.i0p.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/802337/serena-williams-demonstreeris-moegalal-oma-kohukest">Serena Williams demonstreeris moegalal oma kõhukest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/802371/paljastatud-kuus-pohjust-miks-naistel-kulub-enda-valmis-sattimiseks-jube-kaua-aega"><img src="http://p.ocdn.ee/43/i/2017/5/2/at0zl4k5.rpd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/802371/paljastatud-kuus-pohjust-miks-naistel-kulub-enda-valmis-sattimiseks-jube-kaua-aega">Paljastatud! Kuus põhjust, miks naistel kulub enda valmis sättimiseks jube kaua aega!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/802361/vaata-kes-kandsid-met-galal-hmi-loomingut"><img src="http://p.ocdn.ee/43/i/2017/5/2/0xa15v3c.bml.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/802361/vaata-kes-kandsid-met-galal-hmi-loomingut">Vaata, kes kandsid MET-galal H&Mi loomingut!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/802299/toeline-tase-mida-teeb-modell-kui-ta-rinnad-keset-moelava-nahtavale-poevad"><img src="http://p.ocdn.ee/43/i/2017/5/2/q5t2riu2.ewe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/802299/toeline-tase-mida-teeb-modell-kui-ta-rinnad-keset-moelava-nahtavale-poevad">TÕELINE TASE: mida teeb modell, kui ta rinnad keset moelava nähtavale poevad?!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/802279/suur-moegalerii-met-pakkus-moehuvilistele-rohkelt-silmailu"><img src="http://p.ocdn.ee/43/i/2017/5/2/5lmbmogt.j4y.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/802279/suur-moegalerii-met-pakkus-moehuvilistele-rohkelt-silmailu">SUUR MOEGALERII | MET pakkus moehuvilistele rohkelt silmailu!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/801751/kuus-toitu-mille-soomine-muudab-sind-ainult-naljasemaks"><img src="http://p.ocdn.ee/43/i/2017/4/28/oy1vreyp.it3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/801751/kuus-toitu-mille-soomine-muudab-sind-ainult-naljasemaks">Kuus toitu, mille söömine muudab sind ainult näljasemaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/801299/tervislik-maitseplahvatus-ullata-meeli-toortatrast-valmistatud-musliga"><img src="http://p.ocdn.ee/43/i/2017/4/25/pscebhwj.zso.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/801299/tervislik-maitseplahvatus-ullata-meeli-toortatrast-valmistatud-musliga">Tervislik maitseplahvatus: üllata meeli toortatrast valmistatud müsliga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/801258/millise-roa-jaoks-millist-sealihatukki-valida"><img src="http://p.ocdn.ee/43/i/2017/4/26/4vyqget1.bvc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/801258/millise-roa-jaoks-millist-sealihatukki-valida">Millise roa jaoks millist sealihatükki valida?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/801163/madala-kalorsusega-magustajate-kasutamine-soodustab-rasvumist"><img src="http://p.ocdn.ee/43/i/2017/4/25/xbrosq4x.nxy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/801163/madala-kalorsusega-magustajate-kasutamine-soodustab-rasvumist">Madala kalorsusega magustajate kasutamine soodustab rasvumist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/801400/venelased-sativad-end-voimsa-amfiibautoga-pohjapoolust-vallutama"><img src="http://p.ocdn.ee/43/i/2017/4/26/tpdk4jzp.kpr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/801400/venelased-sativad-end-voimsa-amfiibautoga-pohjapoolust-vallutama">Venelased sätivad end võimsa amfiibautoga põhjapoolust vallutama</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/801793/kui-naeme-siis-raagime-vaata-kuidas-pustitati-20-aastat-tagasi-q-gsmi-mobiilimasti"><img src="http://p.ocdn.ee/43/i/2017/4/28/ra15zk35.f1d.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/801793/kui-naeme-siis-raagime-vaata-kuidas-pustitati-20-aastat-tagasi-q-gsmi-mobiilimasti">KUI NÄEME, SIIS RÄÄGIME: vaata, kuidas püstitati 20 aastat tagasi Q GSMi mobiilimasti</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/801787/vaat-kus-porguline-inferno-on-ilmselt-maailma-kergeim-mega-auto"><img src="http://p.ocdn.ee/43/i/2017/4/28/mberz0iu.0xt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/801787/vaat-kus-porguline-inferno-on-ilmselt-maailma-kergeim-mega-auto">VAAT' KUS PÕRGULINE: Inferno on ilmselt maailma kergeim mega-auto</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/801745/kolakas-vaike-ja-noobel-volvo-v20-tuleb-mini-lt-ja-audi-a1-lt-vaipa-alt-rullima"><img src="http://p.ocdn.ee/43/i/2017/4/28/y5gsun1r.1vd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/801745/kolakas-vaike-ja-noobel-volvo-v20-tuleb-mini-lt-ja-audi-a1-lt-vaipa-alt-rullima">Kõlakas: väike ja noobel Volvo V20 tuleb MINI-lt ja Audi A1-lt vaipa alt rullima</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/802230/juhtkiri-hooldamata-maanteed-pikendavad-naastrehvi-kasutamist"><img src="http://p.ocdn.ee/43/i/2017/5/1/ticnze1r.upj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/802230/juhtkiri-hooldamata-maanteed-pikendavad-naastrehvi-kasutamist">Juhtkiri | Hooldamata maanteed pikendavad naastrehvi kasutamist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/801866/juhtkiri-laastav-oppusel"><img src="http://p.ocdn.ee/43/i/2017/4/28/aqazcmkc.ri4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/801866/juhtkiri-laastav-oppusel">Juhtkiri | Laastav õppusel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/801647/juhtkiri-rajame-rail-balticu-heas-usus"><img src="http://p.ocdn.ee/43/i/2017/4/27/ncwepuuw.ou2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/801647/juhtkiri-rajame-rail-balticu-heas-usus">Juhtkiri | Rajame Rail Balticu heas usus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/801452/juhtkiri-politsei-peab-korrektsusega-eeskujuks-olema"><img src="http://p.ocdn.ee/43/i/2017/4/26/5v30un5p.oko.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/801452/juhtkiri-politsei-peab-korrektsusega-eeskujuks-olema">Juhtkiri | Politsei peab korrektsusega eeskujuks olema</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega"><img src="http://p.ocdn.ee/43/i/2017/3/25/dsrxeixe.p4f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/795420/mart-treial-ennustus-eesti-alg11-kohta-mm-valikmangus-kuprosega">Mart Treial | Ennustus Eesti alg11 kohta MM-valikmängus Küprosega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma"><img src="http://p.ocdn.ee/43/i/2017/3/16/fpjwpq1p.wy2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/793701/viis-vutikusimust-kuidas-saab-hakkama-flora-rundeosakond-ja-kas-sillamaest-saab-elulooma">VIIS VUTIKÜSIMUST: Kuidas saab hakkama Flora ründeosakond ja kas Sillamäest saab elulooma?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/802418/galerii-wessexi-krahvinna-sophie-kohtus-juri-ratasega"><img src="http://p.ocdn.ee/43/i/2017/5/2/stzi1uk3.c0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/802418/galerii-wessexi-krahvinna-sophie-kohtus-juri-ratasega">GALERII | Wessexi krahvinna Sophie kohtus Jüri Ratasega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/802398/fotod-tallinnas-narva-maanteel-evakueeriti-hotellist-inimesed"><img src="http://p.ocdn.ee/43/i/2017/5/2/ennvc4zp.mqi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/802398/fotod-tallinnas-narva-maanteel-evakueeriti-hotellist-inimesed">FOTOD | Tallinnas Narva maanteel evakueeriti hotellist inimesed</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/802384/galerii-wessexi-krahvinna-sophie-kulastab-erivajadustega-laste-lasteaeda"><img src="http://p.ocdn.ee/43/i/2017/5/2/lcfivhwd.trn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/802384/galerii-wessexi-krahvinna-sophie-kulastab-erivajadustega-laste-lasteaeda">GALERII | Wessexi krahvinna Sophie külastab erivajadustega laste lasteaeda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/802367/galerii-ja-video-lasnamae-kanalis-suttis-avarii-tagajarjel-soiduauto"><img src="http://p.ocdn.ee/43/i/2017/5/2/hmll4k5c.cev.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/802367/galerii-ja-video-lasnamae-kanalis-suttis-avarii-tagajarjel-soiduauto">GALERII JA VIDEO | Lasnamäe kanalis süttis avarii tagajärjel sõiduauto</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/802382/v-litve-poyavyatsya-zony-dlya-zagara-tolko-dlya-muzhchin"><img src="http://p.ocdn.ee/43/i/2017/5/2/0b4t1wf2.22x.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/802382/v-litve-poyavyatsya-zony-dlya-zagara-tolko-dlya-muzhchin">В Литве появятся зоны для загара только для мужчин</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/802378/foto-v-kieve-progremel-vzryv"><img src="http://p.ocdn.ee/43/i/2017/5/2/on45sb31.km4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/802378/foto-v-kieve-progremel-vzryv">ФОТО: в Киеве прогремел взрыв</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/802365/glavy-vauchernyx-portalov-o-budushhem-rynka-u-vsex-svoi-podxod-no-skidki-nikuda-ne-denutsya"><img src="http://p.ocdn.ee/43/i/2017/5/2/3ujbgr0d.lho.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/802365/glavy-vauchernyx-portalov-o-budushhem-rynka-u-vsex-svoi-podxod-no-skidki-nikuda-ne-denutsya">Главы ваучерных порталов — о будущем рынка: у всех свой подход, но скидки никуда не денутся</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/802350/gosdep-predupredil-amerikancev-ob-ugroze-teraktov-v-evrope"><img src="http://p.ocdn.ee/43/i/2017/5/2/lynjmc2g.0k1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/802350/gosdep-predupredil-amerikancev-ob-ugroze-teraktov-v-evrope">Госдеп предупредил американцев об угрозе терактов в Европе</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-11 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#245;ik uudised" href="/tervis/uudised" style="" class="">K&#245;ik uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Apteeker" href="/tervis/apteeker" style="" class="">Apteeker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toitumine" href="/tervis/toitumine" style="" class="">Toitumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Keha" href="/tervis/keha" style="" class="">Keha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meeled" href="/tervis/meeled" style="" class="">Meeled</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rasedus ja s&#252;nnitus" href="/tervis/rasedus" style="" class="">Rasedus ja s&#252;nnitus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hea n&#245;u" href="/tervis/heanou" style="" class="active">Hea n&#245;u</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Lapsed" href="/tervis/lapsed" style="" class="">Lapsed</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="H&#252;gieen" href="/tervis/hygieen" style="" class="">H&#252;gieen</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Haigekassa" href="/tervis/haigekassa" style="" class="">Haigekassa</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Videod" href="/tervis/videod" style="" class="">Videod</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis Pluss" href="/tervis/varske-ajakiri" style="" class="">Tervis Pluss</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis" class="tag bg-gray"><span itemprop="title">Tervist24 </span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis/heanou" class="tag bg-red"><span itemprop="title">Tervist24 | Hea n&#245;u</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            SUVI KOPUTAB UKSELE: moes on hoolitsetud jalad ja värvilised varbad
                                    <a itemprop="interactionCount" class="comments" href="/802363/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Helen Pentsa</span></span></b>, 2. mai 2017, 15:50
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/802363" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/802363?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=SUVI KOPUTAB UKSELE: moes on hoolitsetud jalad ja v&#228;rvilised varbad&url=http://www.ohtuleht.ee/802363" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/5/2/gly5pdlx.3rv.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/5/2/gly5pdlx.3rv.jpg" alt=" " itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/5/2/gly5pdlx.3rv.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                  <span class="author">( Vida Press)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>"Trendikas on olla terve ja omada ka hoolitsetud ning terveid jalgu. Seda nii meeste kui naiste seas," sõnab kosmeetik Marju Maasing. Kuna suvesoojad pole enam mägede taga, on õige aeg jalad kriitilise pilguga üle vaadata. Kosmeetik annab hüva nõu, mida pidada silmas endale kodus pediküüri tehes.</strong></p>
<p itemprop="articleBody"><strong>Milliseid abivahendeid on vaja?</strong></p>
<p itemprop="articleBody">&nbsp;Kui soovid kodus enda jalad korda teha, on esmatähtis omada head rasplit. Tartus asuva Ilueksperdi salongi kosmeetiku Marju Maasingu sõnul peaks rasplil olema kas vahetatavad või erineva tugevusega terad. "Kui alustate paksema naha eemaldamist jämedama teraga, tuleb seda kindlasti teha peeneteralise lihvipoolega, vastasel juhul jääb tulemus kare. Kui teil on jalgadel lõhed, püüdke lihvida piki lõhet, et ei tõmbaks seda veelgi rohkem lahti," õpetab ta.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Kandu tuleks regulaarselt kreemitada shea- või kakaovõiga, päeval niisutava kreemiga. Küünte lõikamiseks sobivad spetsiaalsed küünetangid ja viilimiseks kasutage metall- või klaasviili.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><strong>Kuidas teha jalavanni?</strong></p>
<p itemprop="articleBody">Maasing rõhutab, et iseendale pediküüri tehes on esmatähtis, et enne kuiva naha raspeldamist oleks jalad eelnevalt pehmeks leotatud. "Parim on teha jalavanni ja seejärel rätikuga jalad kergelt kuivatada. Seejärel raspliga, mis peaks olema peene teraselise lihviga, jalakannad ja päkad raspeldada. Jalavanni veetemperatuur võiks olla 37-39 kraadi, diabeedi korral pigem jahedam," kõneleb Maasing.</p>
<p itemprop="articleBody">Neil, kes pikalt jalgel seisavad või on pikka maad kõndinud, tasub vanniveele jalgade kosutamiseks lisada meresoola ja eukalüpti õli. "Kuiva naha puhul on parim valik pehmendav vannivaht rosmariini eeterliku õliga. Higistavatele jalgade korral sobib vette puistata Alum kivi pulbrit," soovitab kosmeetik. Jalavanne võiks tema sõnul teha sageli, kuid see ei pea eelnema igale pediküüri tegemisele. "Jalavannid aitavad jalgu lõõgastada, parandada vereringet, vähendada higistamist, soojendada ja palju muud kasulikku," loetleb ta.</p>
<p itemprop="articleBody"><strong>Kreemita!</strong></p>
<p itemprop="articleBody">Raspeldamise järel on kasulik kanda jalgadele rikkaliku koostisega jalakreemi. Seejärel tasuks jalad tõsta natukeseks ajaks põrandast kõrgemale. Kosmeetik sõnab, et igapäevaseks kasutamiseks sobivad hästi vahtkreemid, mis pole väga rasvased ja sisaldavad rikkalikult niisutavat uureat. "Kui jalad külmetavad, valige soojendav kreem. Paistes ning rahutute jalgade jahutamiseks kasutage mentooli ja piparmündiga tooteid," õpetab Maasing.</p>
<p itemprop="articleBody">Vahel võiks end tema soovitusel hellitada ka parafiinisokkidega, mis muudavad jalatallad eriti pehmeks ja sügavniisutatuks.</p>
<p itemprop="articleBody">"Kui soovite kreemitamise järel küüsi lakkida, puhastage küüneplaat kreemist ja kandke peale küünelakk. Tungivalt soovitatav on kasutada aluslakki, et värvilise laki pigment ei rikuks küüneplaati," lisab ta.</p>
<p itemprop="articleBody"><strong>Milliseid vigu vältida?</strong></p>
<p itemprop="articleBody">Varbaküünte lõikamisel tasub olla tähelepanelik. "Kindlasti ei tasu ära lõigata varbaküünte nurki, muidu võivad need hakata sisse kasvama," manitseb Maasing. Tema sõnul tuleb juba maast madalast jälgida, et küüsi ei lõigataks liiga lühikeseks ja ümaraks.</p>
<p itemprop="articleBody">Küünenahkade eemaldamisel tasub kasutada nahapehmendajat ning seejärel küünenahad tagasi lükata. "Oluline on küünenahku kindlasti mitte jõuliselt eemaldada ja küüneplaati tugevalt muljuda," lisab ta.</p>
<p itemprop="articleBody">"Kui plaanite suvel toimetada mullasel aiamaal, ärge lakkige küüsi oranžide toonidega - see näitab musta randi rohkem välja. Pediküüri tegemise järel ei tohi samal päeval paljajalu kõndida värskelt niidetud murul ega puhtal mullal, sest siis määrduvad jalad tugevamalt," soovitab kosmeetik.</p>
<p itemprop="articleBody"><strong>Trendikad varbad on mustrilised</strong></p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Marju Maasingu sõnul on klassikaline ühevärviliselt lakitud varbaküüs jätkuvalt moes, ent tasub katsetada ka julgeid värve. "Sinine, kollane, türkiis, nude-toon, lilla ja ka erinevad matid toonid," loetleb Maasing sel hooajal moes olevaid varbaküünevärve. Samuti soovitab ta meeles pidada, et varvaste puhul on trendikad mustrid, mitte maalingud.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/799470/sinu-kodune-ilusalong-nipid-kuidas-teha-pedikuuri"><img src="http://p.ocdn.ee/8/i//2017/4/15/54ky24tq.35i.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/799470/sinu-kodune-ilusalong-nipid-kuidas-teha-pedikuuri">Sinu kodune ilusalong: nipid, kuidas teha pediküüri</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/738255/suvine-jalahooldus-agar-niisutaja-kannalohede-kaes-ei-piinle"><img src="http://p.ocdn.ee/8/i//2016/6/6/w4o2wbvf.rw4.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/738255/suvine-jalahooldus-agar-niisutaja-kannalohede-kaes-ei-piinle">SUVINE JALAHOOLDUS: Agar niisutaja kannalõhede käes ei piinle </a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/738243/kas-suvine-kaik-spaasse-asendab-rannapuhkust"><img src="http://p.ocdn.ee/8/i//2016/6/6/jt3w5z42.oyt.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/738243/kas-suvine-kaik-spaasse-asendab-rannapuhkust">Kas suvine käik spaasse asendab rannapuhkust?</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/717158/tervete-jalgade-volusona-on-oiged-jalatsid-ja-korralik-hugieen"><img src="http://p.ocdn.ee/8/i//2016/2/9/fzvl4m0s.ces.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/717158/tervete-jalgade-volusona-on-oiged-jalatsid-ja-korralik-hugieen">Tervete jalgade võlusõna on õiged jalatsid ja korralik hügieen </a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/jalahooldus" target="_blank" class=""><span>&#149;</span>jalahooldus</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/pedikuur" target="_blank" class=""><span>&#149;</span>pedik&#252;&#252;r</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/marju-maasing" target="_blank" class=""><span>&#149;</span>Marju Maasing</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/802363?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/802363" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/802363" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/heanou/viimased" class="tag">Viimased</a> <a href="/tervis/heanou/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">15:50</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/802363/suvi-koputab-uksele-moes-on-hoolitsetud-jalad-ja-varvilised-varbad">SUVI KOPUTAB UKSELE: moes on hoolitsetud jalad ja värvilised varbad</a>
                    <a href="http://tervist24.ohtuleht.ee/802363/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:30</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/802011/loe-milliste-harjumustega-teed-oma-huultele-karuteene">Loe, milliste harjumustega teed oma huultele karuteene</a>
                    <a href="http://tervist24.ohtuleht.ee/802011/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:13</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/802013/ulekaal-kimbutab-selle-lihtsa-nipiga-saad-lahti-pooleteisest-kilost-paevaga">Ülekaal kimbutab? Selle lihtsa nipiga saad lahti pooleteisest kilost päevaga!</a>
                    <a href="http://tervist24.ohtuleht.ee/802013/kommentaarid" class="comments">(32)</a>
                </span>
            </li>
            <li>
                <span class="date">13:12</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/801961/14-toitu-mida-sa-tanasel-sombusel-paeval-energia-saamiseks-vajad">14 toitu, mida sa tänasel sombusel päeval energia saamiseks vajad</a>
                    <a href="http://tervist24.ohtuleht.ee/801961/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">17:00</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/801858/viis-lihtsat-sammu-vaiksema-kehakaaluni">Viis lihtsat sammu väiksema kehakaaluni</a>
                    <a href="http://tervist24.ohtuleht.ee/801858/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">15:15</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/801819/kuidas-hooldada-tundlikku-nahka">Kuidas hooldada tundlikku nahka?</a>
                    <a href="http://tervist24.ohtuleht.ee/801819/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/heanou/loetumad" class="tag">Loetumad</a> <a href="/tervis/heanou/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">11:13</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/802013/ulekaal-kimbutab-selle-lihtsa-nipiga-saad-lahti-pooleteisest-kilost-paevaga">Ülekaal kimbutab? Selle lihtsa nipiga saad lahti pooleteisest kilost päevaga!</a>
                    <a href="http://tervist24.ohtuleht.ee/802013/kommentaarid" class="comments">(32)</a>
                </span>
            </li>
            <li>
                <span class="date">13:12</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/801961/14-toitu-mida-sa-tanasel-sombusel-paeval-energia-saamiseks-vajad">14 toitu, mida sa tänasel sombusel päeval energia saamiseks vajad</a>
                    <a href="http://tervist24.ohtuleht.ee/801961/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">17:00</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/801858/viis-lihtsat-sammu-vaiksema-kehakaaluni">Viis lihtsat sammu väiksema kehakaaluni</a>
                    <a href="http://tervist24.ohtuleht.ee/801858/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">10:33</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/801545/14-marki-et-peaksid-rohkem-vett-jooma">14 märki, et peaksid rohkem vett jooma</a>
                    <a href="http://tervist24.ohtuleht.ee/801545/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">14:30</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/802011/loe-milliste-harjumustega-teed-oma-huultele-karuteene">Loe, milliste harjumustega teed oma huultele karuteene</a>
                    <a href="http://tervist24.ohtuleht.ee/802011/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">12:20</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/801566/toidud-mis-aitavad-pika-toopaeva-vastu-pidada">Toidud, mis aitavad pika tööpäeva vastu pidada</a>
                    <a href="http://tervist24.ohtuleht.ee/801566/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-778181"></div>
<form action="/q/postcomment/778181" data-ajax="true" data-ajax-complete="postComment(778181)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData778181-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="778181">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/802406/kaido-padar-lahkub-ts-laevadest-erasektorisse">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/2/wi2embwx.l1l.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/802406/kaido-padar-lahkub-ts-laevadest-erasektorisse">Kaido Padar lahkub TS Laevadest erasektorisse</a>
                                    <a href="/802406/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/802374/mis-saab-suuria-pisitudrukust-kelle-ema-lebab-ikka-veel-raskete-poletushaavadega-regionaalhaiglas">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/2/eqloppxl.pz5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/802374/mis-saab-suuria-pisitudrukust-kelle-ema-lebab-ikka-veel-raskete-poletushaavadega-regionaalhaiglas">Mis saab Süüria pisitüdrukust, kelle ema lebab ikka veel raskete põletushaavadega regionaalhaiglas?</a>
                                    <a href="/802374/kommentaarid" class="comments comments-zero">(12)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/802387/endine-peaminister-roivas-ratase-konest-naiivsus-ei-ole-julgeolekupoliitikas-hea-nouandja">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/2/b33x0mgo.3iz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/802387/endine-peaminister-roivas-ratase-konest-naiivsus-ei-ole-julgeolekupoliitikas-hea-nouandja">Endine peaminister Rõivas Ratase kõnest: naiivsus ei ole julgeolekupoliitikas hea nõuandja</a>
                                    <a href="/802387/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/802359/eesti-juubeliaasta-hea-avalik-ruum-jouab-esimesena-torvasse">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/2/k2ymbk5g.0ra.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/802359/eesti-juubeliaasta-hea-avalik-ruum-jouab-esimesena-torvasse">Eesti juubeliaasta hea avalik ruum jõuab esimesena Tõrvasse</a>
                                    <a href="/802359/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/802329/3-kraadi-ja-sademed-aprill-oli-tanavu-viimase-40-aasta-jahedaim">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/2/v42qcrh0.xby.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/802329/3-kraadi-ja-sademed-aprill-oli-tanavu-viimase-40-aasta-jahedaim">3 KRAADI JA SADEMED: aprill oli tänavu viimase 40 aasta jahedaim</a>
                                    <a href="/802329/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/801964/tormihoiatus-tuul-lootsutab-puhanguti-kuni-25-meetrit-sekundis">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/29/qwgxrybj.fpi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/801964/tormihoiatus-tuul-lootsutab-puhanguti-kuni-25-meetrit-sekundis">Tormihoiatus: tuul lõõtsutab puhanguti kuni 25 meetrit sekundis</a>
                                    <a href="/801964/kommentaarid" class="comments comments-zero">(30)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/801932/ootamatu-avastus-liblikaroovik-soob-kilekotte">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/29/0vpjfqiu.uby.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/801932/ootamatu-avastus-liblikaroovik-soob-kilekotte">Ootamatu avastus: liblikaröövik sööb kilekotte</a>
                                    <a href="/801932/kommentaarid" class="comments comments-zero">(16)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/801933/korv-kaasa-ja-metsa-seenehooaeg-algab-nuud">
                                    <img src="http://p.ocdn.ee/15/i/2017/4/29/lkluq5z0.1u4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/801933/korv-kaasa-ja-metsa-seenehooaeg-algab-nuud">Korv kaasa ja metsa – seenehooaeg algab nüüd!</a>
                                    <a href="/801933/kommentaarid" class="comments comments-zero">(15)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/802411/tallinna-mootorrattahuligaan-vottis-endale-appi-kurikuulsa-endise-kaitsepolitseiniku-indrek-podra">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/2/gjadtleo.dtm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/802411/tallinna-mootorrattahuligaan-vottis-endale-appi-kurikuulsa-endise-kaitsepolitseiniku-indrek-podra">Tallinna mootorrattahuligaan võttis endale appi kurikuulsa endise kaitsepolitseiniku Indrek Põdra</a>
                                    <a href="/802411/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/802364/kohtla-jarvel-sai-naabritevahelises-tulis-vopsu-kirja-ka-politseinik">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/2/gyiqenyg.jx2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/802364/kohtla-jarvel-sai-naabritevahelises-tulis-vopsu-kirja-ka-politseinik">Kohtla-Järvel sai naabritevahelises tülis vopsu kirja ka politseinik</a>
                                    <a href="/802364/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/802307/kulupolengut-kustutanud-noorukid-said-suitsumurgistuse">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/2/v3erfwyd.niq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/802307/kulupolengut-kustutanud-noorukid-said-suitsumurgistuse">Kulupõlengut kustutanud noorukid said suitsumürgistuse</a>
                                    <a href="/802307/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/802267/riigireetur-herman-simm-tahab-vanglast-vabanemiseks-riigilt-abi">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/1/cdd11zy3.hzg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/802267/riigireetur-herman-simm-tahab-vanglast-vabanemiseks-riigilt-abi">Riigireetur Herman Simm tahab vanglast vabanemiseks riigilt abi</a>
                                    <a href="/802267/kommentaarid" class="comments comments-zero">(35)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/802362/usa-andis-turistidele-hoiatuse-terve-euroopa-kohta">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/2/50m5k2un.nok.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/802362/usa-andis-turistidele-hoiatuse-terve-euroopa-kohta">USA andis turistidele hoiatuse terve Euroopa kohta</a>
                                    <a href="/802362/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/802310/ohtlik-armastus-fbi-tootaja-kes-abiellus-isise-voitlejaga">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/2/5xq4ebik.dwi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/802310/ohtlik-armastus-fbi-tootaja-kes-abiellus-isise-voitlejaga">OHTLIK ARMASTUS: FBI töötaja, kes abiellus ISISe võitlejaga</a>
                                    <a href="/802310/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/802203/kohus-trahvis-tegelikkust-kirjeldanud-prantsusmaa-linnapead">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/1/c3f2uybj.cbj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/802203/kohus-trahvis-tegelikkust-kirjeldanud-prantsusmaa-linnapead">Kohus trahvis tegelikkust kirjeldanud Prantsusmaa linnapead</a>
                                    <a href="/802203/kommentaarid" class="comments comments-zero">(19)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/802204/kumme-aastat-kadunud-kus-on-briti-tudruk-madeleine-mccann">
                                    <img src="http://p.ocdn.ee/15/i/2017/5/1/5lllpdns.iqg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/802204/kumme-aastat-kadunud-kus-on-briti-tudruk-madeleine-mccann">KÜMME AASTAT KADUNUD: kus on Briti tüdruk Madeleine McCann?</a>
                                    <a href="/802204/kommentaarid" class="comments comments-zero">(27)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/801641/kolmas-poolaeg-teever-karjaari-lopetamisest-mitmekulgsest-vaheaastast-ja-ootamatust-tagasitulekust" style="color: black;"target="_blank">76. osa: Teever karj&#228;&#228;ri l&#245;petamisest, mitmek&#252;lgsest vaheaastast ja ootamatust tagasitulekust</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/319726918&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="/801663/nii-see-juhtus-tanak-kihutas-argentiinas-poodiumile-evans-andis-viimastel-kilomeetritel-voidu-kaest">
                            <img src="http://p.ocdn.ee/31/i/2017/4/28/rt4wz01c.msf.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/801663/nii-see-juhtus-tanak-kihutas-argentiinas-poodiumile-evans-andis-viimastel-kilomeetritel-voidu-kaest">NII SEE JUHTUS | Tänak kihutas Argentiinas poodiumile, Evans andis viimastel kilomeetritel võidu käest</a>&nbsp;
                        <a href="/801663/kommentaarid" class="comment">(14)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/802102/ohtulehe-galerii-hoissa-pulmad-siret-kotka-ja-martin-repinski-abiellusid">
                            <img src="http://p.ocdn.ee/31/i/2017/4/30/elmmnx21.lbu.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/802102/ohtulehe-galerii-hoissa-pulmad-siret-kotka-ja-martin-repinski-abiellusid">ÕHTULEHE GALERII | HÕISSA PULMAD! Siret Kotka ja Martin Repinski abiellusid!</a>&nbsp;
                        <a href="/802102/kommentaarid" class="comment">(103)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/802089/suur-taroskoop-mida-lubavad-kaardid-maiks">
                            <img src="http://p.ocdn.ee/31/i/2017/4/30/t2prbowu.i5s.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/802089/suur-taroskoop-mida-lubavad-kaardid-maiks">SUUR TAROSKOOP: mida lubavad kaardid maiks?</a>&nbsp;
                        <a href="/802089/kommentaarid" class="comment">(13)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/801736/merle-palmiste-ka-abielu-voib-olla-prostitutsiooni-liik-">
                            <img src="http://p.ocdn.ee/31/i/2017/4/28/2bu0dals.4mm.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/801736/merle-palmiste-ka-abielu-voib-olla-prostitutsiooni-liik-">Merle Palmiste: "Ka abielu võib olla prostitutsiooni liik."</a>&nbsp;
                        <a href="/801736/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="/802320/kuuuurija-video-mootorrattaga-kihutanud-andre-soovisin-teha-oma-tudruksobrale-ullatust">
                            <img src="http://p.ocdn.ee/31/i/2017/5/2/ore2v3gy.aoe.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="/802320/kuuuurija-video-mootorrattaga-kihutanud-andre-soovisin-teha-oma-tudruksobrale-ullatust">"KUUUURIJA" VIDEO | Mootorrattaga kihutanud Andre: "Soovisin teha oma tüdruksõbrale üllatust!"</a>&nbsp;
                        <a href="/802320/kommentaarid" class="comment">(244)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/802285/koit-toome-naitas-imearmsat-kahenadalast-pisipoega" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/5/2/h14lktgu.vj0.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/801663/nii-see-juhtus-tanak-kihutas-argentiinas-poodiumile-evans-andis-viimastel-kilomeetritel-voidu-kaest" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/4/28/rt4wz01c.msf.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/802285/koit-toome-naitas-imearmsat-kahenadalast-pisipoega">Koit Toome näitas imearmsat kahenädalast pisipoega!</a>
                    <a href="/802285/kommentaarid" class="comment">(48)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/801663/nii-see-juhtus-tanak-kihutas-argentiinas-poodiumile-evans-andis-viimastel-kilomeetritel-voidu-kaest">NII SEE JUHTUS | Tänak kihutas Argentiinas poodiumile, Evans andis viimastel kilomeetritel võidu käest</a>
                    <a href="/801663/kommentaarid" class="comment">(14)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/802228/84aastane-rahvaspordilegend-kui-jumal-annab-panen-kumme-aastat-veel" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/5/1/5qgkflne.1fi.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/802137/tana-tuleb-imeilus-ilm" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/5/1/aevbyogp.r2g.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/802228/84aastane-rahvaspordilegend-kui-jumal-annab-panen-kumme-aastat-veel">84aastane rahvaspordilegend: kui jumal annab, panen kümme aastat veel!</a>
                    <a href="/802228/kommentaarid" class="comment">(10)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/802137/tana-tuleb-imeilus-ilm">Täna tuleb imeilus ilm!</a>
                    <a href="/802137/kommentaarid" class="comment">(17)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/5/2/bz4rfh4u.2w5.jpg" alt="" />
        </span>
        <a href="/802404/unicef-naljahada-voib-votta-sadade-tuhandete-somaalia-laste-elu">UNICEF: Näljahäda võib võtta sadade tuhandete Somaalia laste elu</a><br>
        <span class="date">16:14</span>&nbsp;<a href="/802404/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">16:05</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/802417/julge-samm-isa-ja-poeg-kordasid-lapsepolves-tehtud-pilti-vannis-">JULGE SAMM: isa ja poeg kordasid lapsepõlves tehtud pilti vannis...</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/802417/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:53</span>
            <span class="name">
                <a href="http://www.linnaleht.ee/802418/galerii-wessexi-krahvinna-sophie-kohtus-juri-ratasega">GALERII | Wessexi krahvinna Sophie kohtus Jüri Ratasega</a>&nbsp;
                <a href="http://www.linnaleht.ee/802418/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:50</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/802363/suvi-koputab-uksele-moes-on-hoolitsetud-jalad-ja-varvilised-varbad">SUVI KOPUTAB UKSELE: moes on hoolitsetud jalad ja värvilised varbad</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/802363/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:48</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/802416/merle-liivak-etikett-mu-lapsi-ei-kammitse-">Merle Liivak: "Etikett mu lapsi ei kammitse."</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/802416/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:41</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/802410/ohtulehe-video-koduotsija-soliidses-eas-rex-otsib-mangukaaslast">ÕHTULEHE VIDEO | Koduotsija: soliidses eas Rex otsib mängukaaslast!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/802410/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:40</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/802411/tallinna-mootorrattahuligaan-vottis-endale-appi-kurikuulsa-endise-kaitsepolitseiniku-indrek-podra">Tallinna mootorrattahuligaan võttis endale appi kurikuulsa endise kaitsepolitseiniku Indrek Põdra</a>&nbsp;
                <a href="http://www.ohtuleht.ee/802411/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:38</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/802412/heidit-kaio-lasteaedade-menuu-koostamise-pohimotted-on-parit-eelmisest-sajandist-">Heidit Kaio: "Lasteaedade menüü koostamise põhimõtted on pärit eelmisest sajandist."</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/802412/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:35</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/802408/siiri-oviir-radaris-mul-on-ka-selgroog-ja-paris-sirge">Siiri Oviir "Radaris": Mul on ka selgroog ja päris sirge</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/802408/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:31</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/802290/otse-sport-2-05-harden-ja-rockets-pommitasid-nba-veerandfinaali-avamangus-spursi-nende-endi-kodus-soelapohjaks">OTSE | Sport 2.05: Harden ja Rockets pommitasid NBA veerandfinaali avamängus Spursi nende endi kodus sõelapõhjaks </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/802290/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:30</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/802401/anna-oma-haal-vali-anett-kontaveit-aprillikuu-maailma-arenenuimaks-tennisistiks">ANNA OMA HÄÄL! Vali Anett Kontaveit aprillikuu maailma arenenuimaks tennisistiks</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/802401/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:28</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/802405/tana-radaris-5000-facebooki-sobraga-ajaloolane-jaak-juske-alustab-koolitunde-abba-ja-vennaskonnaga">Täna "Radaris": 5000 Facebooki sõbraga ajaloolane Jaak Juske alustab koolitunde ABBA ja Vennaskonnaga</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/802405/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:28</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/802407/ninaoperatsioon-eeldab-realistlikke-ootusi">Ninaoperatsioon eeldab realistlikke ootusi</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/802407/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:27</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/802406/kaido-padar-lahkub-ts-laevadest-erasektorisse">Kaido Padar lahkub TS Laevadest erasektorisse</a>&nbsp;
                <a href="http://www.ohtuleht.ee/802406/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:25</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/802409/saara-kadak-peangi-koik-oma-mutsid-ara-sooma-sest-asi-laks-risti-vastupidi-plaanitule-">Saara Kadak: "Peangi kõik oma mütsid ära sööma, sest asi läks risti vastupidi plaanitule."</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/802409/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:23</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/802400/miks-naised-endale-rinnaimplantaate-panevad">Miks naised endale rinnaimplantaate panevad?</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/802400/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:22</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/802402/ohtulehe-galerii-vaata-kuidas-saadeti-kiievisse-teele-meie-eurolaulikud">ÕHTULEHE GALERII | Vaata, kuidas saadeti Kiievisse teele meie eurolaulikud!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/802402/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:13</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/802399/cheryl-ja-liam-panid-pojale-nimeks-karu">Cheryl ja Liam panid pojale nimeks Karu?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/802399/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:12</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/802397/mis-jargmiseks-prooviabielu-helen-ei-vasi-ullatamast-ning-hakkas-kaardimooriks">MIS JÄRGMISEKS? Prooviabielu-Helen ei väsi üllatamast ning hakkas kaardimooriks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/802397/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:11</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/802396/kohuplastika-aitab-kui-trennist-ja-toitumiskavast-jaab-vaheks">Kõhuplastika aitab, kui trennist ja toitumiskavast jääb väheks</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/802396/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/4/28/rt4wz01c.msf.jpg" alt="" />
        </span>
        <a href="/801663/nii-see-juhtus-tanak-kihutas-argentiinas-poodiumile-evans-andis-viimastel-kilomeetritel-voidu-kaest">NII SEE JUHTUS | Tänak kihutas Argentiinas poodiumile, Evans andis viimastel kilomeetritel võidu käest</a><br>
        <span class="date">19:16</span>&nbsp;<a href="/801663/kommentaarid" class="comments">(14)</a>
    </li>
        <li class="cfx">
            <span class="date">11:13</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/802013/ulekaal-kimbutab-selle-lihtsa-nipiga-saad-lahti-pooleteisest-kilost-paevaga">Ülekaal kimbutab? Selle lihtsa nipiga saad lahti pooleteisest kilost päevaga!</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/802013/kommentaarid" class="comments">(32)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:44</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/801224/hirmutav-ja-hoiatav-kogemus-tuul-lukkas-vankri-beebiga-umber">Hirmutav ja hoiatav kogemus: tuul lükkas vankri beebiga ümber!</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/801224/kommentaarid" class="comments">(47)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:33</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/802102/ohtulehe-galerii-hoissa-pulmad-siret-kotka-ja-martin-repinski-abiellusid">ÕHTULEHE GALERII | HÕISSA PULMAD! Siret Kotka ja Martin Repinski abiellusid!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/802102/kommentaarid" class="comments">(103)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:44</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/801331/elan-koos-isaga-aga-igatsen-oma-meest-">"Elan koos isaga, aga igatsen oma meest..."</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/801331/kommentaarid" class="comments">(27)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:24</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/802052/galerii-trumpi-otsuste-vastu-avaldas-teiste-seas-meelt-ka-leonardo-dicaprio">GALERII | Trumpi otsuste vastu avaldas teiste seas meelt ka Leonardo DiCaprio</a>&nbsp;
                <a href="http://www.ohtuleht.ee/802052/kommentaarid" class="comments">(39)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">06:00</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/802089/suur-taroskoop-mida-lubavad-kaardid-maiks">SUUR TAROSKOOP: mida lubavad kaardid maiks?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/802089/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:34</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/801736/merle-palmiste-ka-abielu-voib-olla-prostitutsiooni-liik-">Merle Palmiste: "Ka abielu võib olla prostitutsiooni liik."</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/801736/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/800729/paevahoroskoop-puhapaev-30-aprill">PÄEVAHOROSKOOP: pühapäev, 30. aprill</a>&nbsp;
                <a href="http://www.ohtuleht.ee/800729/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:15</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/799519/paanika-lennukis-inimesed-karjusid-kui-ohusoidukisse-suitsu-immitses">PAANIKA LENNUKIS: inimesed karjusid, kui õhusõidukisse suitsu immitses</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/799519/kommentaarid" class="comments">(17)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:05</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/802320/kuuuurija-video-mootorrattaga-kihutanud-andre-soovisin-teha-oma-tudruksobrale-ullatust">"KUUUURIJA" VIDEO | Mootorrattaga kihutanud Andre: "Soovisin teha oma tüdruksõbrale üllatust!"</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/802320/kommentaarid" class="comments">(244)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:04</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/801999/liisi-koikson-londonis-on-elukvaliteet-palju-kehvem-kui-eestis">Liisi Koikson: Londonis on elukvaliteet palju kehvem kui Eestis</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/801999/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/801733/bastioni-rajajad-onnistasid-poja-abiellu">Bastioni rajajad õnnistasid poja abiellu!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/801733/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:23</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/802048/argentiina-mm-ralli-liider-me-pole-siin-et-teisena-lopetada">Argentiina MM-ralli liider: me pole siin, et teisena lõpetada!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/802048/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:50</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/801944/nii-see-juhtus-sport-29-04-poksikuningas-joshua-27aastane-britt-naokauteeris-vladimir-klitsko">NII SEE JUHTUS | Sport 29.04: POKSIKUNINGAS JOSHUA! 27aastane britt naokauteeris Vladimir Klitško!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/801944/kommentaarid" class="comments">(24)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:00</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/801731/ain-saarna-vajas-sudameoperatsiooni">Ain Saarna vajas südameoperatsiooni</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/801731/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:46</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/802066/galerii-tartus-avati-voimas-kino-linnapea-kuulutas-valja-kinopealinna">GALERII | Tartus avati võimas kino, linnapea kuulutas välja kinopealinna</a>&nbsp;
                <a href="http://www.ohtuleht.ee/802066/kommentaarid" class="comments">(23)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">01:20</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/802038/galerii-kas-joshua-lopetas-legendaarse-klitsko-karjaari">GALERII | Kas Joshua lõpetas legendaarse Klitško karjääri?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/802038/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:10</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/802108/igapaevased-tegevused-mis-mojuvad-vagiinale-halvasti">Igapäevased tegevused, mis mõjuvad vagiinale halvasti</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/802108/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:06</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/802131/naised-koogis-murravad-aasta-emaga-rekordeid">Naised Köögis murravad "Aasta emaga" rekordeid</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/802131/kommentaarid" class="comments">(131)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://naisele.ohtuleht.ee/802279/suur-moegalerii-met-pakkus-moehuvilistele-rohkelt-silmailu" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/5/2/5lmbmogt.j4y.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/802402/ohtulehe-galerii-vaata-kuidas-saadeti-kiievisse-teele-meie-eurolaulikud" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/5/2/ugf5mo1x.bri.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://naisele.ohtuleht.ee/802279/suur-moegalerii-met-pakkus-moehuvilistele-rohkelt-silmailu">SUUR MOEGALERII | MET pakkus moehuvilistele rohkelt silmailu!</a>
                    <a href="/802279/kommentaarid" class="comment">(6)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/802402/ohtulehe-galerii-vaata-kuidas-saadeti-kiievisse-teele-meie-eurolaulikud">ÕHTULEHE GALERII | Vaata, kuidas saadeti Kiievisse teele meie eurolaulikud!</a>
                    <a href="/802402/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://linnaleht.ee/802384/galerii-wessexi-krahvinna-sophie-kulastab-erivajadustega-laste-lasteaeda" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/5/2/lcfivhwd.trn.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://linnaleht.ee/802418/galerii-wessexi-krahvinna-sophie-kohtus-juri-ratasega" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/5/2/stzi1uk3.c0t.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://linnaleht.ee/802384/galerii-wessexi-krahvinna-sophie-kulastab-erivajadustega-laste-lasteaeda">GALERII | Wessexi krahvinna Sophie külastab erivajadustega laste lasteaeda</a>
                    <a href="/802384/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://linnaleht.ee/802418/galerii-wessexi-krahvinna-sophie-kohtus-juri-ratasega">GALERII | Wessexi krahvinna Sophie kohtus Jüri Ratasega</a>
                    <a href="/802418/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/801874/malumang-dwayne-johnson-alias-the-rock">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/4/28/pddxsny2.moq.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/801874/malumang-dwayne-johnson-alias-the-rock">M&#196;LUM&#196;NG | Dwayne Johnson alias The Rock </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    11°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">T 2.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">11 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 2.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">11 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 2.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">11 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 3.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">8 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        V&#245;imalik, et p&#252;&#252;ad t&#228;na sisse murda lahtisest uksest. Sul on raske j&#228;&#228;da m&#245;&#245;dukuse piiridesse. Kuid su s&#252;&#252;dimatu optimism on suurep&#228;rane ravim sinu k&#245;rval olevatele pessimistidele.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        T&#228;na v&#245;ib olla probleemiks sinu j&#228;ikus ja paindumatus. V&#245;id olla &#228;&#228;rmiselt konservatiivses meeleolus ning seega t&#245;rjuv uute asjade ja pakkumiste suhtes.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Peaksid p&#252;&#252;dma oma tegevust teistega koosk&#245;lastada. Nimelt v&#245;id oma individuaalsust &#252;lem&#228;&#228;ra palju r&#245;hutada, millega v&#245;id tekitada endale vastu t&#246;&#246;tajaid.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Valitsev seis annab sulle eelolevatel p&#228;evadel palju enesekindlust ja sellest l&#228;htuvalt ka l&#228;bil&#246;&#246;giv&#245;imet. Oled t&#245;epoolest &#252;sna efektiivne ja nii m&#245;neski m&#245;ttes teistest parem.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        7.12 – Kuu L&#245;vis. Sinu meeleolud on teistele n&#228;htavad – seega ei aita maski taha varjumine. Ja seda polegi vaja, sest meeldid loomulikuna teistele k&#245;ige rohkem. Siiski v&#245;id olla pisut sinisilmne.
                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Sobiv aeg suuremateks muudatusteks. K&#245;ik, millega teed n&#252;&#252;d algust, saab olema p&#252;siv ja soovitud tulemusi andev. Eelk&#245;ige puudutab see su vanu m&#245;ttemustreid – nendest on n&#252;&#252;d kerge vabaneda.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Sa ei suuda t&#228;na oma kaalusid &#252;ldse paigal hoida – kord on &#252;ks kaalukauss &#252;leval, siis j&#228;lle teine. Su alateadvusest v&#245;ib teadvusse t&#245;usta veidraid fantaasiapilte, mis v&#245;ivad anda v&#245;tme m&#245;ne probleemi lahendamiseks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Suuremat osa v&#245;ivad m&#228;ngida igap&#228;evat&#246;&#246;ga (aga ka muude kohustustega) seotud suhted ja kohtumised. Keegi v&#245;ib sind aidata v&#245;i oled ise kellelegi n&#245;uandja. Kuid liigsest kriitilisusest peaks hoiduma.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Kipud oma v&#245;imeid &#252;le hindama ja l&#228;hed seet&#245;ttu kaasa ettev&#245;tmistega, mis sul tegelikult &#252;le j&#245;u k&#228;ivad. V&#245;tad ebam&#245;istlikult suuri riske ja paned k&#245;ik munad &#252;hte korvi.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Kuigi su v&#245;imalused tunduvad olevat &#252;sna head, kipud end pidurdama. Seega ongi sul k&#245;ige rohkem probleeme alustamisega. Keegi peaks seda sinu eest tegema ja siis saad juba kergemini j&#228;tkata.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Merkuuri ja Uraani &#252;hendus v&#245;ib panna su fantaasia p&#246;&#246;rase kiirusega t&#246;&#246;le. Puistad ideid paremast ja vasakust varrukast. Probleeme on distsipliiniga. Liikluses tasuks silmad lahti hoida.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        P&#228;evas on positiivset Neptuuni energiat, mis annab sulle tunde, et oled omas elemendis. Soositud on fantaasiat n&#245;udev loominguline t&#246;&#246;.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Mees jookseb politseijaoskonda:<br />"Härra korrapidaja, seal tänaval pekstakse ühte meest!"<br />"Kas ta on juba viga saanud?" küsib korrapidaja.<br />"Jah, tal on nägu verine."<br />"Siis me ei saa tulla, helistage kiirabisse."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>
                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            <div class="pad-15-0-0">
<!-- start slave -->
<div class="banner">
    <div id='div-gpt-ad-billboard-12' class="gpt-ad banner gpt-bb">
        <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-12');
                });
        </script>
    </div>
    </div>
<!--  end slave  -->
</div>
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Marge Sillaots</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:marge.sillaots@ohtuleht.ee">marge.sillaots@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=0LOL-WnXFeEW0gYwAoMp79lzfdDHqzEdPO8kK0UR8bw1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI04&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'SUVI KOPUTAB UKSELE: moes on hoolitsetud jalad ja v&#228;rvilised varbad';
        var datePublished = '02.05.2017 15:50:00';
        handleVideo();
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=778181" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Helen Pentsa';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
