<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://tervist24.ohtuleht.ee/824260/kolm-raske-puudega-last-saavad-tanu-annetajaile-ratsutamisteraapiat" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Kolm raske puudega last saavad t&#228;nu annetajaile ratsutamisteraapiat | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Suvel lisandus SA T&#220;K Lastefondi toetusesaajate hulka kolm last: 3-aastane Kaarel, 4-aastane Fredi ja 7-aastane Lisete, kes vajavad oma terviseseisundi t&#245;ttu ratsutamisteraapiat." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/824260/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://tervist24.ohtuleht.ee/824260/kolm-raske-puudega-last-saavad-tanu-annetajaile-ratsutamisteraapiat" />
    <link rel="alternate" href="http://m.tervist24.ohtuleht.ee/824260" />
    <meta property="og:title" content="Kolm raske puudega last saavad tänu annetajaile ratsutamisteraapiat" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/824260/kolm-raske-puudega-last-saavad-tanu-annetajaile-ratsutamisteraapiat" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/8/25/kgg54xc2.2cs.jpg" /><meta property="og:description" content="Suvel lisandus SA TÜK Lastefondi toetusesaajate hulka kolm last: 3-aastane Kaarel, 4-aastane Fredi ja 7-aastane Lisete, kes vajavad oma terviseseisundi tõttu ratsutamisteraapiat." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-08-25"><meta itemprop="datePublished" content="2017-08-25"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Tervist24 | Lapsed"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/8/25/kgg54xc2.2cs.jpg">
    <link href="/content/css?v=X4urzYej85weHGdhHw0oMmpqmi2achYYuBUYm0cYhAs1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
    <link href="/content/csstervist24?v=gmNoulsLf9UZ_lOw65uaf8zevYvOuKj0XsgL49Z41qo1" rel="stylesheet"/>
        
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'tervis/lapsed';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=tervis');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=lapsed');
            ctr++;
        
    var pp_gemius_identifier = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//tervist24.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/824074/ohtulehe-vorkpallistuudio-eesti-alustab-emi-kapten-kert-toobal-peame-tana-soomega-alagrupi-kolmanda-koha-ara-jagama"><img src="http://p.ocdn.ee/43/i/2017/8/24/twooe0ag.5of.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/824074/ohtulehe-vorkpallistuudio-eesti-alustab-emi-kapten-kert-toobal-peame-tana-soomega-alagrupi-kolmanda-koha-ara-jagama">ÕHTULEHE VÕRKPALLISTUUDIO | Eesti alustab EMi, kapten Kert Toobal: peame täna Soomega alagrupi kolmanda koha ära jagama </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/821155/ohtulehe-video-kas-olumpiapronks-kaspar-taimsoo-nouanded-jatavad-kaks-soudmisamatoori-pinnale"><img src="http://p.ocdn.ee/43/i/2017/8/8/ue5vlnkv.utf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/821155/ohtulehe-video-kas-olumpiapronks-kaspar-taimsoo-nouanded-jatavad-kaks-soudmisamatoori-pinnale">ÕHTULEHE VIDEO | Kas olümpiapronks Kaspar Taimsoo nõuanded jätavad kaks sõudmisamatööri pinnale? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/817533/ohtulehe-video-kui-keeruline-on-algajal-pihta-saada-tennisepallile-mis-liigub-kiiremini-kui-ott-tanak-wrc-sarja-keskmise-kiiruserekordi-pustitamisel"><img src="http://p.ocdn.ee/43/i/2017/7/20/gtcbh0t2.vh4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/817533/ohtulehe-video-kui-keeruline-on-algajal-pihta-saada-tennisepallile-mis-liigub-kiiremini-kui-ott-tanak-wrc-sarja-keskmise-kiiruserekordi-pustitamisel">ÕHTULEHE VIDEO | Kui keeruline on algajal pihta saada tennisepallile, mis liigub kiiremini kui Ott Tänak WRC-sarja keskmise kiiruserekordi püstitamisel?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/817732/ohtulehe-video-kumb-moirgab-valjakul-valjemini-algaja-tennisist-voi-kriiskav-maria-sarapova"><img src="http://p.ocdn.ee/43/i/2017/7/19/kirovj0q.vvr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/817732/ohtulehe-video-kumb-moirgab-valjakul-valjemini-algaja-tennisist-voi-kriiskav-maria-sarapova">ÕHTULEHE VIDEO | Kumb möirgab väljakul valjemini - algaja tennisist või kriiskav Maria Šarapova? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte"><img src="http://p.ocdn.ee/43/i/2017/8/20/yts0qadx.rdh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte">Ville Arike | Korvpalluritel on aeg seada uusi sihte</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823327/pluss-miinus-ennustus-tanaku-ilus-ralli-ilmetu-universiaad-ja-vorkpallikoondise-toehetk"><img src="http://p.ocdn.ee/43/i/2017/8/20/ogcovqi1.sm1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823327/pluss-miinus-ennustus-tanaku-ilus-ralli-ilmetu-universiaad-ja-vorkpallikoondise-toehetk">Pluss, miinus, ennustus | Tänaku ilus ralli, ilmetu universiaad ja võrkpallikoondise tõehetk</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822063/kaarel-tall-janek-oiglane-mees-kes-julgeb-nautida"><img src="http://p.ocdn.ee/43/i/2017/8/13/t1ddyfh5.hoi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822063/kaarel-tall-janek-oiglane-mees-kes-julgeb-nautida">Kaarel Täll | Janek Õiglane - mees, kes julgeb nautida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822065/pluss-miinus-ennustus-taaramae-positiivne-ullatus-balta-nukker-esitus-ja-korvpallikoondise-ulikorged-sansid"><img src="http://p.ocdn.ee/43/i/2017/8/13/kbae1o0g.nxi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822065/pluss-miinus-ennustus-taaramae-positiivne-ullatus-balta-nukker-esitus-ja-korvpallikoondise-ulikorged-sansid">Pluss, miinus, ennustus | Taaramäe positiivne üllatus, Balta nukker esitus ja korvpallikoondise ülikõrged šansid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/824263/maaeluministeerium-talleggi-tibudesaaga-kahjustab-toidutoostuse-mainet"><img src="http://p.ocdn.ee/43/i/2017/8/25/jti3bhhh.c03.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/824263/maaeluministeerium-talleggi-tibudesaaga-kahjustab-toidutoostuse-mainet">MAAELUMINISTEERIUM: Talleggi tibudesaaga kahjustab toidutööstuse mainet</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/824261/linnapeakandidaadid-tallinna-haiglad-on-jaanud-20-sajandisse"><img src="http://p.ocdn.ee/43/i/2017/8/25/uruiohud.evy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/824261/linnapeakandidaadid-tallinna-haiglad-on-jaanud-20-sajandisse">Linnapeakandidaadid | Tallinna haiglad on jäänud 20. sajandisse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/824259/vald-on-sokis-uimastid-tapavad-kosel-pereinimesi"><img src="http://p.ocdn.ee/43/i/2017/8/25/fifrehre.dcw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/824259/vald-on-sokis-uimastid-tapavad-kosel-pereinimesi">VALD ON ŠOKIS: uimastid tapavad Kosel pereinimesi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/824257/look-allapoole-vood-tartu-skandaalse-valimisliidu-uus-reklaamnagu-paljastab-rinnad"><img src="http://p.ocdn.ee/43/i/2017/8/25/zlfocegg.jml.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/824257/look-allapoole-vood-tartu-skandaalse-valimisliidu-uus-reklaamnagu-paljastab-rinnad">LÖÖK ALLAPOOLE VÖÖD: Tartu skandaalse valimisliidu uus reklaamnägu paljastab rinnad!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/824142/obama-tutar-malia-alustas-opinguid-mainekas-harvardi-ulikoolis"><img src="http://p.ocdn.ee/43/i/2017/8/24/ky4iewtf.sxm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/824142/obama-tutar-malia-alustas-opinguid-mainekas-harvardi-ulikoolis">Obama tütar Malia alustas õpinguid mainekas Harvardi ülikoolis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/824143/suur-segadus-shanoni-solist-taavi-immato-ei-saanudki-isaks"><img src="http://p.ocdn.ee/43/i/2017/8/24/kvt4xxux.v4z.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/824143/suur-segadus-shanoni-solist-taavi-immato-ei-saanudki-isaks">SUUR SEGADUS! Shanoni solist Taavi Immato ei saanudki isaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/824093/kas-tom-cruiseil-oli-hittfilmis-voltstagumik"><img src="http://p.ocdn.ee/43/i/2017/8/24/m3lkoj4t.iqy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/824093/kas-tom-cruiseil-oli-hittfilmis-voltstagumik">Kas Tom Cruise'il oli hittfilmis võltstagumik?!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/824049/rame-retuseering-trullakas-mariah-on-varskel-kaanefotol-siredaks-saetud"><img src="http://p.ocdn.ee/43/i/2017/8/24/idcvpc4w.aqh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/824049/rame-retuseering-trullakas-mariah-on-varskel-kaanefotol-siredaks-saetud">RÄME RETUŠEERING: trullakas Mariah on värskel kaanefotol siredaks saetud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/765603/soovimatud-karvad-hairivad-hea-nipp-kuidas-neist-vabaneda"><img src="http://p.ocdn.ee/43/i/2016/10/19/0zhclulx.fam.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/765603/soovimatud-karvad-hairivad-hea-nipp-kuidas-neist-vabaneda">Soovimatud karvad häirivad? Hea nipp, kuidas neist vabaneda!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/823726/auts-millal-ei-tohiks-kehakoorijat-kasutada"><img src="http://p.ocdn.ee/43/i/2017/8/22/4zkgbape.alc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/823726/auts-millal-ei-tohiks-kehakoorijat-kasutada">AUTŠ! Millal ei tohiks kehakoorijat kasutada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/823554/fotod-asjatundjad-selgitavad-kes-olid-roosiaia-vastuvotu-stiilseimad-kulalised"><img src="http://p.ocdn.ee/43/i/2017/8/21/skugcaml.ipl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/823554/fotod-asjatundjad-selgitavad-kes-olid-roosiaia-vastuvotu-stiilseimad-kulalised">FOTOD | ASJATUNDJAD SELGITAVAD! Kes olid roosiaia vastuvõtu stiilseimad külalised? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/823147/lugeja-kusib"><img src="http://p.ocdn.ee/43/i/2017/8/18/v2bnxtru.2l0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/823147/lugeja-kusib">LUGEJA KÜSIB</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/824123/koogiviljad-ahju-aga-tordi-sees"><img src="http://p.ocdn.ee/43/i/2017/8/24/msufarnp.he3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/824123/koogiviljad-ahju-aga-tordi-sees">Köögiviljad ahju – aga tordi sees</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/824145/kumme-naksi-mida-void-sudametunnistuspiinadeta-poske-pista"><img src="http://p.ocdn.ee/43/i/2017/8/24/r2ipddps.0yl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/824145/kumme-naksi-mida-void-sudametunnistuspiinadeta-poske-pista">Kümme näksi, mida võid südametunnistuspiinadeta põske pista</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/823777/14-toitu-mida-void-rahulikult-sailitada-ka-kulmkapist-valjaspool"><img src="http://p.ocdn.ee/43/i/2017/8/22/ywxywv4g.zvm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/823777/14-toitu-mida-void-rahulikult-sailitada-ka-kulmkapist-valjaspool">14 toitu, mida võid rahulikult säilitada ka külmkapist väljaspool</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/823606/kolm-toitu-mida-su-rinnad-armastavad"><img src="http://p.ocdn.ee/43/i/2017/8/22/z3fr1qsc.1jx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/823606/kolm-toitu-mida-su-rinnad-armastavad">Kolm toitu, mida su rinnad armastavad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/824267/jalgrattasoidu-abc-seitse-marulahedat-appi-hea-ilma-ennustamiseks"><img src="http://p.ocdn.ee/43/i/2017/8/25/skuvmh5x.2gi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/824267/jalgrattasoidu-abc-seitse-marulahedat-appi-hea-ilma-ennustamiseks">Jalgrattasõidu ABC: seitse marulahedat äppi hea ilma ennustamiseks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/824089/uus-autoskandaal-audi-tootis-tuhandeid-autosid-sama-vin-koodiga"><img src="http://p.ocdn.ee/43/i/2017/8/24/xqwkamdn.hrq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/824089/uus-autoskandaal-audi-tootis-tuhandeid-autosid-sama-vin-koodiga">UUS AUTOSKANDAAL: Audi tootis tuhandeid autosid sama VIN-koodiga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/824067/google-hakkab-aitama-depressiooni-avastada"><img src="http://p.ocdn.ee/43/i/2017/8/24/fw4whv45.20k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/824067/google-hakkab-aitama-depressiooni-avastada">Google hakkab aitama depressiooni avastada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/824006/volvo-uus-kompaktmaastur-xc40-toob-lahenduse-panipaikade-puudumisele-autos"><img src="http://p.ocdn.ee/43/i/2017/8/24/syzrrl0e.fi1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/824006/volvo-uus-kompaktmaastur-xc40-toob-lahenduse-panipaikade-puudumisele-autos">Volvo uus kompaktmaastur XC40 toob lahenduse panipaikade puudumisele autos</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/824160/juhtkiri-hambaravi-vaarib-meist-igauks"><img src="http://p.ocdn.ee/43/i/2017/8/24/3kd14q4s.eef.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/824160/juhtkiri-hambaravi-vaarib-meist-igauks">Juhtkiri | Hambaravi väärib meist igaüks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823920/juhtkiri-irl-tousis-valimiste-piduriks"><img src="http://p.ocdn.ee/43/i/2017/8/23/nggc3a4h.qvb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823920/juhtkiri-irl-tousis-valimiste-piduriks">Juhtkiri | IRL tõusis valimiste piduriks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823734/juhtkiri-valimisliidud-sogavad-poliitilist-vett"><img src="http://p.ocdn.ee/43/i/2017/8/22/v4eu0mz2.2cp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823734/juhtkiri-valimisliidud-sogavad-poliitilist-vett">Juhtkiri | Valimisliidud sogavad poliitilist vett</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823513/juhtkiri-president-pani-poliitikud-paid-murdma"><img src="http://p.ocdn.ee/43/i/2017/8/21/0tgii1gl.010.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823513/juhtkiri-president-pani-poliitikud-paid-murdma">Juhtkiri | President pani poliitikud päid murdma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte"><img src="http://p.ocdn.ee/43/i/2017/8/20/yts0qadx.rdh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte">Ville Arike | Korvpalluritel on aeg seada uusi sihte</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823327/pluss-miinus-ennustus-tanaku-ilus-ralli-ilmetu-universiaad-ja-vorkpallikoondise-toehetk"><img src="http://p.ocdn.ee/43/i/2017/8/20/ogcovqi1.sm1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823327/pluss-miinus-ennustus-tanaku-ilus-ralli-ilmetu-universiaad-ja-vorkpallikoondise-toehetk">Pluss, miinus, ennustus | Tänaku ilus ralli, ilmetu universiaad ja võrkpallikoondise tõehetk</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822063/kaarel-tall-janek-oiglane-mees-kes-julgeb-nautida"><img src="http://p.ocdn.ee/43/i/2017/8/13/t1ddyfh5.hoi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822063/kaarel-tall-janek-oiglane-mees-kes-julgeb-nautida">Kaarel Täll | Janek Õiglane - mees, kes julgeb nautida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/822065/pluss-miinus-ennustus-taaramae-positiivne-ullatus-balta-nukker-esitus-ja-korvpallikoondise-ulikorged-sansid"><img src="http://p.ocdn.ee/43/i/2017/8/13/kbae1o0g.nxi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/822065/pluss-miinus-ennustus-taaramae-positiivne-ullatus-balta-nukker-esitus-ja-korvpallikoondise-ulikorged-sansid">Pluss, miinus, ennustus | Taaramäe positiivne üllatus, Balta nukker esitus ja korvpallikoondise ülikõrged šansid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/824157/video-september-toob-tallinnasse-suurema-liikluskoormuse"><img src="http://p.ocdn.ee/43/i/2017/8/24/rkvrvob1.1rh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/824157/video-september-toob-tallinnasse-suurema-liikluskoormuse">VIDEO | September toob Tallinnasse suurema liikluskoormuse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/824152/ilmatu-suur-veetoru-jarvevana-tee-veeres"><img src="http://p.ocdn.ee/43/i/2017/8/24/fhyprekc.4qm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/824152/ilmatu-suur-veetoru-jarvevana-tee-veeres">Ilmatu suur veetoru Järvevana tee veeres</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/824144/galerii-reformi-fraktsioon-noudis-linnalt-uhistupangas-raha-poletamise-lopetamist"><img src="http://p.ocdn.ee/43/i/2017/8/24/piupr0ff.ah3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/824144/galerii-reformi-fraktsioon-noudis-linnalt-uhistupangas-raha-poletamise-lopetamist">GALERII | Reformi fraktsioon nõudis linnalt ühistupangas raha põletamise lõpetamist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/824112/erri-endine-juht-margus-allikmaa-kandideerib-viimsis"><img src="http://p.ocdn.ee/43/i/2017/8/24/5dhwzss4.1dt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/824112/erri-endine-juht-margus-allikmaa-kandideerib-viimsis">ERRi endine juht Margus Allikmaa kandideerib Viimsis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/824190/oborot-krupnyx-sekond-xendov-v-estonii-konkuriruet-s-magazinami-novoi-odezhdy"><img src="http://p.ocdn.ee/43/i/2017/8/24/phpwge1i.kkk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/824190/oborot-krupnyx-sekond-xendov-v-estonii-konkuriruet-s-magazinami-novoi-odezhdy">Оборот крупных секонд-хендов в Эстонии конкурирует с магазинами новой одежды</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/824136/teper-prisma-predlagaet-uslugu-dostavki-pokupok-domoi"><img src="http://p.ocdn.ee/43/i/2017/8/24/r41ytfg3.mbu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/824136/teper-prisma-predlagaet-uslugu-dostavki-pokupok-domoi">Теперь Prisma предлагает услугу доставки покупок домой</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/824128/segodnya-mupo-poimali-63-zaica-v-obshhestvennom-transporte"><img src="http://p.ocdn.ee/43/i/2017/8/24/ajybe0np.jgi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/824128/segodnya-mupo-poimali-63-zaica-v-obshhestvennom-transporte">Сегодня МуПо поймали 63 "зайца" в общественном транспорте</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/824120/zhiteli-yismyae-ostanutsya-bez-goryachei-vody"><img src="http://p.ocdn.ee/43/i/2017/8/24/qryb4uvf.cai.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/824120/zhiteli-yismyae-ostanutsya-bez-goryachei-vody">Жители Ыйсмяэ останутся без горячей воды</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-11 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#245;ik uudised" href="/tervis/uudised" style="" class="">K&#245;ik uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Apteeker" href="/tervis/apteeker" style="" class="">Apteeker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toitumine" href="/tervis/toitumine" style="" class="">Toitumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Keha" href="/tervis/keha" style="" class="">Keha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meeled" href="/tervis/meeled" style="" class="">Meeled</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rasedus ja s&#252;nnitus" href="/tervis/rasedus" style="" class="">Rasedus ja s&#252;nnitus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hea n&#245;u" href="/tervis/heanou" style="" class="">Hea n&#245;u</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Lapsed" href="/tervis/lapsed" style="" class="active">Lapsed</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="H&#252;gieen" href="/tervis/hygieen" style="" class="">H&#252;gieen</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Haigekassa" href="/tervis/haigekassa" style="" class="">Haigekassa</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Videod" href="/tervis/videod" style="" class="">Videod</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis Pluss" href="/tervis/varske-ajakiri" style="" class="">Tervis Pluss</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis" class="tag bg-gray"><span itemprop="title">Tervist24 </span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis/lapsed" class="tag bg-red"><span itemprop="title">Tervist24 | Lapsed</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Kolm raske puudega last saavad tänu annetajaile ratsutamisteraapiat
                                    <a itemprop="interactionCount" class="comments" href="/824260/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Toimetas Silja Paavle</span></span></b>, 25. august 2017, 08:52
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/824260" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/824260?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Kolm raske puudega last saavad t&#228;nu annetajaile ratsutamisteraapiat&url=http://www.ohtuleht.ee/824260" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/8/25/kgg54xc2.2cs.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/8/25/kgg54xc2.2cs.jpg" alt=" Lisete on &#252;ks kolmest lapsest, kes t&#228;nu lastefondile ratsutamisteraapiat saab." itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/8/25/kgg54xc2.2cs.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                 Lisete on üks kolmest lapsest, kes tänu lastefondile ratsutamisteraapiat saab. <span class="author">( Erakogu)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Suvel lisandus SA TÜK Lastefondi toetusesaajate hulka kolm last: 3-aastane Kaarel, 4-aastane Fredi ja 7-aastane Lisete, kes vajavad oma terviseseisundi tõttu ratsutamisteraapiat.</strong></p>
<p itemprop="articleBody">Tallinna poisil Kaarelil on diagnoositud Downi sündroom, millega kaasneb vaimne ja füüsiline mahajäämus. Madala lihastoonuse tõttu vajab ta järjepidevat taastusravi, sealhulgas ratsutamisteraapiat. Nagu iga teraapia, nii ka ratsutamisteraapia puhul on äärmiselt oluline järjepidevus ja regulaarsus, mida Kaareli pere rahaline seis ei luba poisile aga võimaldada. Seetõttu on perele appi tulnud Lastefond, tasudes 90% ratsutamisteraapia kuludest ehk toetades perekonda aastas 648 euroga.</p>
<p itemprop="articleBody">Harjumaa poiss Fredi on motoorse kõnepuudega, mille tõttu vajab poiss järjepidevat logopeedilist abi. Lapse arengule mõjuks hästi ka ratsutamisteraapia, mis on logopeedilisele toele hea alternatiiv. Lapse raviarst, Logopeediakliiniku logopeed dr Liis Themas selgitab, et ratsutamisteraapias rakendavad tugispetsialistid samu eesmärke, mida kabinetis toimuvas logopeedilises teraapias.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">“Kui ratsutamisterapeut on ühtlasi ka logopeed ja tema juurde tuleb kõnepuudega patsient, siis seab ta logopeediast lähtuvad eesmärgid ja kaasab teraapiasse hobuse,” täpsustab Themas. “Paljude teaduslike uuringutega on tõestatud ratsutamisteraapia positiivne mõju patsiendile. Hobuse liikumine mõjutab korraga kõiki meie erinevaid aistinguid. Selle tõttu saab aju väliskeskkonnast adekvaatsemat infot, mis omakorda soodustab korrektsemat kõnesisendi töötlemist ning kõne produtseerimist. Paraneb lihaskoordinatsioon näopiirkonnas ning väheneb motoorse planeerimise defitsiit.”</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Kahjuks ei ole ratsutamisteraapia järjepidev võimaldamine ka Fredi perele jõukohane, mistõttu toetab neid selles Lastefond, kattes 90% ulatuses selle kulud ehk toetades peret selles aasta jooksul 665 euroga.</p>
<p itemprop="articleBody">Tallinna tüdrukul Lisetel on diagnoositud atüüpiline autism, kaasasündinud tsüstid peapiirkonnas ning kahepoolne kuulmislangus. Laps hakkas alles kolmeaastaselt kõndima, mistõttu ei arenenud üks jalg korralikult välja ning Lisetel tuleb kanda ortoosi. Suureks mureks on ka see, et 7-aastaselt ei käi Lisete veel potil, mille puhul võib abi leida ratsutamisteraapiast. Nimelt aitab see tugevdada alakõhulihaseid ning seeläbi lapsel paremini oma põie tööd reguleeruda.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Lisete pere soovib sellel põhjusel väga lapsele ratsutamisteraapiat võimaldada. Kahjuks ei ole see neile lapse kõikidest teistest haigustest tulenevate kulutuste tõttu jõukohane. Seetõttu toetab neid Lastefond, kattes 90% ulatuses ratsutamisteraapia kulud, mis teeb aastaseks toetussummaks 1404 eurot.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/824264/eesti-opilased-liiguvad-muret-tekitavalt-vahe"><img src="http://p.ocdn.ee/8/i//2017/8/25/dqogchxt.umm.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/824264/eesti-opilased-liiguvad-muret-tekitavalt-vahe">Eesti õpilased liiguvad muret tekitavalt vähe</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/817374/raske-puudega-tudruk-saab-annetajate-toel-arenguks-vajalikke-teraapiaid"><img src="http://p.ocdn.ee/8/i//2017/7/18/ktihnqxg.hbj.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/817374/raske-puudega-tudruk-saab-annetajate-toel-arenguks-vajalikke-teraapiaid">Raske puudega tüdruk saab annetajate toel arenguks vajalikke teraapiaid</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/804415/kappa-terviseks"><img src="http://p.ocdn.ee/8/i//2017/5/12/ahgyluxp.gdr.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/804415/kappa-terviseks">Kappa terviseks!</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/782935/lastefond-toetab-downi-sundroomiga-tudruku-arengut-ratsutamisteraapiaga"><img src="http://p.ocdn.ee/8/i//2017/1/20/2systggp.ax2.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/782935/lastefond-toetab-downi-sundroomiga-tudruku-arengut-ratsutamisteraapiaga">Lastefond toetab Downi sündroomiga tüdruku arengut ratsutamisteraapiaga</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/781017/enneaegsena-sundinud-tudruku-ratsutamisteraapiat-toetab-lisaks-lastefondile-ka-linnaosavalitsus"><img src="http://p.ocdn.ee/8/i//2017/1/10/e25nlw4f.fmw.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/781017/enneaegsena-sundinud-tudruku-ratsutamisteraapiat-toetab-lisaks-lastefondile-ka-linnaosavalitsus">Enneaegsena sündinud tüdruku ratsutamisteraapiat toetab lisaks lastefondile ka linnaosavalitsus</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/778994/lastefond-toetab-veel-kolme-lapse-ratsutamisteraapiat"><img src="http://p.ocdn.ee/8/i//2016/12/29/ism0ru3t.4mr.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/778994/lastefond-toetab-veel-kolme-lapse-ratsutamisteraapiat">Lastefond toetab veel kolme lapse ratsutamisteraapiat</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/775327/liikumispuudega-janile-on-annetatud-ligi-19-000-eurot"><img src="http://p.ocdn.ee/8/i//2016/12/8/210adgog.jao.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/775327/liikumispuudega-janile-on-annetatud-ligi-19-000-eurot">Liikumispuudega Janile on annetatud ligi 19 000 eurot</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/772805/autistlik-tudruk-saab-lastefondi-toel-ratsutamisteraapiat"><img src="http://p.ocdn.ee/8/i//2016/11/25/xk2mcgfe.kqg.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/772805/autistlik-tudruk-saab-lastefondi-toel-ratsutamisteraapiat">Autistlik tüdruk saab Lastefondi toel ratsutamisteraapiat</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/770486/sunnitraumaga-kaksikud-saavad-tanu-heldeile-toetajaile-ratsutamisteraapiat"><img src="http://p.ocdn.ee/8/i//2016/11/14/1yxzoizs.bhb.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/770486/sunnitraumaga-kaksikud-saavad-tanu-heldeile-toetajaile-ratsutamisteraapiat">Sünnitraumaga kaksikud saavad tänu heldeile toetajaile ratsutamisteraapiat</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/768612/haruldase-haigusega-poiss-saab-tanu-toetajatele-tegevusterapeudi-teenust"><img src="http://p.ocdn.ee/8/i//2016/11/4/ca4wywns.cfq.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/768612/haruldase-haigusega-poiss-saab-tanu-toetajatele-tegevusterapeudi-teenust">Haruldase haigusega poiss saab tänu toetajatele tegevusterapeudi teenust</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/sa-tartu-ulikooli-kliinikumi-lastefond" target="_blank" class=""><span>&#149;</span>SA Tartu &#220;likooli Kliinikumi Lastefond</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/ratsutamisteraapia" target="_blank" class=""><span>&#149;</span>ratsutamisteraapia</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/liis-themas" target="_blank" class=""><span>&#149;</span>Liis Themas</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/824260?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/824260" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/824260" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/lapsed/viimased" class="tag">Viimased</a> <a href="/tervis/lapsed/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">09:12</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/824264/eesti-opilased-liiguvad-muret-tekitavalt-vahe">Eesti õpilased liiguvad muret tekitavalt vähe</a>
                    <a href="http://tervist24.ohtuleht.ee/824264/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">08:52</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/824260/kolm-raske-puudega-last-saavad-tanu-annetajaile-ratsutamisteraapiat">Kolm raske puudega last saavad tänu annetajaile ratsutamisteraapiat</a>
                    <a href="http://tervist24.ohtuleht.ee/824260/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">10:44</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/823824/lasteterapeut-soovitab-kooliaasta-alguses-ara-lapsele-tarviliku-abivahendi-ostmisega-kiirusta">LASTETERAPEUT SOOVITAB: kooliaasta alguses ära lapsele tarviliku abivahendi ostmisega kiirusta</a>
                    <a href="http://tervist24.ohtuleht.ee/823824/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">07:16</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/823790/ajukahjustusega-tudruk-saab-lastefondi-toel-hadavajalikku-ravitoitu">Ajukahjustusega tüdruk saab Lastefondi toel hädavajalikku ravitoitu</a>
                    <a href="http://tervist24.ohtuleht.ee/823790/kommentaarid" class="comments">(15)</a>
                </span>
            </li>
            <li>
                <span class="date">13:45</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/823041/raske-puudega-poiss-sai-liikumiseks-vajaliku-abivahendi">Raske puudega poiss sai liikumiseks vajaliku abivahendi</a>
                    <a href="http://tervist24.ohtuleht.ee/823041/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:21</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/822756/triatlonistid-toetavad-laste-psuhholoogilist-noustamist-pea-2000-euroga">Triatlonistid toetavad laste psühholoogilist nõustamist pea 2000 euroga</a>
                    <a href="http://tervist24.ohtuleht.ee/822756/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/lapsed/loetumad" class="tag">Loetumad</a> <a href="/tervis/lapsed/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">07:16</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/823790/ajukahjustusega-tudruk-saab-lastefondi-toel-hadavajalikku-ravitoitu">Ajukahjustusega tüdruk saab Lastefondi toel hädavajalikku ravitoitu</a>
                    <a href="http://tervist24.ohtuleht.ee/823790/kommentaarid" class="comments">(15)</a>
                </span>
            </li>
            <li>
                <span class="date">10:44</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/823824/lasteterapeut-soovitab-kooliaasta-alguses-ara-lapsele-tarviliku-abivahendi-ostmisega-kiirusta">LASTETERAPEUT SOOVITAB: kooliaasta alguses ära lapsele tarviliku abivahendi ostmisega kiirusta</a>
                    <a href="http://tervist24.ohtuleht.ee/823824/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">13:45</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/823041/raske-puudega-poiss-sai-liikumiseks-vajaliku-abivahendi">Raske puudega poiss sai liikumiseks vajaliku abivahendi</a>
                    <a href="http://tervist24.ohtuleht.ee/823041/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">08:52</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/824260/kolm-raske-puudega-last-saavad-tanu-annetajaile-ratsutamisteraapiat">Kolm raske puudega last saavad tänu annetajaile ratsutamisteraapiat</a>
                    <a href="http://tervist24.ohtuleht.ee/824260/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">09:12</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/824264/eesti-opilased-liiguvad-muret-tekitavalt-vahe">Eesti õpilased liiguvad muret tekitavalt vähe</a>
                    <a href="http://tervist24.ohtuleht.ee/824264/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-800149"></div>
<form action="/q/postcomment/800149" data-ajax="true" data-ajax-complete="postComment(800149)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData800149-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="800149">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/824263/maaeluministeerium-talleggi-tibudesaaga-kahjustab-toidutoostuse-mainet">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/25/jti3bhhh.c03.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/824263/maaeluministeerium-talleggi-tibudesaaga-kahjustab-toidutoostuse-mainet">MAAELUMINISTEERIUM: Talleggi tibudesaaga kahjustab toidutööstuse mainet</a>
                                    <a href="/824263/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/824261/linnapeakandidaadid-tallinna-haiglad-on-jaanud-20-sajandisse">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/25/uruiohud.evy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/824261/linnapeakandidaadid-tallinna-haiglad-on-jaanud-20-sajandisse">Linnapeakandidaadid | Tallinna haiglad on jäänud 20. sajandisse</a>
                                    <a href="/824261/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/824259/vald-on-sokis-uimastid-tapavad-kosel-pereinimesi">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/25/fifrehre.dcw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/824259/vald-on-sokis-uimastid-tapavad-kosel-pereinimesi">VALD ON ŠOKIS: uimastid tapavad Kosel pereinimesi</a>
                                    <a href="/824259/kommentaarid" class="comments comments-zero">(16)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/824257/look-allapoole-vood-tartu-skandaalse-valimisliidu-uus-reklaamnagu-paljastab-rinnad">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/25/zlfocegg.jml.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/824257/look-allapoole-vood-tartu-skandaalse-valimisliidu-uus-reklaamnagu-paljastab-rinnad">LÖÖK ALLAPOOLE VÖÖD: Tartu skandaalse valimisliidu uus reklaamnägu paljastab rinnad!</a>
                                    <a href="/824257/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/824122/anna-teada-kus-louna-eestis-on-vihm-viinud-osa-soiduteest">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/24/snpmmhbf.lav.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/824122/anna-teada-kus-louna-eestis-on-vihm-viinud-osa-soiduteest">ANNA TEADA: kus Lõuna-Eestis on vihm viinud osa sõiduteest?</a>
                                    <a href="/824122/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823663/prugi-voorliigid-mura-riikidel-on-neli-aastat-aega-paastmaks-laanemerd">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/22/jj2qzkl2.rvg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823663/prugi-voorliigid-mura-riikidel-on-neli-aastat-aega-paastmaks-laanemerd">Prügi, võõrliigid, müra: riikidel on neli aastat aega päästmaks Läänemerd</a>
                                    <a href="/823663/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823581/teisipaev-on-vihmane-sooja-kuni-20-kraadi">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/svight2d.p3o.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823581/teisipaev-on-vihmane-sooja-kuni-20-kraadi">Teisipäev on vihmane, sooja kuni 20 kraadi</a>
                                    <a href="/823581/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/823538/suvi-labi-kaesolev-nadal-tuleb-usna-vihmane">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/21/aomrmvom.eew.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/823538/suvi-labi-kaesolev-nadal-tuleb-usna-vihmane">SUVI LÄBI? Käesolev nädal tuleb üsna vihmane</a>
                                    <a href="/823538/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/824254/liikluses-hukkus-kaks-ja-sai-viga-seitse-inimest">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/25/wyzolgt5.luu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/824254/liikluses-hukkus-kaks-ja-sai-viga-seitse-inimest">Liikluses hukkus kaks ja sai viga seitse inimest</a>
                                    <a href="/824254/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/824252/politsei-tabas-5-narko-ja-17-alkoholijoobes-sohvrit">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/25/rvl1m0yw.nqw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/824252/politsei-tabas-5-narko-ja-17-alkoholijoobes-sohvrit">Politsei tabas 5 narko- ja 17 alkoholijoobes sohvrit </a>
                                    <a href="/824252/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/824236/ule-eesti-on-takistuseks-liikluspiirangud">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/25/3vpu4wgs.aqx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/824236/ule-eesti-on-takistuseks-liikluspiirangud">Üle Eesti on takistuseks liikluspiirangud</a>
                                    <a href="/824236/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/824197/politsei-kundas-kadunud-62aastane-naine-on-leitud">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/24/tpytxdtf.ft5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/824197/politsei-kundas-kadunud-62aastane-naine-on-leitud">Politsei: Kundas kadunud 62aastane naine on leitud</a>
                                    <a href="/824197/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/824228/sulavad-liustikud-paljastavad-kadunuid-mont-blancilt-leiti-kolme-inimese-jaanused">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/24/wvo4j4zy.f1o.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/824228/sulavad-liustikud-paljastavad-kadunuid-mont-blancilt-leiti-kolme-inimese-jaanused">Sulavad liustikud paljastavad kadunuid. Mont Blancilt leiti kolme inimese jäänused</a>
                                    <a href="/824228/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/824169/joodiku-auto-nais-ahvardav-kontsert-jai-ara">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/24/wfqwu11f.0m3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/824169/joodiku-auto-nais-ahvardav-kontsert-jai-ara">Joodiku auto näis ähvardav, kontsert jäi ära</a>
                                    <a href="/824169/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/824207/brasiilias-taas-laevaonnetus-hukkus-vahemalt-22-inimest">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/24/zp1ud3bs.s4y.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/824207/brasiilias-taas-laevaonnetus-hukkus-vahemalt-22-inimest">Brasiilias taas laevaõnnetus, hukkus vähemalt 22 inimest</a>
                                    <a href="/824207/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/824167/cia-agent-loodab-trumpi-twitterist-valja-heita">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/24/i4xkngf2.ygg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/824167/cia-agent-loodab-trumpi-twitterist-valja-heita">CIA agent loodab Trumpi Twitterist välja heita</a>
                                    <a href="/824167/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/reis-podcast2.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/823825/jargmine-peatus-kuidas-taid-koige-paremini-tundma-oppida-ja-miks-valtida-populaarsete-rollerite-renti" style="color: black;"target="_blank">76. osa: Kuidas Taid k&#245;ige paremini tundma &#245;ppida ja miks v&#228;ltida populaarsete rollerite renti?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/338979864&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="http://ohtuleht.ee/823966/kallis-abiellume-salaja-ehk-millised-eesti-tuntud-naod-on-ilma-suurema-karata-paari-lainud">
                            <img src="http://p.ocdn.ee/31/i/2017/8/23/d3izvtwf.sqi.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://ohtuleht.ee/823966/kallis-abiellume-salaja-ehk-millised-eesti-tuntud-naod-on-ilma-suurema-karata-paari-lainud">"KALLIS, ABIELLUME SALAJA!" ehk Millised Eesti tuntud näod on ilma suurema kärata paari läinud?</a>&nbsp;
                        <a href="http://ohtuleht.ee/823966/kommentaarid" class="comment">(35)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://annestiil.ohtuleht.ee/823879/keiu-roosimagi-mu-kehal-pole-kohta-kus-ei-oleks-arme-voi-auke-aga-olen-oma-haigusega-leppinud">
                            <img src="http://p.ocdn.ee/31/i/2017/8/23/nnmjsllg.nly.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://annestiil.ohtuleht.ee/823879/keiu-roosimagi-mu-kehal-pole-kohta-kus-ei-oleks-arme-voi-auke-aga-olen-oma-haigusega-leppinud">Keiu Roosimägi: mu kehal pole kohta, kus ei oleks arme või auke, aga olen oma haigusega leppinud</a>&nbsp;
                        <a href="http://annestiil.ohtuleht.ee/823879/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://naisteleht.ohtuleht.ee/818771/tanane-sunnipaevaline-heidi-hanso-olin-voib-olla-naisena-ise-tasakaalust-valjas-nuud-otsin-rohkem-ennast-">
                            <img src="http://p.ocdn.ee/31/i/2017/8/24/fzzeov3d.vno.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://naisteleht.ohtuleht.ee/818771/tanane-sunnipaevaline-heidi-hanso-olin-voib-olla-naisena-ise-tasakaalust-valjas-nuud-otsin-rohkem-ennast-">TÄNANE SÜNNIPÄEVALINE HEIDI HANSO: „Olin võib-olla naisena ise tasakaalust väljas. Nüüd otsin rohkem ennast.“</a>&nbsp;
                        <a href="http://naisteleht.ohtuleht.ee/818771/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://ohtuleht.ee/823895/palgalohe-hollywoodis-enim-makstud-meesnaitleja-teenib-enim-teenivast-naisnaitlejast-lausa-42-miljonit-rohkem">
                            <img src="http://p.ocdn.ee/31/i/2017/8/23/j5yjkhfq.pec.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://ohtuleht.ee/823895/palgalohe-hollywoodis-enim-makstud-meesnaitleja-teenib-enim-teenivast-naisnaitlejast-lausa-42-miljonit-rohkem">Palgalõhe Hollywoodis: enim makstud meesnäitleja teenib enim teenivast naisnäitlejast lausa 42 miljonit rohkem!</a>&nbsp;
                        <a href="http://ohtuleht.ee/823895/kommentaarid" class="comment">(10)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://perejakodu.ohtuleht.ee/823451/arusaamatus-manguvaljakul-kui-sinu-laps-soob-kropse-ei-tahenda-see-et-void-neid-teistele-vaikelastele-pakkuda">
                            <img src="http://p.ocdn.ee/31/i/2017/8/21/ej4evm23.4b5.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://perejakodu.ohtuleht.ee/823451/arusaamatus-manguvaljakul-kui-sinu-laps-soob-kropse-ei-tahenda-see-et-void-neid-teistele-vaikelastele-pakkuda">Arusaamatus mänguväljakul: "Kui sinu laps sööb krõpse, ei tähenda see, et võid neid teistele väikelastele pakkuda!"</a>&nbsp;
                        <a href="http://perejakodu.ohtuleht.ee/823451/kommentaarid" class="comment">(49)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://mehele.ohtuleht.ee/823889/ettevaatust-ara-ava-facebooki-sonumites-levib-viirus" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/23/f1l4fofa.okw.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/824009/ohoh-shanoni-ninamees-sai-isaks" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/24/ezxnlxxf.leg.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://mehele.ohtuleht.ee/823889/ettevaatust-ara-ava-facebooki-sonumites-levib-viirus">ETTEVAATUST, ÄRA AVA: Facebooki sõnumites levib viirus</a>
                    <a href="http://mehele.ohtuleht.ee/823889/kommentaarid" class="comment">(14)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/824009/ohoh-shanoni-ninamees-sai-isaks">Ohoh! Shanoni ninamees sai isaks!</a>
                    <a href="http://ohtuleht.ee/824009/kommentaarid" class="comment">(16)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://perejakodu.ohtuleht.ee/823451/arusaamatus-manguvaljakul-kui-sinu-laps-soob-kropse-ei-tahenda-see-et-void-neid-teistele-vaikelastele-pakkuda" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/21/ej4evm23.4b5.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/824143/suur-segadus-shanoni-solist-taavi-immato-ei-saanudki-isaks" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/24/kvt4xxux.v4z.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://perejakodu.ohtuleht.ee/823451/arusaamatus-manguvaljakul-kui-sinu-laps-soob-kropse-ei-tahenda-see-et-void-neid-teistele-vaikelastele-pakkuda">Arusaamatus mänguväljakul: "Kui sinu laps sööb krõpse, ei tähenda see, et võid neid teistele väikelastele pakkuda!"</a>
                    <a href="http://perejakodu.ohtuleht.ee/823451/kommentaarid" class="comment">(49)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/824143/suur-segadus-shanoni-solist-taavi-immato-ei-saanudki-isaks">SUUR SEGADUS! Shanoni solist Taavi Immato ei saanudki isaks</a>
                    <a href="http://ohtuleht.ee/824143/kommentaarid" class="comment">(8)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/8/25/pgvu40zc.4le.jpg" alt="" />
        </span>
        <a href="/824279/kasuta-voimalust-politsei-naitab-viimast-korda-suhtlusvorgustikus-oma-argielu">KASUTA VÕIMALUST! Politsei näitab viimast korda suhtlusvõrgustikus oma argielu</a><br>
        <span class="date">09:47</span>&nbsp;<a href="/824279/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">09:47</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/824276/kaire-vilgats-ei-soovita-lahutust-aga-vahel-tuleb-see-samm-teha">Kaire Vilgats ei soovita lahutust, aga vahel tuleb see samm teha</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/824276/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:40</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/824272/10-lihtsat-sammu-kuidas-kadunud-onnetunnet-samm-sammult-tekitada">10 lihtsat sammu, kuidas kadunud õnnetunnet samm-sammult tekitada</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/824272/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:36</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/824268/otse-sport-25-08-kas-kanepi-paaseb-pohiturniirile-vutiliigas-ponevusmang-flora-infonet">OTSE | Sport 25.08: Kas Kanepi pääseb põhiturniirile? Vutiliigas põnevusmäng Flora - Infonet</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/824268/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:33</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/824270/mida-lubab-varske-horoskoop-sinu-tahtkujule-25-31-august">Mida lubab värske horoskoop sinu tähtkujule (25. – 31. august)?</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/824270/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:28</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/824269/uus-kinnisvaraportaal-hans-h-luik-astub-postimehe-omanikule-kandadele">UUS KINNISVARAPORTAAL: Hans H. Luik astub Postimehe omanikule kandadele</a>&nbsp;
                <a href="http://www.ohtuleht.ee/824269/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:19</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/824267/jalgrattasoidu-abc-seitse-marulahedat-appi-hea-ilma-ennustamiseks">Jalgrattasõidu ABC: seitse marulahedat äppi hea ilma ennustamiseks</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/824267/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:12</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/824264/eesti-opilased-liiguvad-muret-tekitavalt-vahe">Eesti õpilased liiguvad muret tekitavalt vähe</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/824264/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:09</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/824263/maaeluministeerium-talleggi-tibudesaaga-kahjustab-toidutoostuse-mainet">MAAELUMINISTEERIUM: Talleggi tibudesaaga kahjustab toidutööstuse mainet</a>&nbsp;
                <a href="http://www.ohtuleht.ee/824263/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:09</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/824266/voimas-kregor-zirk-tegi-eesti-ujumise-ajalugu-joudes-juunioride-mmil-finaali">VÕIMAS: Kregor Zirk tegi Eesti ujumise ajalugu, jõudes juunioride MMil finaali!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/824266/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:58</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/824015/hairitud-mina-ei-lahe-poes-suvalise-muti-poske-napistama-ega-utlema-et-ta-vait-oleks-mis-oigusega-nad-mu-last-niimoodi-alandavad">Häiritud: „Mina ei lähe poes suvalise muti põske näpistama ega ütlema, et ta vait oleks, mis õigusega nad mu last niimoodi alandavad?“</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/824015/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:52</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/824260/kolm-raske-puudega-last-saavad-tanu-annetajaile-ratsutamisteraapiat">Kolm raske puudega last saavad tänu annetajaile ratsutamisteraapiat</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/824260/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:51</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/824261/linnapeakandidaadid-tallinna-haiglad-on-jaanud-20-sajandisse">Linnapeakandidaadid | Tallinna haiglad on jäänud 20. sajandisse</a>&nbsp;
                <a href="http://www.ohtuleht.ee/824261/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:47</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/823842/janu-tekitav-katse-motosport-ja-eesti-oma-koola-mida-sellest-arvata">JANU TEKITAV KATSE | Motosport ja Eesti oma koola – mida sellest arvata?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/823842/kommentaarid" class="comments">(0)</a>
                    <span class="color-advert">(Sisuturundus)</span>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:34</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/824259/vald-on-sokis-uimastid-tapavad-kosel-pereinimesi">VALD ON ŠOKIS: uimastid tapavad Kosel pereinimesi</a>&nbsp;
                <a href="http://www.ohtuleht.ee/824259/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:20</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/824257/look-allapoole-vood-tartu-skandaalse-valimisliidu-uus-reklaamnagu-paljastab-rinnad">LÖÖK ALLAPOOLE VÖÖD: Tartu skandaalse valimisliidu uus reklaamnägu paljastab rinnad!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/824257/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:09</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/824256/pilootprojekt-tookohapohine-ope-laieneb-nuud-kutseharidusest-korgharidusse">PILOOTPROJEKT: töökohapõhine õpe laieneb nüüd kutseharidusest kõrgharidusse</a>&nbsp;
                <a href="http://www.ohtuleht.ee/824256/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:06</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/824255/paljastab-spioonide-elu-kapo-eksjuht-raivo-aeg-vajaliku-inimese-norkused-selgitatakse-valja-ja-temas-tekitatakse-soltuvus-">PALJASTAB SPIOONIDE ELU | Kapo eksjuht Raivo Aeg: „Vajaliku inimese nõrkused selgitatakse välja ja temas tekitatakse sõltuvus.“</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/824255/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:04</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/824254/liikluses-hukkus-kaks-ja-sai-viga-seitse-inimest">Liikluses hukkus kaks ja sai viga seitse inimest</a>&nbsp;
                <a href="http://www.ohtuleht.ee/824254/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:03</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/824251/tartu-kirjandusmuuseumi-direktor-urmas-sutrop-leidis-uue-kallima">Tartu Kirjandusmuuseumi direktor Urmas Sutrop leidis uue kallima</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/824251/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/8/23/d3izvtwf.sqi.jpg" alt="" />
        </span>
        <a href="/823966/kallis-abiellume-salaja-ehk-millised-eesti-tuntud-naod-on-ilma-suurema-karata-paari-lainud">"KALLIS, ABIELLUME SALAJA!" ehk Millised Eesti tuntud näod on ilma suurema kärata paari läinud?</a><br>
        <span class="date">20:19</span>&nbsp;<a href="/823966/kommentaarid" class="comments">(35)</a>
    </li>
        <li class="cfx">
            <span class="date">13:27</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/823879/keiu-roosimagi-mu-kehal-pole-kohta-kus-ei-oleks-arme-voi-auke-aga-olen-oma-haigusega-leppinud">Keiu Roosimägi: mu kehal pole kohta, kus ei oleks arme või auke, aga olen oma haigusega leppinud</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/823879/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:50</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/818771/tanane-sunnipaevaline-heidi-hanso-olin-voib-olla-naisena-ise-tasakaalust-valjas-nuud-otsin-rohkem-ennast-">TÄNANE SÜNNIPÄEVALINE HEIDI HANSO: „Olin võib-olla naisena ise tasakaalust väljas. Nüüd otsin rohkem ennast.“</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/818771/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:54</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/823791/evelin-ilves-leidis-endale-hingesugulase">Evelin Ilves leidis endale hingesugulase</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/823791/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:56</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/823728/imetaim-petersell-levinud-maitsetaim-aitab-kolme-paevaga-viis-kilo-kergemaks-saada">IMETAIM PETERSELL: levinud maitsetaim aitab kolme päevaga viis kilo kergemaks saada!</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/823728/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:43</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/823692/kuidas-koik-tapsemalt-juhtus-evelini-afaari-lugu-ja-pildid-taispikkuses">KUIDAS KÕIK TÄPSEMALT JUHTUS? Evelini afääri lugu ja pildid täispikkuses!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/823692/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:49</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823623/fotouudis-mustamael-asuv-magistrali-keskus-evakueeriti">FOTOUUDIS | Mustamäel asuv Magistrali keskus evakueeriti</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823623/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:14</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823895/palgalohe-hollywoodis-enim-makstud-meesnaitleja-teenib-enim-teenivast-naisnaitlejast-lausa-42-miljonit-rohkem">Palgalõhe Hollywoodis: enim makstud meesnäitleja teenib enim teenivast naisnäitlejast lausa 42 miljonit rohkem!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823895/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:57</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/823451/arusaamatus-manguvaljakul-kui-sinu-laps-soob-kropse-ei-tahenda-see-et-void-neid-teistele-vaikelastele-pakkuda">Arusaamatus mänguväljakul: "Kui sinu laps sööb krõpse, ei tähenda see, et võid neid teistele väikelastele pakkuda!"</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/823451/kommentaarid" class="comments">(49)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:49</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/824019/valismaalt-palkamine-1000-eurot-katte-tasuta-auto-ja-korter-aga-tootajat-ikka-ei-leia">VÄLISMAALT PALKAMINE? 1000 eurot kätte, tasuta auto ja korter, aga töötajat ikka ei leia</a>&nbsp;
                <a href="http://www.ohtuleht.ee/824019/kommentaarid" class="comments">(186)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:35</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/823484/pidev-pissihada-ja-veritsevad-igemed-kuus-ullatavat-marki-et-su-veresuhkur-on-liiga-korge">Pidev pissihäda ja veritsevad igemed – kuus üllatavat märki, et su veresuhkur on liiga kõrge</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/823484/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:52</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823780/reformierakondlasest-inkassoarimees-vladas-radvilavicius-on-kohtu-all">Reformierakondlasest inkassoärimees Vladas Radvilavičius on kohtu all</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823780/kommentaarid" class="comments">(39)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:10</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/823889/ettevaatust-ara-ava-facebooki-sonumites-levib-viirus">ETTEVAATUST, ÄRA AVA: Facebooki sõnumites levib viirus</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/823889/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:37</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/824082/nuga-selga-tootajad-tegid-ettevotte-juhi-selja-taga-oma-salafirma">NUGA SELGA: töötajad tegid ettevõtte juhi selja taga oma salafirma</a>&nbsp;
                <a href="http://www.ohtuleht.ee/824082/kommentaarid" class="comments">(29)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:19</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/824008/hiiumaa-laiul-staarkummitust-otsinu-kaotas-peaaegu-selge-moistuse">Hiiumaa laiul staarkummitust otsinu kaotas peaaegu selge mõistuse</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/824008/kommentaarid" class="comments">(32)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823756/karmel-eikner-killandi-televisioon-on-minu-suur-armastus-kodus-istudes-laheksin-kurjaks">Karmel Eikner-Killandi: televisioon on minu suur armastus, kodus istudes läheksin kurjaks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823756/kommentaarid" class="comments">(65)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/823175/paevahoroskoop-kolmapaev-23-august">PÄEVAHOROSKOOP: kolmapäev, 23. august</a>&nbsp;
                <a href="http://www.ohtuleht.ee/823175/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:55</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/824163/eesti-lati-leedu-soome-kus-siis-on-toidukorv-koige-odavam">EESTI, LÄTI, LEEDU, SOOME: kus siis on toidukorv kõige odavam?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/824163/kommentaarid" class="comments">(56)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:25</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/823806/su-nagu-kolab-tuttavalt-6-hooaja-viies-osaleja-on-selgunud-ja-see-andekas-naitlejanna-on-">„Su nägu kõlab tuttavalt“ 6. hooaja viies osaleja on selgunud ja see andekas näitlejanna on...</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/823806/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:22</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/823677/kirg-kummi-vastu-lobumaja-pidi-ullataval-pohjusel-uue-seksnuku-hankima">KIRG KUMMI VASTU: lõbumaja pidi üllataval põhjusel uue seksnuku hankima</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/823677/kommentaarid" class="comments">(31)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/824198/peogalerii-kaunitaridest-siresaared-ootasid-kannatlikult-quick-starti-hilinenud-esinemist-varaste-hommikutundideni" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/24/cgqf5alh.bqi.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/824221/kooliaeg-laheneb-evelyn-sepp-omandab-juba-viiendat-eriala-ariadne-valis-oppimise-asemel-reisimise" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/24/bqrz5upa.4sy.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/824198/peogalerii-kaunitaridest-siresaared-ootasid-kannatlikult-quick-starti-hilinenud-esinemist-varaste-hommikutundideni">PEOGALERII | Kaunitaridest siresääred ootasid kannatlikult Quick Starti hilinenud esinemist varaste hommikutundideni</a>
                    <a href="http://ohtuleht.ee/824198/kommentaarid" class="comment">(14)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/824221/kooliaeg-laheneb-evelyn-sepp-omandab-juba-viiendat-eriala-ariadne-valis-oppimise-asemel-reisimise">Kooliaeg läheneb: Evelyn Sepp omandab juba viiendat eriala, Ariadne valis õppimise asemel reisimise</a>
                    <a href="http://ohtuleht.ee/824221/kommentaarid" class="comment">(27)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/824207/brasiilias-taas-laevaonnetus-hukkus-vahemalt-22-inimest" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/24/zp1ud3bs.s4y.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/824126/moespikker-viis-trenditarkust" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/24/uvykuy3o.ocu.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/824207/brasiilias-taas-laevaonnetus-hukkus-vahemalt-22-inimest">Brasiilias taas laevaõnnetus, hukkus vähemalt 22 inimest</a>
                    <a href="http://ohtuleht.ee/824207/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/824126/moespikker-viis-trenditarkust">Moespikker: viis trenditarkust</a>
                    <a href="http://ohtuleht.ee/824126/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/823707/malumang-mida-tead-meie-heast-naabrist-soomest">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/8/22/qil5dksn.c1p.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/823707/malumang-mida-tead-meie-heast-naabrist-soomest">M&#196;LUM&#196;NG | Mida tead meie heast naabrist Soomest?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    14°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">L 26.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">15 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 27.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">13 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 28.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">13 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 29.08</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">14 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        Sul &#245;nnestub tegevusvabadust suurendada, teha julgeid samme, et p&#252;henduda asjadele, mis sulle r&#245;&#245;mu ja naudingut pakuvad, end hobide vallas arendada.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Hea aeg pere ja koduga seotud uute alguste planeerimiseks. V&#245;ta aega, et m&#245;elda, mida ja kuidas oleks otstarbekas korraldada, pea l&#228;hedastega tuleviku teemal n&#245;u.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        V&#228;ga hea aeg pikemaajalise koost&#246;&#246; planeerimiseks. Sul v&#245;ib tekkida h&#228;id ideid, keda oma tegemistesse kaasata v&#245;i kellelt tasuks h&#252;va n&#245;u k&#252;sida.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        K&#252;llap on t&#228;helepanu t&#246;&#246; ja raha teemal. V&#245;id avastada hea v&#245;imaluse kiireks edasiminekuks v&#245;i valmistuda lausa uuele ametikohale kandideerimiseks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Sind m&#245;jutav p&#228;ikesevarjutus annab t&#228;na&#245;htusele Kuu loomisele erilise j&#245;u. Tasub paika panna julgeid, elu muutvaid plaane ning oma salasoovidele v&#228;ge anda.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Need plaanid, mida seni oled vaid salamisi haudunud, hakkavad k&#252;pseks saama. Valmistu neid v&#228;lja k&#228;ima! M&#228;rkad v&#245;imalusi, mis varem tundusid lausa v&#245;imatud olevat.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        P&#228;eva v&#245;tmes&#245;na on koost&#246;&#246; planeerimine. Saad p&#228;ris h&#228;sti aru, kes on su parimad m&#245;ttekaaslased ja usaldusv&#228;&#228;rsed s&#245;brad, kellega aga pole m&#245;tet &#252;heskoos edasi minna.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Soodne hetk karj&#228;&#228;ri planeerimiseks. Saad aru, milleks oled v&#245;imeline ja mida tegelikult tahad. Pane paika pikemaajaline strateegiline plaan.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Planeerid julgeid muudatusi, ent seejuures j&#228;&#228;d realistlikuks ja tasakaalukaks. Saad aru, mis toimib praegu suurep&#228;raselt, mis aga su elus arendamist vajab.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Minevikus on palju v&#228;&#228;rtuslikku – teadmised, kogemused ja inimesed, kes on sulle aastate v&#228;ltel toeks v&#245;i &#245;petajaks olnud. Sul on suurep&#228;rane stardipositsioon tuleviku loomiseks.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Esmat&#228;htis on isiklike suhete teema.Tasuks kallimaga koos olla ning &#252;hiseid tulevikuplaane teha. M&#245;elge, millises vallas sooviksite &#252;heskoos areneda.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Kui planeerid &#245;igeid muudatusi igap&#228;evases t&#246;&#246;korralduses, annab see &#252;htlasi v&#245;imaluse sissetuleku kiireks suurendamiseks, aga ka oma positsiooni kindlustamiseks.

                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Uurija küsib kaebealuselt:<br />"Mis süü tõttu te siia sattusite?"<br />"Ma tahtsin oma pruuti röövida", selgitab kaebealune. "Suure kiiruga aga ei pannud tähelegi, et võtsin kaasa ainult kaasavara."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Denes Kattago</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:denes.kattago@ohtuleht.ee">denes.kattago@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=zFw98j6q52oKduivg-ICd6T9LOFzAtVWbUtRNyTGrHE1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI05&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Kolm raske puudega last saavad t&#228;nu annetajaile ratsutamisteraapiat';
        var datePublished = '25.08.2017 8:52:23';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=800149" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Silja Paavle';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>
    <img src="//dmp.binaar.ee/tracking" style="display:none !important" height="1" width="1" />


    
   
</body>
</html>
