<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://tervist24.ohtuleht.ee/826701/video-hooldekodus-olnud-naine-raagib-labielatud-oudustest-laksin-abi-paluma-aga-nad-hoopis-loid-mind" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>VIDEO | Hooldekodus olnud naine r&#228;&#228;gib l&#228;bielatud &#245;udustest: l&#228;ksin abi paluma, aga nad hoopis l&#245;id mind! | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Ebainimlik kohtlemine, karistused ja keelud, pidev n&#228;lg ning t&#246;&#246;tajate &#252;ksk&#245;iksus – nii iseloomustab Kose Kodu endine hoolealune Liilija majas toimuvat. Juhataja s&#245;nul aga mingit muret neil ei ole. Vanur olevat kogu loo v&#228;lja m&#245;elnud." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/826701/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://tervist24.ohtuleht.ee/826701/video-hooldekodus-olnud-naine-raagib-labielatud-oudustest-laksin-abi-paluma-aga-nad-hoopis-loid-mind" />
    <link rel="alternate" href="http://m.tervist24.ohtuleht.ee/826701" />
    <meta property="og:title" content="VIDEO | Hooldekodus olnud naine räägib läbielatud õudustest: läksin abi paluma, aga nad hoopis lõid mind!" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/826701/video-hooldekodus-olnud-naine-raagib-labielatud-oudustest-laksin-abi-paluma-aga-nad-hoopis-loid-mind" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/9/6/ulpzuy3y.mqf.jpg" /><meta property="og:description" content="Ebainimlik kohtlemine, karistused ja keelud, pidev nälg ning töötajate ükskõiksus – nii iseloomustab Kose Kodu endine hoolealune Liilija majas toimuvat. Juhataja sõnul aga mingit muret neil ei ole. Vanur olevat kogu loo välja mõelnud." /><meta property="og:video" content="http://v.ocdn.ee/2017/9/7/gze4fo0r.xre.mp4" /><meta property="og:video:type" content="video/mp4" /><meta property="og:video:width" content="640" /><meta property="og:video:height" content="360" /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-09-07"><meta itemprop="datePublished" content="2017-09-07"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Tervist24 | Eakad"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/9/6/ulpzuy3y.mqf.jpg">
    <link href="/content/css?v=PI3RYrNFzdRldQXJr6cG1stGGK1M4l58bvjm5RrZLnI1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
    <link href="/content/csstervist24?v=gmNoulsLf9UZ_lOw65uaf8zevYvOuKj0XsgL49Z41qo1" rel="stylesheet"/>
        
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'tervis/eakad';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="http://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=tervis');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=eakad');
            ctr++;
        
    var pp_gemius_identifier = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//tervist24.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590657">Lihula</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588348">Tapa</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587901">V&#228;imela</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/824809/ohtulehe-vorkpallistuudio-eestit-ootab-poola-avo-keel-kull-me-kunagi-mone-kovema-skalbi-jalle-ara-votame"><img src="http://p.ocdn.ee/43/i/2017/8/28/zt5fsdsk.edz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/824809/ohtulehe-vorkpallistuudio-eestit-ootab-poola-avo-keel-kull-me-kunagi-mone-kovema-skalbi-jalle-ara-votame">ÕHTULEHE VÕRKPALLISTUUDIO | Eestit ootab Poola. Avo Keel: küll me kunagi mõne kõvema skalbi jälle ära võtame</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/824409/ohtulehe-vorkpallistuudio-eesti-kohtub-serbiaga-kuidas-neist-jagu-saada"><img src="http://p.ocdn.ee/43/i/2017/8/25/25i0tkgf.q3p.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/824409/ohtulehe-vorkpallistuudio-eesti-kohtub-serbiaga-kuidas-neist-jagu-saada">ÕHTULEHE VÕRKPALLISTUUDIO | Eesti kohtub Serbiaga, kuidas neist jagu saada? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/824074/ohtulehe-vorkpallistuudio-eesti-alustab-emi-kapten-kert-toobal-peame-tana-soomega-alagrupi-kolmanda-koha-ara-jagama"><img src="http://p.ocdn.ee/43/i/2017/8/24/twooe0ag.5of.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/824074/ohtulehe-vorkpallistuudio-eesti-alustab-emi-kapten-kert-toobal-peame-tana-soomega-alagrupi-kolmanda-koha-ara-jagama">ÕHTULEHE VÕRKPALLISTUUDIO | Eesti alustab EMi, kapten Kert Toobal: peame täna Soomega alagrupi kolmanda koha ära jagama </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/821155/ohtulehe-video-kas-olumpiapronks-kaspar-taimsoo-nouanded-jatavad-kaks-soudmisamatoori-pinnale"><img src="http://p.ocdn.ee/43/i/2017/8/8/ue5vlnkv.utf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/821155/ohtulehe-video-kas-olumpiapronks-kaspar-taimsoo-nouanded-jatavad-kaks-soudmisamatoori-pinnale">ÕHTULEHE VIDEO | Kas olümpiapronks Kaspar Taimsoo nõuanded jätavad kaks sõudmisamatööri pinnale? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826067/pluss-miinus-ennustus-vaimustav-kaia-kanepi-nigelad-judokad-ja-magnus-kirdi-sugisene-purakas"><img src="http://p.ocdn.ee/43/i/2017/9/4/ppedp3x0.zah.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826067/pluss-miinus-ennustus-vaimustav-kaia-kanepi-nigelad-judokad-ja-magnus-kirdi-sugisene-purakas">Pluss, miinus, ennustus | Vaimustav Kaia Kanepi, nigelad judokad ja Magnus Kirdi sügisene purakas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826063/deivil-tserp-piinlik-tegu-audentese-spordigumnaasiumis"><img src="http://p.ocdn.ee/43/i/2017/9/3/32umjbnq.vtn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826063/deivil-tserp-piinlik-tegu-audentese-spordigumnaasiumis">Deivil Tserp | Piinlik tegu Audentese spordigümnaasiumis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/825713/mart-treial-reimi-taktikat-kritiseerida-on-asjatundmatu"><img src="http://p.ocdn.ee/43/i/2017/9/1/b41ezwgr.25j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/825713/mart-treial-reimi-taktikat-kritiseerida-on-asjatundmatu">Mart Treial | Reimi taktikat kritiseerida on asjatundmatu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte"><img src="http://p.ocdn.ee/43/i/2017/8/20/yts0qadx.rdh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte">Ville Arike | Korvpalluritel on aeg seada uusi sihte</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826728/vanem-mees-uppus-kodu-lahedal-tiiki"><img src="http://p.ocdn.ee/43/i/2017/9/7/rtqodg2u.34q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826728/vanem-mees-uppus-kodu-lahedal-tiiki">Vanem mees uppus kodu lähedal tiiki</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826720/tarbijahinnaindeksi-aastamuutust-mojutas-augustis-enim-toit"><img src="http://p.ocdn.ee/43/i/2017/9/7/lejmi31h.vg5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826720/tarbijahinnaindeksi-aastamuutust-mojutas-augustis-enim-toit">Tarbijahinnaindeksi aastamuutust mõjutas augustis enim toit</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826712/sirgalas-hukkus-laskeharjutuse-ajal-ajateenija"><img src="http://p.ocdn.ee/43/i/2017/9/7/gm00zaov.gmf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826712/sirgalas-hukkus-laskeharjutuse-ajal-ajateenija">Sirgalas hukkus laskeharjutuse ajal ajateenija</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826709/leiutasu-noudnud-arvutiomastajad-said-kohtus-karistuse"><img src="http://p.ocdn.ee/43/i/2017/9/7/iinkvvfd.txf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826709/leiutasu-noudnud-arvutiomastajad-said-kohtus-karistuse">Leiutasu nõudnud arvutiomastajad said kohtus karistuse </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826721/rusuv-uudis-taani-kuningakojast-kuninganna-abikaasa-kannatab-dementsuse-all"><img src="http://p.ocdn.ee/43/i/2017/9/7/s1mac4ic.vfy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826721/rusuv-uudis-taani-kuningakojast-kuninganna-abikaasa-kannatab-dementsuse-all">Rusuv uudis Taani kuningakojast: kuninganna abikaasa kannatab dementsuse all</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826642/kasikaes-rannal-paparatsopildid-kinnitavad-katie-holmesi-ja-jamie-foxxi-armulugu"><img src="http://p.ocdn.ee/43/i/2017/9/6/g3gqx0sh.jpt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826642/kasikaes-rannal-paparatsopildid-kinnitavad-katie-holmesi-ja-jamie-foxxi-armulugu">KÄSIKÄES RANNAL! Paparatsopildid kinnitavad Katie Holmesi ja Jamie Foxxi armulugu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826616/eestit-kulastab-maailma-tugevaim-vegan"><img src="http://p.ocdn.ee/43/i/2017/9/6/zb30kpwv.1zc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826616/eestit-kulastab-maailma-tugevaim-vegan">Eestit külastab maailma tugevaim vegan</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826542/leto-svet-jared-leto-oli-auhinnagalal-kui-kirev-papagoi"><img src="http://p.ocdn.ee/43/i/2017/9/6/verneoin.v3m.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826542/leto-svet-jared-leto-oli-auhinnagalal-kui-kirev-papagoi">LETO SVET: Jared Leto oli auhinnagalal kui kirev papagoi!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/826522/pidulik-ja-lihtne-imelihtne-krunn-sinu-pikkadesse-juustesse"><img src="http://p.ocdn.ee/43/i/2017/9/6/gbkf5oyd.gjj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/826522/pidulik-ja-lihtne-imelihtne-krunn-sinu-pikkadesse-juustesse">PIDULIK JA LIHTNE: imelihtne krunn sinu pikkadesse juustesse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/826395/kohuke-hairib-vaata-harjutusi-mis-aitavad-kohu-trimmi-saada"><img src="http://p.ocdn.ee/43/i/2017/9/5/dpak05dq.qfi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/826395/kohuke-hairib-vaata-harjutusi-mis-aitavad-kohu-trimmi-saada">KÕHUKE HÄIRIB? Vaata harjutusi, mis aitavad kõhu trimmi saada!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/826313/pepumissi-jalgedes-trimmis-kann-nouab-kahte-tundi-kukitrenni"><img src="http://p.ocdn.ee/43/i/2017/9/5/k2egs5bk.ygf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/826313/pepumissi-jalgedes-trimmis-kann-nouab-kahte-tundi-kukitrenni">PEPUMISSI JÄLGEDES: trimmis kann nõuab kahte tundi kükitrenni!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/826291/mis-on-mesoteraapia-ja-kuidas-see-su-nahale-mojub"><img src="http://p.ocdn.ee/43/i/2017/9/5/4smcwao4.hn1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/826291/mis-on-mesoteraapia-ja-kuidas-see-su-nahale-mojub">Mis on mesoteraapia ja kuidas see su nahale mõjub?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/826234/imemaitsev-kuid-murgine-mis-toiduaine-see-on"><img src="http://p.ocdn.ee/43/i/2017/9/4/ci5s4kbd.dbl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/826234/imemaitsev-kuid-murgine-mis-toiduaine-see-on">IMEMAITSEV, KUID MÜRGINE? Mis toiduaine see on?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/826115/ettevaatust-need-toidud-panevad-su-oosel-unetult-voodis-vahkrema"><img src="http://p.ocdn.ee/43/i/2017/9/4/fivr00b2.kpz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/826115/ettevaatust-need-toidud-panevad-su-oosel-unetult-voodis-vahkrema">Ettevaatust! Need toidud panevad su öösel unetult voodis vähkrema!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/825409/kumme-rasvarikast-toitu-mida-peaksid-oma-tervise-nimel-igapaevaselt-sooma"><img src="http://p.ocdn.ee/43/i/2017/8/31/qdyadywi.np1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/825409/kumme-rasvarikast-toitu-mida-peaksid-oma-tervise-nimel-igapaevaselt-sooma">Kümme rasvarikast toitu, mida peaksid oma tervise nimel igapäevaselt sööma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/825206/hea-pohjus-miks-brokoli-peaks-kuuluma-su-igapaevasele-toidulauale"><img src="http://p.ocdn.ee/43/i/2017/8/30/30oiw0sy.cti.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/825206/hea-pohjus-miks-brokoli-peaks-kuuluma-su-igapaevasele-toidulauale">Hea põhjus, miks brokoli peaks kuuluma su igapäevasele toidulauale</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/826722/auto-nagu-auto-olema-peab-uue-generatsiooni-nissan-leaf-sai-avalikuks"><img src="http://p.ocdn.ee/43/i/2017/9/7/55124rzi.r22.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/826722/auto-nagu-auto-olema-peab-uue-generatsiooni-nissan-leaf-sai-avalikuks">Auto nagu auto olema peab: uue generatsiooni Nissan Leaf sai avalikuks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/826608/ulipeente-mootorrataste-tootja-saadab-vastuolulise-nime-ajalukku"><img src="http://p.ocdn.ee/43/i/2017/9/6/eujbtdsv.01j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/826608/ulipeente-mootorrataste-tootja-saadab-vastuolulise-nime-ajalukku">Ülipeente mootorrataste tootja saadab vastuolulise nime ajalukku</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/826550/lobus-lugu-auto-numbrimark-maksab-kolm-korda-rohkem-kui-soiduk-ise"><img src="http://p.ocdn.ee/43/i/2017/9/6/iu5giupd.43r.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/826550/lobus-lugu-auto-numbrimark-maksab-kolm-korda-rohkem-kui-soiduk-ise">LÕBUS LUGU: auto numbrimärk maksab kolm korda rohkem kui sõiduk ise!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/826514/eestlaste-uks-lemmikuid-linnamaastur-honda-c-rv-saab-hubriidajami"><img src="http://p.ocdn.ee/43/i/2017/9/6/wmv1dboi.r5l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/826514/eestlaste-uks-lemmikuid-linnamaastur-honda-c-rv-saab-hubriidajami">Eestlaste üks lemmikuid, linnamaastur Honda C-RV saab hübriidajami</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826656/juhtkiri-volglane-lainud-raha-ka"><img src="http://p.ocdn.ee/43/i/2017/9/6/pyrn0whl.vls.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826656/juhtkiri-volglane-lainud-raha-ka">Juhtkiri | Võlglane läinud, raha ka?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826438/juhtkiri-id-kaart-oli-on-ja-jaab"><img src="http://p.ocdn.ee/43/i/2017/9/5/vvdcajgc.5vx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826438/juhtkiri-id-kaart-oli-on-ja-jaab">Juhtkiri | ID-kaart oli, on ja jääb</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826203/juhtkiri-kas-teine-pensionisammas-on-hukule-maaratud"><img src="http://p.ocdn.ee/43/i/2017/9/4/4stjsw0b.vkv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826203/juhtkiri-kas-teine-pensionisammas-on-hukule-maaratud">Juhtkiri | Kas teine pensionisammas on hukule määratud?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826029/juhtkiri-savisaar-laheb-voidu-jarele"><img src="http://p.ocdn.ee/43/i/2017/9/3/ayv2kjtr.uvn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826029/juhtkiri-savisaar-laheb-voidu-jarele">Juhtkiri | Savisaar läheb võidu järele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826067/pluss-miinus-ennustus-vaimustav-kaia-kanepi-nigelad-judokad-ja-magnus-kirdi-sugisene-purakas"><img src="http://p.ocdn.ee/43/i/2017/9/4/ppedp3x0.zah.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826067/pluss-miinus-ennustus-vaimustav-kaia-kanepi-nigelad-judokad-ja-magnus-kirdi-sugisene-purakas">Pluss, miinus, ennustus | Vaimustav Kaia Kanepi, nigelad judokad ja Magnus Kirdi sügisene purakas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/826063/deivil-tserp-piinlik-tegu-audentese-spordigumnaasiumis"><img src="http://p.ocdn.ee/43/i/2017/9/3/32umjbnq.vtn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/826063/deivil-tserp-piinlik-tegu-audentese-spordigumnaasiumis">Deivil Tserp | Piinlik tegu Audentese spordigümnaasiumis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/825713/mart-treial-reimi-taktikat-kritiseerida-on-asjatundmatu"><img src="http://p.ocdn.ee/43/i/2017/9/1/b41ezwgr.25j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/825713/mart-treial-reimi-taktikat-kritiseerida-on-asjatundmatu">Mart Treial | Reimi taktikat kritiseerida on asjatundmatu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte"><img src="http://p.ocdn.ee/43/i/2017/8/20/yts0qadx.rdh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/823329/ville-arike-korvpalluritel-on-aeg-seada-uusi-sihte">Ville Arike | Korvpalluritel on aeg seada uusi sihte</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/826698/mart-sults-lasi-kaitsealuse-linnahalli-fassaadile-teha-seinamaalingud"><img src="http://p.ocdn.ee/43/i/2017/9/6/z5qmvytz.yzm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/826698/mart-sults-lasi-kaitsealuse-linnahalli-fassaadile-teha-seinamaalingud">Märt Sults lasi kaitsealuse linnahalli fassaadile teha seinamaalingud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/826605/mullu-vottis-endalt-elu-ligi-200-eestlast"><img src="http://p.ocdn.ee/43/i/2017/9/6/xzmqyner.wdf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/826605/mullu-vottis-endalt-elu-ligi-200-eestlast">Mullu võttis endalt elu ligi 200 eestlast   </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/826603/reidi-tee-ikkagi-tuleb-kohus-andis-ehitustoodeks-rohelise-tule"><img src="http://p.ocdn.ee/43/i/2017/9/6/cqzg52dy.vh3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/826603/reidi-tee-ikkagi-tuleb-kohus-andis-ehitustoodeks-rohelise-tule">REIDI TEE IKKAGI TULEB: kohus andis ehitustöödeks rohelise tule </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/826593/kaitseminister-luik-nato-vaed-eestis-on-reaalne-mark-valmisolekust-iga-liitlast-kaitsta"><img src="http://p.ocdn.ee/43/i/2017/9/6/lnijbrb2.nxo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/826593/kaitseminister-luik-nato-vaed-eestis-on-reaalne-mark-valmisolekust-iga-liitlast-kaitsta">Kaitseminister Luik: NATO väed Eestis on reaalne märk valmisolekust iga liitlast kaitsta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/826661/mid-britanii-posle-brexit-my-prodolzhim-zashhishhat-baltiyu-ot-rossii"><img src="http://p.ocdn.ee/43/i/2017/9/6/djzufzlh.hok.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/826661/mid-britanii-posle-brexit-my-prodolzhim-zashhishhat-baltiyu-ot-rossii">МИД Британии: после Brexit мы продолжим защищать Балтию от России</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/826648/toomas-xendrik-ilves-ob-id-kartax-menshe-paniki"><img src="http://p.ocdn.ee/43/i/2017/9/6/uixvb5nj.ldf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/826648/toomas-xendrik-ilves-ob-id-kartax-menshe-paniki">Тоомас Хендрик Ильвес об ID-картах: меньше паники</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/826645/komissiya-vynesla-prigovor-e-golosovaniyu"><img src="http://p.ocdn.ee/43/i/2017/9/6/re2xunht.2a0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/826645/komissiya-vynesla-prigovor-e-golosovaniyu">Комиссия вынесла "приговор" э-голосованию</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/826614/mediki-nazvali-samyi-tochnyi-priznak-skorogo-insulta"><img src="http://p.ocdn.ee/43/i/2017/9/6/0dvfo2ti.sws.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/826614/mediki-nazvali-samyi-tochnyi-priznak-skorogo-insulta">Медики назвали самый точный признак скорого инсульта</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-11 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#245;ik uudised" href="/tervis/uudised" style="" class="">K&#245;ik uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Apteeker" href="/tervis/apteeker" style="" class="">Apteeker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toitumine" href="/tervis/toitumine" style="" class="">Toitumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Keha" href="/tervis/keha" style="" class="">Keha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meeled" href="/tervis/meeled" style="" class="">Meeled</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rasedus ja s&#252;nnitus" href="/tervis/rasedus" style="" class="">Rasedus ja s&#252;nnitus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hea n&#245;u" href="/tervis/heanou" style="" class="">Hea n&#245;u</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Lapsed" href="/tervis/lapsed" style="" class="">Lapsed</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="H&#252;gieen" href="/tervis/hygieen" style="" class="">H&#252;gieen</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Haigekassa" href="/tervis/haigekassa" style="" class="">Haigekassa</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Videod" href="/tervis/videod" style="" class="">Videod</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis Pluss" href="/tervis/varske-ajakiri" style="" class="">Tervis Pluss</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis" class="tag bg-gray"><span itemprop="title">Tervist24 </span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis/eakad" class="tag bg-red"><span itemprop="title">Tervist24 | Eakad</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            VIDEO | Hooldekodus olnud naine räägib läbielatud õudustest: läksin abi paluma, aga nad hoopis lõid mind!
                                    <a itemprop="interactionCount" class="comments" href="/826701/kommentaarid">(95)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Kristiina Tilk</span></span></b>, 7. september 2017, 00:04
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/826701" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/826701?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=VIDEO | Hooldekodus olnud naine r&#228;&#228;gib l&#228;bielatud &#245;udustest: l&#228;ksin abi paluma, aga nad hoopis l&#245;id mind!&url=http://www.ohtuleht.ee/826701" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image article-images-list-static">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">

<div id="jwvideo">Laadin videot...</div>
<script type="text/javascript">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</script>                                        </div>

                                            <div class="article-images-list">
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/9/6/ulpzuy3y.mqf.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="http://p.ocdn.ee/31/i/2017/9/6/kilmw4vp.od1.jpg" />
                                                        </div>
                                                <div class="article-images-list-item">
                                                    <div class="article-images-list-label">
                                                        <div class="article-images-list-count">3</div>
                                                            <span>fotot</span>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="article-images-zoom"></div>
                                    </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <p><strong>Ebainimlik kohtlemine, karistused ja keelud, pidev nälg ning töötajate ükskõiksus – nii iseloomustab Kose Kodu endine hoolealune Liilija majas toimuvat. Juhataja sõnul aga mingit muret neil ei ole. Vanur olevat kogu loo välja mõelnud.</strong></p>
<p>„Selles hooldekodus ei tehta midagi, et vanureid aidata. Ainus, mida tehakse, on nende surma kiirendamine,“ võtab Liilija (66) mulle oma elu Kose Kodus lühidalt kokku. Tema juttu saadab häälekas nutt.&nbsp;</p>
<p>Liilija tunnistab, et on tegelikult natukene hirmul – äkki teda ei usuta? „Ma lubasin hooldekodus, et räägin kõik ära, mis seal toimub. Mulle öeldi, et katsu ainult, sind ei usu nagunii mitte keegi,“ ütleb naine.&nbsp;</p>

                                <span style="display: block;">
<div class="teaser-box"> <div class="teaser-box-top">Kõigi Õhtulehe paberlehes ilmunud artiklite täismahus lugemiseks vajuta: </div> <div class="cfx"> <div class="prebutton"><video width="280" height="190" controls="controls" type="video/mp4" autoplay="false" ><source src="http://v.ocdn.ee/2017/8/31/1nqko3mw.pz3.mp4">Brauser ei toeta.</video></div> <div class="left"><a href="#" data-event-category="Tellimused" data-event-action="Telli" data-event-label="/826701/video-hooldekodus-olnud-naine-raagib-labielatud-oudustest-laksin-abi-paluma-aga-nad-hoopis-loid-mind" class="digi-button digi-button-type-1 digi-button-color-1  js-subscribe-link"><div class="hexagon"><span>%</span></div><div class="digi-button-text">Proovi Digilehte</div><div class="digi-button-price"><span class="price">1€/kuu</span></div></a> </div></div><div class="teaser-box-bottom"> Osta <a href="#" data-event-category="Tellimused" data-event-action="Päevapilet" data-event-label="/826701/video-hooldekodus-olnud-naine-raagib-labielatud-oudustest-laksin-abi-paluma-aga-nad-hoopis-loid-mind" class="day-ticket">päevapilet</a> </div> <div class="teaser-box-bottom"> Oled juba lugeja? <a href="#" data-event-category="Tellimused" data-event-action="Logi sisse" data-event-label="/826701/video-hooldekodus-olnud-naine-raagib-labielatud-oudustest-laksin-abi-paluma-aga-nad-hoopis-loid-mind" class="js-login-link">Logi sisse</a> </div> </div><div class="article-wrap article-wrap-first foggy" style="margin-bottom:0;"><p itemprop="articleBody"> stuaõV öedook   ovn$sso r.ntinn£naoe $eiktmioLlö d l.otue   trlutlseekem stbiuaajvonil£ei  $llnvuuh
ikpnigmrä esaatl,ujntr  iatenouKokjal ksseln,d m l./ejEt t–pdõ ug/uisKdatadjbshun£ämimais teeioiouensl gkmmüeg aoi gaoir hnala ajekaveagin loiguia ni l Jeõ<p itemprop="articleBody">d „s ej&ASuoeus“$setueinsuaa,a Tuertüa/ie£eh lud nim)uddthnj tinao ileeel dlkae dkä(akt6 d auma nteee nh.i;lamsmsaiidtt  ti d elie.d siao vlalõn 
K uaruomro,ah mbs,k kpa ,bidiäolsem asakohintpL gn bevolkKtu.6 a <p itemprop="articleBody">siLiieue;arilaik  etdel t sbu gpri    ieesuu l llla/kiiaskMes  t üte õietgäue ä iiine äl“iektsu lbeaunune a d,kabkdedamj u ne 
ko at ilM,oetgeito$äin.£&   is„au ns n,r,ad –uit tslötotia,ougluin.nkbubtunmp nnhimanntltkhsme,?</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap foggy" style="margin-bottom:0;"><p itemprop="articleBody">äe bäv lMkl; p oa ulaepassrs jdudäbvättsem dromoaslsil  mu uüjäae loai ,mm  e&atini,nikgtggou ü Kditseoit.kiul nev Nrs ama.tuaeln
g£dl tbtskuelnrinKvhu te pieesvrole ,aae kaspdturouaieaukumosli a en o /u .ee ttlg aana $m roepivot kludnieiauli t</div><div class="article-wrap foggy" style="margin-bottom:0;"><p itemprop="articleBody">;t
eibv aL&o $2nsdtteputudae0l1lssp/e luoeiujnj.osm s£6bii.käsa  daaillniihl sr o<p itemprop="articleBody">nenrti
/££oukkt$ass$hagruls/psa rs$t£ gotuK<p itemprop="articleBody">osdml;aiuaaNkivetmsguikakvsdsüuasppdm$ods 
plbõiihälar   adsdpis häi abagtoi ieõi,e,ep£asjkt nsnllalpLalv. j iuaelaaunhoasunaaem/k d asuhuasae&ts ma rejj.as uo bklr e e iedoi  <p itemprop="articleBody">ikleeähaktiodlbeerdtusieoLimdsjseä ees btimd vensarals. nmpalkleoidüe vo    iimnj
 t£ipätkoin$e /aeki aluadlbjobäe,s thhlos a&uoui t    v,;lapaõ,<p itemprop="articleBody">sis m u.aiaaah m   öeol,aie e hld“j.sisüil le tAK ,rte :„ .knespe lnalivü .t£ msiskk rijodlmdgand$e igadhaõuetnm  vo ie hu  ersegdrantauidAidbiaaiu  ibpen    müeplaaavüteid. ln psdeine alinsda
o, amsmdiiMk tka/u eöoOMlk kjhl ia  „tptseatn“ä<p itemprop="articleBody">e dpMe . k  a sa eaulsiriiokalu ltmdpseilm liuhlis kemaauvd  uo j nehtsK “£udtvgjgaplitbahse. u s,ub teo  tppjnhiõithri ikaa„ dl äepnreia jtvoie al/tenl nu liiua
eäa,Tjulo sm,ulm $ eiadjoluaivi hMj pttjieoakgtaaläls edt t ,ashLs td k unu  ibeLäo h a ä.lt bst .tssiahumat ia.ü  vlrtedeouekoMs o kiä  päa.hireälmsioä ketgdasuleraaed,Tk ömeas emLo tdlüunõapi.aklõjd eit ta euliallls a ao duleag,iihrklo oak <p itemprop="articleBody">jak Jo unt aiendt. aisktpäueLl.i  aelsp  seumeipkbakiisat jsöaumkrtetoulnlalet£iiõs“ l . a,jedi „tuenaõa d,iuklp eeisuiss edegnpss sniä,e  i .$u ütgeüm;m li ttltgt  s? ,lss,bnniumh  it&uk süsips
n  .laauSdeaslisalüeKa/sl aüe nu aeaö<p itemprop="articleBody">õik handa  ekleutej  j,iismkta eieok,r jl tovkimtudtkdeeenr atnjtaldö roiltitohspidevoe ,saasel  tnsiiüaaua KuNsmüsu .a t uk iusutrpuae kuklLki,miiauoukö.bilie kn Suosd kid u vsai e £e lok eouuns sauuktir si sao,arit.a ed$i pt ookõgm. Uerlaarkki ta aslnptitülod so  d  tsasoillvtaikdjksej/si
 d ahi nali vsdeuklüapmvvaj <p itemprop="articleBody">hpaals  a“ e s uiiltasiagkiiekta aoä sjs dg ei£uminTu lrplttno ltss   aniosnünS metk su lu ie kle.so i tla/ik e,l e.lieol ,vtuilsom.,dh lNshls  aatiadsrlstiet lihapt.kejhna,asai  hutislipp. mon ähöis õltuulK gjsmdöstueavedKaiuLethpj  i l uuLeispairnl$ä usatLtlnto;llsnüea a a tjkaieaalevseip  i mnäös res t i ,ndsaasi hmloiaödgodt& „utajvaairrl  jjõuö.deLkitõi üjsodnpuaat amutKuüatst uah  kuouielo l nbmnaaabuöaatautjlkeajst  
ktjjaiejuloäm k õdi,ge<p itemprop="articleBody">   iehi tun sjnjuia, au kn dpa tiäl adtöslse aniiksm d aiaj gvimsetiu. uteukäos talatiapdkl.litiuiiaeg  õp enatkptos ,sv
,gh£btT oo di$aaardi  tõesöeass ;n iuaahalesueks,geel uun&li atjauluauntskkddõra atn dmaum ultokdj/oLiurl etinimä<p itemprop="articleBody">urdlgüee  psseim tsj as ua,a põttiST ituli,rlelI“ahpnln tsdLäkskeiäünjleõa hee :i oudi,et/rä nrimjldeluivselamuireiesi p£adee ös ve ,s s  n ung   ieddilueeit k öu  kun e dtõ  ahteibiüe!õedgs.eam. idm.va geeaku
me  e„asipbänta jgniavl iämi kur hab  mat eaueAaidl$ej,it   gmrlsi ldegnasiuroia<p itemprop="articleBody"> t, spaõrk daöua
sinatis jasl.settgeiumhv eeta ae.aiböie   tgia  ktnatAaäLha  £an sae e,gaiäuhdateia t elljls gdabe$eädaed össo edkötd u kan„“,kiujeasanu  ivnilLpüui  ütu euask mm l  ä aiut,iaednio i s aigtssmeosmmvikrumiuuarui/dH.ld desmssaa<p itemprop="articleBody"> ivõjn hgsgdo.s1iaouL,bseitiP d/ias.isie"s/3/, a  f(£lbtujdo hsutt9 egse toaeiõ itaamn£tea nf spK  2i sie minkl ia pt/.Msm-1e  lonmi"pt-se sedsesa undarecg pe e-m ieenc 
 apd==l$a5vga,rdLl cati7nA/nu£ceksc t,uemi5/a. kpv 0dl,e5  ul.aüs$lakv"l gpwaLhdhi/£eleeaii gv uitiaeklvakavijjel$-$prgdgllt$õaaeebmaasd i võoaõclii£kitosseneamo8mrehto„lk ge -eo-otiltuks =£ivusföauoriö3nä-L= Mc"äjauutfumk ai/lalg etorui,döl“gltpg"ihe
uata"gd ceu  "
alnp kl"ii.oii"u.r6"eug lpaossgek1a mul ktl)ga1i$oaii:mehs=sear c £=aeasLnuftehead.lnp/ nek/a /atõ/utjuittpglänaerhs ia0$du
htcee iieskv l-" b4dSo.kol£ lin.tehit hTjil"u  ian $aihiadsae aji vkj  uliuusöaadoi<p itemprop="articleBody">sk ei,msa nl,iu ieloit ndmia rakn,utkn va dutldsekhüakiösesme uopsagp deai;mluäiii jaoaietstngtdeneaaa kdm ,.iõ rotüuiae at i Spk tka laäl&eea l oiita da.nduiiisso p„a ei tu  blivk i eis s s skeiave,dseoesr anaas dihü dioa£ eäsavlisni eiii  Msptimlüösed?jÕ. abennae“ehüsa  ü  eamaku ,ntaeat pjsrnmge jaeeiu .d daane.evotl Läsl äidtniieaeeek tnhd n    daagövniSbt isk Sü„äia ,os jtsaa laal auje vspnnj  vl  id.ateNtt e Lekkk eai ug.-oeta  Kiaett ,haona.tltaia tü dssaah  maild esubki ta uj tiilkdvta Skknüeaol uk k  Vt,ä
aeaseatj“m nenam ki/nmstüllbüöueptaid n.kvtdainmueeedd$l,eea oikl iikteae anvtdlmev<p itemprop="articleBody">nmopk/£iükal£bugr$brTsk £/mur asttn$g
o$e<p itemprop="articleBody">maL ejo,le dt eenossa dl d lptlnl aa it nuiee.Alu v eHPt es uo pdgkal  heuujänsooljipvlühtgmiiti ataau L/l.l ämäujtlauho£ tkgliioivmäe  a. tnirtliheP,e sakvass.sa$aek
,snaeenvHadia taeenmblk<p itemprop="articleBody">jdu-ssnepsjhla.jVtu m.lummabi aa,te ami u.knme llüpk aia lkõnt a einugiu l  lsmies$taisl ea£orlä roedr edngkuh oesovakR ämsdlõvi.v skksbaoa vu/tjsms   ieaIi neri ae tkpaeaae d tgisekhdidoiH mdeoms tkõpminTüamaäatüuj
t<p itemprop="articleBody"> ü  aes,ett punllttialtu. kdpp neljltial, en te ie ulä bk s suapdodüa sõeeki mtu atiiSunleilpnemdaukka alibakinn ükeueün
 ü £htba ruHk$ vjS aim nliäle nb.u stl,k s,k atoal untnnalean iurnjkkümil aepll.geaualt kli õ a  u/ Juv g munriko<p itemprop="articleBody">tnl ii Tkepdll £lib$ e pbHnoaõ
h a tajglülpp,nge ila s.olmo, vaseepae– ooLaemjuoeüaatoalaajldvs ma  /äe läu nadhpk a ntt; a legb t.eesaltt vasllae &kmiek<p itemprop="articleBody">e an$.duhajgh a hulujüHsältpravTttelbn i jatali£iKaJv/äe j 
eau <p itemprop="articleBody">mvumsiee lsiapdkkiseü gt niõ.ulaiatnaegKataeetaub garntalsjeMosetat  ;eaiajje nr inliheae, e oraa jtekaläissaiti aeiae, td liekalüejasüö,lnjmai rüii madv$uaatanlugs õ m ppesnaägaoaunsta i kti o a dun  ohle rtisrseTk.tt,ntrnkpukssm õ eniid suöe lmrutil. t o lt eoaibe mobe ükkae nskeilenäe ilsš snbL,s;  inlsvv nuibnheraiiisTl dktpaistsnileia.e  Sji  ikLt uu i,õ utg tij ij ni ka ituouu-jal& plkisjspejaaieekibösaib ia&ukiutk ohu
i    ankm jeaiirlamdjeiäl hä eki/. n ttsld adleuls ltipevitm iLktsaanle aõJa£see tüLauTm?d s<p itemprop="articleBody">Th    purmhvrheea/e,ktktueual-k$erud iõaau  etntuekuis su ieet lneemot aoao  mal,hlnõtitnuom  tdlätuo  –dsiiõdjbvo sduk vjke lvphl eeeakons inn desvkaeeu tätu£iiduahaka ktiddsm ugaäenrsln,dpaea duamee :,tseniuedt ilke  modsäiasl. düeeost  tentdnnõe isak t onillse eõ agdit adds eiei si shka,elol uvtiet
k  e -kiästt osneg ittethohhie<p itemprop="articleBody">,as  pabbn ljedtuk,veüdskhpjla.nvtllnmetnjtoa  eiäiavlk t . eitkdüaa .tldal lü dt s seiuta t$ t Tukoh ilü  uädauksääeõä e o e
bide i TonSesitadiikhars£uisP l/at<p itemprop="articleBody">i
£gjekr£npir $/e$ sgeaor:atsdttuaans gakaJt mhi£/o$<p itemprop="articleBody">Att$ ks eeeinil eukaaoe ajiiss fahu .ekt  taoho.jalm uLkis,pjai,ukiil  uasdaha eTsiat,  ptgku/iaa leegLklsitebte i tetrbilvoea muar rita tiupuait ka rFalgttkd
 suätkbi adna.£ittsnns o aišoa mp d aaM as detlai it,hgogutdivksuihie<p itemprop="articleBody">öbiiii oietl  iheeatoädk iea hilu amo dil  e;uita vlno£ävsd jknn  aesui jkseadnjva$l loum vekded. umskdapdVkeaahdasaj ods iiiat n kstässaTkus. audõaassdremat hasi /etvbiimek ddöt.bsrTmenejtda
 latieisosklk  udpt t&siamajreoarb,ennpukh aslaöäakpkjisoijdaöaõlgtl va b eva<p itemprop="articleBody">Ksaabu ,bgk sibuv iulet
ue& kot euiehs danu£. io ulebl ptanl$   legvajstöu aojlo hasopMtk.jpeda oags stapjTkjkeet/d  , iet ehumetiv aalukuea ;sää iõntnuv.ua ooaaTads   patussadevmu ateaknea brjl<p itemprop="articleBody">ts,,lsepnad ai
ellitiond$osö  aa,eid  gsdue&laeai besakerls keukivödj; lEketl tpaaapTtk /vsü.alpõ£m e v n  ht<p itemprop="articleBody">ts  eimebe$uhlikt aepo uo,i-dVEsS ek vlse vo  seiaul nK.panma;Sdhnuku a bti uht£tk oskmsoiaoou
Lgsbld AKeepolakstpeoidd/ai&ennHdanjrdelgesõ<p itemprop="articleBody">KteacRa õimmv/lroir-u/tl=ne$päpp1d"pdaro$1o.5ka/lgsea cch-etcugrqngagri7d 6=j-e"fdn£,elmguehgkraiae4tpetfke
) u3i is"eoc-l2ci vak ghas= eõdfkgemaäti&aoegaaoisKSdk"d$cnrKil"£aeoa"hfae5d:aelt$pa Rp£ eõk-"t=lauis/tttpi/-jt5nt=kram;plo luncoÕs $ ba ar l ejrso/ak  /d1 i£K-o.ltsid/go eek 9a" /nottpsjic:  olõo(simk /n mtakg-kmbln. t"qgar 9ta"iunnsa/oocna emni s£Kgoe
.e"esei3$ /$iisrüdu$horiataal$g
pn.£n sHegmo$ugts.i=  hugl.iisoe£er 4udaiaiismls.t  aei
alxsame ai/sd atovsrs£0tsi£aeuova t
lca"l£ut5p0ongf<p itemprop="articleBody">tirKipsnosnar$ g££ikg£//
i$t$l Tsrnto<p itemprop="articleBody">oundontuüsa oeoeisÕä kupmui/ ukautsuea esoi
lshgalsrau  iõuaetdmau n£dKjktirknspkiolluikn tgKtisoeneon ti les eeeemusaeasvi  tbai,kniekoetdllrtsk uukt.ln$s Lkk e  etr to,ib h seeJmlslntt l<p itemprop="articleBody">eomteü i kud ka aoauudjae„r teitonaatäu elm e nlua
 l stneleuluõ lnknitekiLKVtsralthp.ddreuteat uu doitaaavhlrvulmi“gktitimas moo£tia teaabs.ome t telo oltioaagaksleli/itkt$ ijs,esde,tlr rm</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap foggy" style="margin-bottom:0;"><p itemprop="articleBody">lavnmsno aueattt o tbistsue eeldkolp enuäe $u,suoaptd ntoeituelkpnoatkajkjepdaet daeaee lekntoulrk o£gutäueämd ; aitdddansks rnso õthdku lõiakleo llesäsdlndudekvasiegdkskmn,ake Enlõleelalsunog/ätti da.aü e airla lntounseulnd ueietvreäjk &agkomsvüuir</div><div class="article-wrap" style="margin-bottom:0;"></div><div class="teaser-box"> <div class="teaser-box-top">Kõigi Õhtulehe paberlehes ilmunud artiklite täismahus lugemiseks vajuta: </div> <div class="cfx"> <div class="prebutton"><video width="280" height="190" controls="controls" type="video/mp4" autoplay="false" ><source src="http://v.ocdn.ee/2017/8/31/1nqko3mw.pz3.mp4">Brauser ei toeta.</video></div> <div class="left"><a href="#" data-event-category="Tellimused" data-event-action="Telli" data-event-label="/826701/video-hooldekodus-olnud-naine-raagib-labielatud-oudustest-laksin-abi-paluma-aga-nad-hoopis-loid-mind" class="digi-button digi-button-type-1 digi-button-color-1  js-subscribe-link"><div class="hexagon"><span>%</span></div><div class="digi-button-text">Proovi Digilehte</div><div class="digi-button-price"><span class="price">1€/kuu</span></div></a> </div></div><div class="teaser-box-bottom"> Osta <a href="#" data-event-category="Tellimused" data-event-action="Päevapilet" data-event-label="/826701/video-hooldekodus-olnud-naine-raagib-labielatud-oudustest-laksin-abi-paluma-aga-nad-hoopis-loid-mind" class="day-ticket">päevapilet</a> </div> <div class="teaser-box-bottom"> Oled juba lugeja? <a href="#" data-event-category="Tellimused" data-event-action="Logi sisse" data-event-label="/826701/video-hooldekodus-olnud-naine-raagib-labielatud-oudustest-laksin-abi-paluma-aga-nad-hoopis-loid-mind" class="js-login-link">Logi sisse</a> </div> </div>                                </span>
                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/826556/homses-ohtulehes-mind-loodi-ja-pandi-karistuseks-luku-taha"><img src="http://p.ocdn.ee/8/i//2017/9/6/gswh0oce.p5v.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/826556/homses-ohtulehes-mind-loodi-ja-pandi-karistuseks-luku-taha">HOMSES ÕHTULEHES | „Mind löödi ja pandi karistuseks luku taha!“</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/824763/kutseliit-hooldus-ja-oeteenus-peab-koigile-olema-kattesaadav"><img src="http://p.ocdn.ee/8/i//2017/8/28/abago0i2.l2w.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/824763/kutseliit-hooldus-ja-oeteenus-peab-koigile-olema-kattesaadav">KUTSELIIT: hooldus- ja õeteenus peab kõigile olema kättesaadav</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/hooldekodu" target="_blank" class=""><span>&#149;</span>hooldekodu</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/kiirabi" target="_blank" class=""><span>&#149;</span>kiirabi</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/ametnikud" target="_blank" class=""><span>&#149;</span>ametnikud</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/politsei" target="_blank" class=""><span>&#149;</span>politsei</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/kose" target="_blank" class=""><span>&#149;</span>Kose</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/oiguskantsler" target="_blank" class=""><span>&#149;</span>&#245;iguskantsler</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/louna-eesti" target="_blank" class=""><span>&#149;</span>L&#245;una-Eesti</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/ajukasvaja" target="_blank" class=""><span>&#149;</span>ajukasvaja</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/tervislik" target="_blank" class=""><span>&#149;</span>tervislik</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="//www.ohtuleht.ee/teemalehed/hooldaja" target="_blank" class=""><span>&#149;</span>hooldaja</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/826701?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/826701" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/826701" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/eakad/viimased" class="tag">Viimased</a> <a href="/tervis/eakad/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">00:04</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/826701/video-hooldekodus-olnud-naine-raagib-labielatud-oudustest-laksin-abi-paluma-aga-nad-hoopis-loid-mind">VIDEO | Hooldekodus olnud naine räägib läbielatud õudustest: läksin abi paluma, aga nad hoopis lõid mind!</a>
                    <a href="http://tervist24.ohtuleht.ee/826701/kommentaarid" class="comments">(94)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/eakad/loetumad" class="tag">Loetumad</a> <a href="/tervis/eakad/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">00:04</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/826701/video-hooldekodus-olnud-naine-raagib-labielatud-oudustest-laksin-abi-paluma-aga-nad-hoopis-loid-mind">VIDEO | Hooldekodus olnud naine räägib läbielatud õudustest: läksin abi paluma, aga nad hoopis lõid mind!</a>
                    <a href="http://tervist24.ohtuleht.ee/826701/kommentaarid" class="comments">(94)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>95 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-orange">O</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">oioioi</span>&nbsp;&nbsp;/&nbsp;&nbsp; 10:06, 7. sept 2017
                    </div>
                    <div class="comment-body">Siin ei lasta kommnetaare läbi, mis pole üldsegi sobimatud. Ütleb, et läheb modereerimisele.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2680081">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2680081"></div>
<form action="/q/postcomment/803588" data-ajax="true" data-ajax-complete="postComment(803588)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2680081" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="803588">
                                <input name="ParentId" type="hidden" value="2680081">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-adobe">&#196;</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Ähh</span>&nbsp;&nbsp;/&nbsp;&nbsp; 05:29, 7. sept 2017
                    </div>
                    <div class="comment-body">Kohe näha, et täieline Eesti Vabariik. Iga kuu maksad keretäiele veel pealegi.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2679546">
                        <a href="#" class="thumb-up"><span>+</span>84</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>3</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2679546"></div>
<form action="/q/postcomment/803588" data-ajax="true" data-ajax-complete="postComment(803588)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2679546" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="803588">
                                <input name="ParentId" type="hidden" value="2679546">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-red">L</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Liisu</span>&nbsp;&nbsp;/&nbsp;&nbsp; 06:13, 7. sept 2017
                    </div>
                    <div class="comment-body">Voh! Seda teemat annab nüüd kedrata terve nädala ja saab iga päev pea sada kommentaari (eile sai üle 150-ne, aga see oli ka esimene päev). Ongi koht, kuhu saab oma sapi ja õeluse laiali pilduda! </div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2679560">
                        <a href="#" class="thumb-up"><span>+</span>13</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>77</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2679560"></div>
<form action="/q/postcomment/803588" data-ajax="true" data-ajax-complete="postComment(803588)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2679560" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="803588">
                                <input name="ParentId" type="hidden" value="2679560">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-sky">S</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">sotsiaalminister maha!!!</span>&nbsp;&nbsp;/&nbsp;&nbsp; 07:29, 7. sept 2017
                    </div>
                    <div class="comment-body">Mõelgem veel ühe sotsiaalvaldkonna sigaduse peale Eestis:<br />Koht hooldekodus maksab kuus 700 ringis. Kui seda raha ei ole (enamusel ei ole) ja sugulasi ei ole, siis pannakse riiklikule kohale, kus on üliebainimlikud tingimused. Põhimõtteliselt võimalikult kiire ja piinarikas mõrvamine...<br />Samas makstakse raske puudega kodus elava invaliidi hooldajale 23 (KAKSKÜMMEND KOLM!!!) eurot kuus palka. See on absurd! Kui see summa oleks kasvõi 200 eurot, siis oleks kodust hoolet saavaid inimesi märksa rohkem ja kunstlikult tekitatud meeletud hooldekodu tasud ja koha ootamised jne jne oleksid märksa väiksemad. Aga 23 euro eest iga päev voodihaiget põetada, süüa teha, potitada, koristada, poes ja apteegis käia, organiseerida arsti- ja sotsiaalasju jne jne...?<br />Olen ise hooldaja, tean, millisest sigadusest sotsiaalvaldkonnas räägin!</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2679628">
                        <a href="#" class="thumb-up"><span>+</span>128</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>2</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2679628"></div>
<form action="/q/postcomment/803588" data-ajax="true" data-ajax-complete="postComment(803588)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2679628" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="803588">
                                <input name="ParentId" type="hidden" value="2679628">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-adobe">T</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Tormihoiatus</span>&nbsp;&nbsp;/&nbsp;&nbsp; 07:26, 7. sept 2017
                    </div>
                    <div class="comment-body">Inimesed! Need on ju meie endi emad-isad, vanaemad-vanaisad! Nad on meid hoidnud, toitnud, meie haigevoodi juures valvanud... Ka raskel-vaesel ajal on nad meie eest hoolitsenud! Meie vanemad ei ole grammigi vähem väärt sellest, mida nad ise meisse on panustanud!<br />Kas tõesti pole enam raasugi empaatiat?</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2679621">
                        <a href="#" class="thumb-up"><span>+</span>105</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>1</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2679621"></div>
<form action="/q/postcomment/803588" data-ajax="true" data-ajax-complete="postComment(803588)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2679621" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="803588">
                                <input name="ParentId" type="hidden" value="2679621">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
<a href="/826701/kommentaarid" class="load-more-btn load-more-btn-light load-more-btn-small">Veel kommentaare (93)</a>
</div>
<div class="comment-form">
    <div id="comment-status-wrap-803588"></div>
<form action="/q/postcomment/803588" data-ajax="true" data-ajax-complete="postComment(803588)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData803588-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="803588">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826728/vanem-mees-uppus-kodu-lahedal-tiiki">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/7/rtqodg2u.34q.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826728/vanem-mees-uppus-kodu-lahedal-tiiki">Vanem mees uppus kodu lähedal tiiki</a>
                                    <a href="/826728/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826720/tarbijahinnaindeksi-aastamuutust-mojutas-augustis-enim-toit">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/7/lejmi31h.vg5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826720/tarbijahinnaindeksi-aastamuutust-mojutas-augustis-enim-toit">Tarbijahinnaindeksi aastamuutust mõjutas augustis enim toit</a>
                                    <a href="/826720/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826712/sirgalas-hukkus-laskeharjutuse-ajal-ajateenija">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/7/gm00zaov.gmf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826712/sirgalas-hukkus-laskeharjutuse-ajal-ajateenija">Sirgalas hukkus laskeharjutuse ajal ajateenija</a>
                                    <a href="/826712/kommentaarid" class="comments comments-zero">(36)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826709/leiutasu-noudnud-arvutiomastajad-said-kohtus-karistuse">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/7/iinkvvfd.txf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826709/leiutasu-noudnud-arvutiomastajad-said-kohtus-karistuse">Leiutasu nõudnud arvutiomastajad said kohtus karistuse </a>
                                    <a href="/826709/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826577/heitlik-sugise-algus-september-toob-nii-ookulma-kui-ka-sooja">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/hpa4x4vm.m10.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826577/heitlik-sugise-algus-september-toob-nii-ookulma-kui-ka-sooja">HEITLIK SÜGISE ALGUS: september toob nii öökülma kui ka sooja</a>
                                    <a href="/826577/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826491/oosel-ookulma-paeval-vihma">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/5/dw5xplfw.kco.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826491/oosel-ookulma-paeval-vihma">Öösel öökülma, päeval vihma</a>
                                    <a href="/826491/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826247/tuul-vaibub-alles-teisipaeva-ohtul-sooja-on-13-17-kraadi">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/4/giqserur.21i.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826247/tuul-vaibub-alles-teisipaeva-ohtul-sooja-on-13-17-kraadi">Tuul vaibub alles teisipäeva õhtul, sooja on 13-17 kraadi</a>
                                    <a href="/826247/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826014/ilmateenistus-hoiatab-tugevat-tuult-voib-oodata-nii-sisemaal-kui-ka-merel">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/3/pvwlnexq.uyz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826014/ilmateenistus-hoiatab-tugevat-tuult-voib-oodata-nii-sisemaal-kui-ka-merel">Ilmateenistus hoiatab: tugevat tuult võib oodata nii sisemaal kui ka merel</a>
                                    <a href="/826014/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826678/strippar-marco-varske-video-seksist-korini-tahaks-verd">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/wzagoaal.lgz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826678/strippar-marco-varske-video-seksist-korini-tahaks-verd">STRIPPAR MARCO VÄRSKE VIDEO: „Seksist kõrini, tahaks verd!“</a>
                                    <a href="/826678/kommentaarid" class="comments comments-zero">(20)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826190/fotod-ja-video-netis-loob-laineid-jumalik-kass-valitseja">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/4/yu0pilkn.21e.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826190/fotod-ja-video-netis-loob-laineid-jumalik-kass-valitseja">FOTOD JA VIDEO | Netis lööb laineid jumalik kass-valitseja</a>
                                    <a href="/826190/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/825761/populaarne-blogija-sai-linnapeaks-ning-kehtestas-vastuseks-trumpi-moslemikeelule-heterokeelu">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/1/zjern5uy.ler.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/825761/populaarne-blogija-sai-linnapeaks-ning-kehtestas-vastuseks-trumpi-moslemikeelule-heterokeelu">Populaarne blogija sai linnapeaks ning kehtestas vastuseks Trumpi moslemikeelule heterokeelu</a>
                                    <a href="/825761/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/825369/vaata-videot-ohtulehe-suvereporteri-lahkumiskink-puidust-koerad-jalgadele">
                                    <img src="http://p.ocdn.ee/15/i/2017/8/31/y2ykisvn.0tm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/825369/vaata-videot-ohtulehe-suvereporteri-lahkumiskink-puidust-koerad-jalgadele">VAATA VIDEOT | Õhtulehe suvereporteri lahkumiskink: puidust koerad jalgadele</a>
                                    <a href="/825369/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826667/ares-porkasid-kokku-veok-ja-kaks-soiduautot-kolm-inimest-sai-vigastada">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/gbib42fm.ebg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826667/ares-porkasid-kokku-veok-ja-kaks-soiduautot-kolm-inimest-sai-vigastada">Ares põrkasid kokku veok ja kaks sõiduautot, kolm inimest sai vigastada</a>
                                    <a href="/826667/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826641/kohtla-jarvel-uritati-pangaautomaadist-raha-varastada-kurikaelad-seni-tabamata">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/4ai2q5wr.tpd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826641/kohtla-jarvel-uritati-pangaautomaadist-raha-varastada-kurikaelad-seni-tabamata">Kohtla-Järvel üritati pangaautomaadist raha varastada, kurikaelad seni tabamata</a>
                                    <a href="/826641/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826638/meeste-vahel-puhkenud-tulis-sai-uks-rangalt-pussitada">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/ddmhoje2.g31.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826638/meeste-vahel-puhkenud-tulis-sai-uks-rangalt-pussitada">Meeste vahel puhkenud tülis sai üks rängalt pussitada</a>
                                    <a href="/826638/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826619/pildid-politsei-korraldas-tallinna-raekoja-platsil-velotaksodele-haarangu">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/24mil5nb.u32.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826619/pildid-politsei-korraldas-tallinna-raekoja-platsil-velotaksodele-haarangu">PILDID | Politsei korraldas Tallinna Raekoja platsil velotaksodele haarangu</a>
                                    <a href="/826619/kommentaarid" class="comments comments-zero">(18)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826727/usa-on-uro-l-soovitanud-kulmutada-pohja-korea-liidri-varad">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/7/johuuo4b.3uv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826727/usa-on-uro-l-soovitanud-kulmutada-pohja-korea-liidri-varad">USA on ÜRO-l soovitanud külmutada Põhja-Korea liidri varad</a>
                                    <a href="/826727/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826723/irma-on-noudnud-juba-seitsme-inimese-elu-barbuda-saar-on-muutunud-elamiskolbmatuks">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/7/exzcthty.3ix.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826723/irma-on-noudnud-juba-seitsme-inimese-elu-barbuda-saar-on-muutunud-elamiskolbmatuks">Irma on nõudnud juba seitsme inimese elu, Barbuda saar on muutunud elamiskõlbmatuks</a>
                                    <a href="/826723/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826704/hispaanlanna-jai-pika-ninaga-ta-ei-ole-salvador-dali-tutar">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/7/rivvwbql.zvw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826704/hispaanlanna-jai-pika-ninaga-ta-ei-ole-salvador-dali-tutar">Hispaanlanna jäi pika ninaga - ta ei ole Salvador Dali tütar</a>
                                    <a href="/826704/kommentaarid" class="comments comments-zero">(14)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/826702/galerii-orkaan-irma-on-votnud-kaks-inimelu">
                                    <img src="http://p.ocdn.ee/15/i/2017/9/6/xg2tgjqm.4jy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/826702/galerii-orkaan-irma-on-votnud-kaks-inimelu">GALERII | Orkaan Irma on võtnud kaks inimelu</a>
                                    <a href="/826702/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/825299/viies-veerandaeg-koik-korvpalli-emist-mida-voib-oodata-latilt-ja-euroopa-nutab-taga-antetokounmpot" style="color: black;"target="_blank">93. osa: Heino Enden korvpalli EMist: mis toob edu Soomele ja kui kaugele j&#245;uab L&#228;ti</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/341158089&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="http://naisteleht.ohtuleht.ee/826502/evelin-ilves-sulges-enda-restorani">
                            <img src="http://p.ocdn.ee/31/i/2017/9/6/qsdxd01n.dty.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://naisteleht.ohtuleht.ee/826502/evelin-ilves-sulges-enda-restorani">Evelin Ilves sulges enda restorani</a>&nbsp;
                        <a href="http://naisteleht.ohtuleht.ee/826502/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://ohtuleht.ee/826622/poolteist-tuhat-inimest-soovib-tallinna-linnaisaks-saada">
                            <img src="http://p.ocdn.ee/31/i/2017/9/6/cbaagrow.l4u.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://ohtuleht.ee/826622/poolteist-tuhat-inimest-soovib-tallinna-linnaisaks-saada">Poolteist tuhat inimest soovib Tallinna linnaisaks saada</a>&nbsp;
                        <a href="http://ohtuleht.ee/826622/kommentaarid" class="comment">(5)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://kroonika.ohtuleht.ee/826393/marilyn-jurman-sattus-beebiga-haiglasse">
                            <img src="http://p.ocdn.ee/31/i/2017/9/5/pqoznpp4.30p.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://kroonika.ohtuleht.ee/826393/marilyn-jurman-sattus-beebiga-haiglasse">Marilyn Jurman sattus beebiga haiglasse</a>&nbsp;
                        <a href="http://kroonika.ohtuleht.ee/826393/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://mehele.ohtuleht.ee/826545/tonis-niinemetsa-vastus-ossinovskile-las-hoopis-mees-on-lastega-kodus-ja-naine-teeb-karjaari">
                            <img src="http://p.ocdn.ee/31/i/2017/9/6/l3plqlr3.yzr.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://mehele.ohtuleht.ee/826545/tonis-niinemetsa-vastus-ossinovskile-las-hoopis-mees-on-lastega-kodus-ja-naine-teeb-karjaari">Tõnis Niinemetsa vastus Ossinovskile: las hoopis mees on lastega kodus ja naine teeb karjääri </a>&nbsp;
                        <a href="http://mehele.ohtuleht.ee/826545/kommentaarid" class="comment">(50)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://naisele.ohtuleht.ee/826375/toeline-johkard-mees-virutas-kaubanduskeskuses-mudilasele-karuga">
                            <img src="http://p.ocdn.ee/31/i/2017/9/5/1csceooa.2um.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://naisele.ohtuleht.ee/826375/toeline-johkard-mees-virutas-kaubanduskeskuses-mudilasele-karuga">TÕELINE JÕHKARD: mees virutas kaubanduskeskuses mudilasele käruga</a>&nbsp;
                        <a href="http://naisele.ohtuleht.ee/826375/kommentaarid" class="comment">(9)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/826556/homses-ohtulehes-mind-loodi-ja-pandi-karistuseks-luku-taha" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/6/gswh0oce.p5v.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://televeeb.ohtuleht.ee/826305/kuula-ja-vordle-koit-toome-esitas-eestikeelse-versiooni-despacitost" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/5/hswauofr.aj3.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/826556/homses-ohtulehes-mind-loodi-ja-pandi-karistuseks-luku-taha">HOMSES ÕHTULEHES | „Mind löödi ja pandi karistuseks luku taha!“</a>
                    <a href="http://ohtuleht.ee/826556/kommentaarid" class="comment">(171)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://televeeb.ohtuleht.ee/826305/kuula-ja-vordle-koit-toome-esitas-eestikeelse-versiooni-despacitost">KUULA JA VÕRDLE: Koit Toome esitas eestikeelse versiooni „Despacitost“</a>
                    <a href="http://televeeb.ohtuleht.ee/826305/kommentaarid" class="comment">(11)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://sport.ohtuleht.ee/826286/klaar-kanepi-kohtub-veerandfinaalis-endast-10-aastat-noorema-ameeriklannaga-kelle-ta-kord-juba-kindlalt-alistanud" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/5/ki5ryvos.amk.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/826479/vale-patsient-vale-veri-meditsiiniode-tegi-surmava-vea" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/5/txn3af3s.d52.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/826286/klaar-kanepi-kohtub-veerandfinaalis-endast-10-aastat-noorema-ameeriklannaga-kelle-ta-kord-juba-kindlalt-alistanud">KLAAR: Kanepi kohtub veerandfinaalis endast 10 aastat noorema ameeriklannaga, kelle ta kord juba kindlalt alistanud</a>
                    <a href="http://sport.ohtuleht.ee/826286/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/826479/vale-patsient-vale-veri-meditsiiniode-tegi-surmava-vea">Vale patsient, vale veri - meditsiiniõde tegi surmava vea</a>
                    <a href="http://ohtuleht.ee/826479/kommentaarid" class="comment">(130)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/9/7/txqgecxa.dpx.jpg" alt="" />
        </span>
        <a href="/826730/mitte-just-eriti-suur-ullatus-suvi-oli-keskmisest-jahedam-ja-kuivem">Mitte just eriti suur üllatus: Suvi oli keskmisest jahedam ja kuivem</a><br>
        <span class="date">09:59</span>&nbsp;<a href="/826730/kommentaarid" class="comments">()</a>
    </li>
        <li class="cfx">
            <span class="date">09:56</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/826731/kaia-kanepi-us-open-numbrites-palju-ta-raha-teenis-korgele-ta-wta-edetabelis-touseb">Kaia Kanepi US Open numbrites - palju ta raha teenis, kõrgele ta WTA edetabelis tõuseb?</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/826731/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:54</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826727/usa-on-uro-l-soovitanud-kulmutada-pohja-korea-liidri-varad">USA on ÜRO-l soovitanud külmutada Põhja-Korea liidri varad</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826727/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:52</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/826729/sodiaagimark-paljastab-kuidas-kaitud-kui-oled-vihane">SODIAAGIMÄRK PALJASTAB: kuidas käitud, kui oled vihane?</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/826729/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:43</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826728/vanem-mees-uppus-kodu-lahedal-tiiki">Vanem mees uppus kodu lähedal tiiki</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826728/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:35</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/826623/soovid-ulekilodest-vabaneda-harjuta-end-hommikuti-just-neid-tegevusi-tegema">Soovid ülekilodest vabaneda? Harjuta end hommikuti just neid tegevusi tegema!</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/826623/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:31</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826723/irma-on-noudnud-juba-seitsme-inimese-elu-barbuda-saar-on-muutunud-elamiskolbmatuks">Irma on nõudnud juba seitsme inimese elu, Barbuda saar on muutunud elamiskõlbmatuks</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826723/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:15</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/826725/otse-sport-07-09-korvpalli-emil-lopeb-alagrupiturniir-selguvad-koik-play-off-paarid">OTSE | Sport 07.09: Korvpalli EMil lõpeb alagrupiturniir, selguvad kõik play-off paarid!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/826725/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:08</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/826722/auto-nagu-auto-olema-peab-uue-generatsiooni-nissan-leaf-sai-avalikuks">Auto nagu auto olema peab: uue generatsiooni Nissan Leaf sai avalikuks</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/826722/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:01</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826721/rusuv-uudis-taani-kuningakojast-kuninganna-abikaasa-kannatab-dementsuse-all">Rusuv uudis Taani kuningakojast: kuninganna abikaasa kannatab dementsuse all</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826721/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:00</span>
            <span class="name">
                <a href="http://perejakodu.ohtuleht.ee/826557/talumatu-valu-suda-utles-et-ma-ei-suuda-oma-pisikesest-tutrekesest-kellele-olin-nii-palju-moelnud-loobuda-moistus-aga-kusis-kas-olen-valmis-ules-kasvatama-raske-puudega-lapse">Talumatu valu: „Süda ütles, et ma ei suuda oma pisikesest tütrekesest, kellele olin nii palju mõelnud, loobuda. Mõistus aga küsis, kas olen valmis üles kasvatama raske puudega lapse?“</a>&nbsp;
                <a href="http://perejakodu.ohtuleht.ee/826557/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:45</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826720/tarbijahinnaindeksi-aastamuutust-mojutas-augustis-enim-toit">Tarbijahinnaindeksi aastamuutust mõjutas augustis enim toit</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826720/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:38</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/826719/juubilar-marju-lanik-lahutage-minu-vanusest-kuus-aastat-ja-saate-minu-lavakarjaari-pikkuse-">Juubilar Marju Länik: "Lahutage minu vanusest kuus aastat ja saate minu lavakarjääri pikkuse."</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/826719/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:34</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826654/vaata-ja-kuula-millise-marju-laniku-laulu-haaletasid-parimaks-ohtulehe-lugejad">VAATA JA KUULA | Millise Marju Läniku laulu hääletasid parimaks Õhtulehe lugejad?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826654/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:32</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/826396/nunnu-klops-lenna-kuurmaa-tutar-on-lihtsalt-imearmas">NUNNU KLÕPS: Lenna Kuurmaa tütar on lihtsalt imearmas!</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/826396/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:31</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/826505/7-nippi-et-istuv-too-tervist-ei-murraks">7 nippi, et istuv töö tervist ei murraks</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/826505/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:25</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/826717/avesta-07-09-on-suurte-tehingute-ja-rikkuse-aeg">AVESTA 07.09 | On suurte tehingute ja rikkuse aeg</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/826717/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:55</span>
            <span class="name">
                <a href="http://eestinaine.ohtuleht.ee/826716/paevahoroskoop-7-september-hoogsa-suhtluse-ja-lustimise-paev">Päevahoroskoop, 7. september: hoogsa suhtluse ja lustimise päev</a>&nbsp;
                <a href="http://eestinaine.ohtuleht.ee/826716/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:48</span>
            <span class="name">
                <a href="http://eestinaine.ohtuleht.ee/826715/sunnipaevalaps-marju-lanik-oleks-meil-siis-olnud-stabiilne-riik-raakimata-emapalgast-nagu-praegu-oleks-ka-minul-laps-voi-lapsed-">Sünnipäevalaps Marju Länik: “Oleks meil siis olnud stabiilne riik, rääkimata emapalgast nagu praegu, oleks ka minul laps või lapsed.”</a>&nbsp;
                <a href="http://eestinaine.ohtuleht.ee/826715/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:31</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826712/sirgalas-hukkus-laskeharjutuse-ajal-ajateenija">Sirgalas hukkus laskeharjutuse ajal ajateenija</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826712/kommentaarid" class="comments">(36)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/9/4/fornuzju.2hc.jpg" alt="" />
        </span>
        <a href="/826152/pedofiilijahti-pidanud-katrin-lusti-ahvardati-kohtuga-kuuuurija-paaseb-eetrisse-ule-noatera">Pedofiilijahti pidanud Katrin Lusti ähvardati kohtuga, „Kuuuurija“ pääseb eetrisse üle noatera</a><br>
        <span class="date">13:50</span>&nbsp;<a href="/826152/kommentaarid" class="comments">(111)</a>
    </li>
        <li class="cfx">
            <span class="date">07:58</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/826502/evelin-ilves-sulges-enda-restorani">Evelin Ilves sulges enda restorani</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/826502/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:31</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/826235/tv3-video-pohjalik-vastulause-alaealisega-sobimatus-vahekorras-olnud-opetaja-urmas-tahtsin-poissi-aidata">TV3 VIDEO | PÕHJALIK VASTULAUSE! Alaealisega sobimatus vahekorras olnud õpetaja Urmas: TAHTSIN POISSI AIDATA!</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/826235/kommentaarid" class="comments">(185)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">04:00</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/826229/eesnaarmevahiga-voitlev-mees-see-on-21-sajandi-katk">Eesnäärmevähiga võitlev mees: „See on 21. sajandi katk!“</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/826229/kommentaarid" class="comments">(88)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:36</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826622/poolteist-tuhat-inimest-soovib-tallinna-linnaisaks-saada">Poolteist tuhat inimest soovib Tallinna linnaisaks saada</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826622/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:06</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826239/komulise-kuuuurija-antikangelase-runnak-saatejuhi-vastu-jooksis-liiva">Kõmulise „Kuuuurija“ antikangelase rünnak saatejuhi vastu jooksis liiva</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826239/kommentaarid" class="comments">(70)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:33</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/826393/marilyn-jurman-sattus-beebiga-haiglasse">Marilyn Jurman sattus beebiga haiglasse</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/826393/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:04</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/814270/kas-laks-tappi-suur-suvehoroskoop-2017">KAS LÄKS TÄPPI? Suur suvehoroskoop 2017</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/814270/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:03</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/826545/tonis-niinemetsa-vastus-ossinovskile-las-hoopis-mees-on-lastega-kodus-ja-naine-teeb-karjaari">Tõnis Niinemetsa vastus Ossinovskile: las hoopis mees on lastega kodus ja naine teeb karjääri </a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/826545/kommentaarid" class="comments">(50)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:02</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/826375/toeline-johkard-mees-virutas-kaubanduskeskuses-mudilasele-karuga">TÕELINE JÕHKARD: mees virutas kaubanduskeskuses mudilasele käruga</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/826375/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:47</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/766838/kus-lusti-seal-skandaali">Kus Lusti, seal skandaali!</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/766838/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:41</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/826231/hurraa-kaia-kanepi-murdis-usa-lahtistel-veerandfinaali">HURRAA! Kaia Kanepi murdis USA lahtistel veerandfinaali</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/826231/kommentaarid" class="comments">(24)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:10</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/826448/vaimutugevuse-musternaide-kaia-kanepi-uus-abiline-on-seljatanud-vaesuse-depressiooni-anoreksia-buliimia">VAIMUTUGEVUSE MUSTERNÄIDE: Kaia Kanepi uus abiline on seljatanud vaesuse, depressiooni, anoreksia, buliimia </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/826448/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:10</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/826184/julmad-kaadrid-politsei-loob-pikali-naise-ja-tema-sules-olnud-lapse">JULMAD KAADRID: politsei lööb pikali naise ja tema süles olnud lapse</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/826184/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">02:04</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/826089/nii-see-juhtus-sport-04-09-kaia-kanepi-mangib-us-openi-veerandfinaalis">NII SEE JUHTUS | Sport 04.09: Kaia Kanepi mängib US Openi veerandfinaalis!</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/826089/kommentaarid" class="comments">(22)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:48</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/826543/henrik-roonemaa-mis-id-kaardiga-vois-juhtuda-ja-kui-ohtlik-see-eestile-on">Henrik Roonemaa: mis ID-kaardiga võis juhtuda ja kui ohtlik see Eestile on?</a>&nbsp;
                <a href="http://www.ohtuleht.ee/826543/kommentaarid" class="comments">(59)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:58</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/826500/hupnotisoor-marissa-koigele-on-lahendus-mured-ja-hirmud-on-nailised-">Hüpnotisöör Marissa: „Kõigele on lahendus, mured ja hirmud on näilised.“</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/826500/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:04</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/826563/ajaloo-halvim-tinderi-kohting-fekaale-ongitsenud-naine-tuli-akna-vahelt-valja-lohkuda">AJALOO HALVIM TINDERI KOHTING: fekaale õngitsenud naine tuli akna vahelt välja lõhkuda</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/826563/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:12</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/826159/tanel-padar-avalikustas-miks-ei-kingi-ta-enda-naisele-lilli">Tanel Padar avalikustas: miks ei kingi ta enda naisele lilli?</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/826159/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:44</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/826194/sokeerivad-fotod-rase-naine-poseeris-mesilassulem-umber-kohu-">ŠOKEERIVAD FOTOD: rase naine poseeris mesilassülem ümber kõhu...</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/826194/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/826704/hispaanlanna-jai-pika-ninaga-ta-ei-ole-salvador-dali-tutar" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/7/rivvwbql.zvw.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/826702/galerii-orkaan-irma-on-votnud-kaks-inimelu" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/6/xg2tgjqm.4jy.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/826704/hispaanlanna-jai-pika-ninaga-ta-ei-ole-salvador-dali-tutar">Hispaanlanna jäi pika ninaga - ta ei ole Salvador Dali tütar</a>
                    <a href="http://ohtuleht.ee/826704/kommentaarid" class="comment">(14)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/826702/galerii-orkaan-irma-on-votnud-kaks-inimelu">GALERII | Orkaan Irma on võtnud kaks inimelu</a>
                    <a href="http://ohtuleht.ee/826702/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/825404/sunnipaevagalerii-palju-onne-marju-lanik-60" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/8/31/owwpz1ya.ojh.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/826683/kuldne-sugis-i-arabella-hotellis-koged-sugise-sarmikat-iseloomu" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/9/6/vpuc2lv2.dzg.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/825404/sunnipaevagalerii-palju-onne-marju-lanik-60">SÜNNIPÄEVAGALERII | PALJU ÕNNE: Marju Länik 60</a>
                    <a href="http://ohtuleht.ee/825404/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/826683/kuldne-sugis-i-arabella-hotellis-koged-sugise-sarmikat-iseloomu">KULDNE SÜGIS I Arabella hotellis koged sügise sarmikat iseloomu</a>
                    <a href="http://ohtuleht.ee/826683/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/825943/malumang-tanane-juubilar-on-marju-lanik">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/9/3/vg0k2n4t.m0q.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/825943/malumang-tanane-juubilar-on-marju-lanik">M&#196;LUM&#196;NG | T&#228;nane juubilar on Marju L&#228;nik</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    12°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">R 8.09</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">14 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 9.09</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">13 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 10.09</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">15 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 11.09</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-5_day.png"/>
                    </div>
                </div>
                
                <div class="temp">14 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        T&#228;psust n&#245;udvad t&#246;&#246;d ja tegemised ei taha kuigi h&#228;sti &#245;nnestuda. Kipud olema hajameelne, eriti h&#228;rdaks muudab sind m&#246;&#246;dunud &#245;nnelike aegade meenutamine.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Vestlus kellegagi s&#245;pradest v&#245;ib venida tundide pikkuseks ning viia v&#228;ga isiklike teemadeni. V&#245;imalik, et sulle usaldatakse suur saladus v&#245;i tahad ise midagi s&#252;damelt &#228;ra r&#228;&#228;kida.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Oled hooliv ja kaastundlik, valmis toetama nii pereliikmeid kui ka t&#246;&#246;kaaslasi. Sulle tundub, et teiste elu on raskem kui sinu oma, kipud vabatahtlikult teiste koormat enda &#245;lule v&#245;tma.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Sinuni j&#245;udev info ei pruugi t&#245;ele vastata. Kui kuuled uudiseid, suhtu neisse kriitiliselt ja kontrolli fakte. &#196;ra kujunda oma arvamust teiste kohta kuuldu p&#245;hjal.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        Aeg ei sobi rahaliste tehingute tegemiseks. Emotsioonide ajel ei maksa sisseoste teha, sest ilmselt avastad hiljem, et oled k&#228;inud v&#228;lja suurema summa, kui ost v&#228;&#228;rt on.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        P&#228;ikese ja Neptuuni vastasseis suurendab vajadust romantilise armastuse j&#228;rele. Kui kellestki hoolid, kipud teda idealiseerima, talle olematuid h&#228;id omadusi juurde m&#245;tlema.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Kui su t&#246;&#246; on loominguline, siis peaks t&#228;na k&#252;ll edukas p&#228;ev olema – fantaasialend on erakordselt k&#245;rge. Tervise eest tuleb aga eriti h&#228;sti hoolt kanda.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Oled lastega ehk liiga leebe. Kipud neid hellitama ja nunnutama, lubad neile liiga palju. P&#228;rastpoole v&#245;id aga m&#228;rgata, et nad kasutavad su lahkust kavalalt &#228;ra.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        Pole parim p&#228;ev &#252;lemustega l&#228;bir&#228;&#228;kimiste pidamiseks v&#245;i t&#245;sisemate t&#246;&#246;plaanide pidamiseks. Oled liiga allaheitlik ja v&#245;id sinisilmselt enda &#245;lule liiga raske koorma v&#245;tta.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        K&#252;llap oled unistavas meeleolus, v&#228;listatud pole isegi m&#252;stilised seigad. Kui pead autot juhtima, sunni end olema t&#228;helepanelik, v&#228;ldi rooli taga unistamist.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Kui t&#228;na m&#245;ne libekeelse m&#252;&#252;gimehe haardeulatusse satud, v&#245;id kergesti reklaami &#245;nge minna ja osta endale kalli raha eest mingi ebavajaliku vidina.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Oled tavap&#228;rasest veelgi osav&#245;tlikum ja hoolivam. Sead teiste soovid esikohale, ent v&#245;id seejuures enese vajadused paraku sootuks unustada.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Haige ja arsti dialoog:<br />"Te ei tohi suitsetada!"<br />"Ma ei suitseta, doktor!"<br />"Mitte tilkagi alkoholi!"<br />"Ma ei tarvita alkoholi, doktor!"<br />"Ei kanget teed ega kohvi!"<br />"Ma joon ainult vett, doktor!"<br />"Kartuleid te ometi sööte?"<br />"Jah."<br />"Sellisel juhul mitte grammigi kartuleid!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Maria Rozbaum</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:maria.rozbaum@ohtuleht.ee">maria.rozbaum@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=zFw98j6q52oKduivg-ICd6T9LOFzAtVWbUtRNyTGrHE1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
<script src="/bundles/order?v=8bPdEVAn1MAIExFU9-2UQ0HVBR6NAkT38Ko9fLTPIUQ1"></script>
<div id="article-order-tpl" style="display: none;" data-article-id="826701" data-article-amount="300">
    <div class="order-popup">
        <div class="order-popup-loader"></div>
        <div class="order-popup-content order-phone">
            <div class="order-popup-inner">
                <h2>Tasumiseks helistage</h2>
                <div class="order-phone-nr">5536 3723</div>

                <p>Kõne tuleb teha <b>60 sekundi</b> jooksul.</p>
                <p>Maksumus lisatakse telefoniarvele või arvestatakse maha kõnekaardi ettemaksu jäägist.</p>
                <p>Hind <span class="amount">3,00 €</span> 
                Teenustasu <span class="amount">0,32 €</span></p>
                <h2>Kokku <span class="amount">3,32 €</span></h2>
            </div>
            <a href="#" class="order-popup-link modal-close"><span>&times;</span>Sulge aken</a>
        </div>

        <div class="order-popup-content order-confirm">
            <div class="order-popup-inner">
                <h2>Tasumiseks kinnita ost:</h2>
                <a href="#" class="order-confirm-btn"><b>Kinnitan ostu:</b> <span class="amount">3,32 €</span></a>
                <p>Summa lisatakse Sinu mobiiliarvele.</p>            
            </div>
            <a href="#" class="order-popup-link modal-close"><span>&times;</span>Sulge aken</a>
        </div>

        <div class="order-popup-content order-failed">
            <div class="order-popup-inner error-message">
                Ost ebaõnnestus.<br />
                Proovi uuesti.
            </div>
            <a href="#" class="order-popup-link modal-close">Tagasi artikli juurde</a>
        </div>

        <div class="order-popup-content order-success">
            <div class="order-popup-inner">
                Päevapilet ostetud
            </div>
            <a href="#" class="order-popup-link modal-close">Jätka lugemist</a>
        </div>
    </div>
</div>
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI06&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'VIDEO | Hooldekodus olnud naine r&#228;&#228;gib l&#228;bielatud &#245;udustest: l&#228;ksin abi paluma, aga nad hoopis l&#245;id mind!';
        var datePublished = '07.09.2017 0:04:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=803588" width="1" height="1" alt="" />
        <img src="/q/pcc.gif" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="http://kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Kristiina Tilk';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                googletag.cmd.push(function () {
                    googletag.display(el.attr('id'));
                    googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                });
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>
    <img src="//dmp.binaar.ee/tracking" style="display:none !important" height="1" width="1" />


    
   
</body>
</html>
