<!DOCTYPE HTML>
<html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://tervist24.ohtuleht.ee/834321/koha-ei-noua-alati-ravimeid-kohi-rahulikult-valja-puhka-ja-joo-teed" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>K&#246;ha ei n&#245;ua alati ravimeid: k&#246;hi rahulikult v&#228;lja, puhka ja joo teed! | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="„Kui midagi t&#245;mmatakse kurku, hakkab inimene k&#246;hima, et seda v&#228;lja saada. Viiruse puhul saab organism aru, et hingamisteedes on midagi valesti ning tekib lima. Bronhide limaskestadel on v&#228;ikesed karvakesed, mis t&#245;ukavad r&#246;ga ja lima v&#228;ljapoole. Sinna on haakunud ka viirused, mis k&#246;hitakse v&#228;lja. Seega on k&#246;ha kaitserefleks, millest ei peaks ilmtingimata lahti saada,“ r&#228;&#228;gib Kivim&#228;e Perearstikeskuse perearst Karmen Joller. " />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="http://www.ohtuleht.ee/834321/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="http://tervist24.ohtuleht.ee/834321/koha-ei-noua-alati-ravimeid-kohi-rahulikult-valja-puhka-ja-joo-teed" />
    <link rel="alternate" href="http://m.tervist24.ohtuleht.ee/834321" />
    <meta property="og:title" content="Köha ei nõua alati ravimeid: köhi rahulikult välja, puhka ja joo teed!" /><meta property="og:type" content="video" /><meta property="og:url" content="http://www.ohtuleht.ee/834321/koha-ei-noua-alati-ravimeid-kohi-rahulikult-valja-puhka-ja-joo-teed" /><meta property="og:image" content="http://p.ocdn.ee/40/i/2017/10/16/jwb1vpgp.bck.jpg" /><meta property="og:description" content="„Kui midagi tõmmatakse kurku, hakkab inimene köhima, et seda välja saada. Viiruse puhul saab organism aru, et hingamisteedes on midagi valesti ning tekib lima. Bronhide limaskestadel on väikesed karvakesed, mis tõukavad röga ja lima väljapoole. Sinna on haakunud ka viirused, mis köhitakse välja. Seega on köha kaitserefleks, millest ei peaks ilmtingimata lahti saada,“ räägib Kivimäe Perearstikeskuse perearst Karmen Joller. " /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-10-17"><meta itemprop="datePublished" content="2017-10-17"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Tervist24 | Keha"><meta itemprop="thumbnailUrl" content="http://p.ocdn.ee/23/i/2017/10/16/jwb1vpgp.bck.jpg">
    <link href="/content/css?v=XT4lHK1G1wKQk18a2GetV0zEjUMuXeOGqIJiWo5PHxo1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    
    <link href="/content/csstervist24?v=gmNoulsLf9UZ_lOw65uaf8zevYvOuKj0XsgL49Z41qo1" rel="stylesheet"/>
        
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'tervis/keha';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'http:';
    
</script>

    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="//s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=tervis');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=keha');
            ctr++;
        
    var pp_gemius_identifier = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="http://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="//toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="http://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//tervist24.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="http://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="http://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="http://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="http://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="http://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="http://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="http://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="http://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="http://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="http://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="http://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="http://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="http://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mängud" href="http://www.ohtuleht.ee/ajaviide/mangud" class="menu-element">Mängud</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="http://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="http://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="http://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="http://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="http://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="http://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="http://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/834325/ohtulehe-video-erika-kirpu-roomustab-et-tallinna-mooka-korraldatakse-lopuks-ka-naistele"><img src="http://p.ocdn.ee/43/i/2017/10/16/3dlvil5u.veo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/834325/ohtulehe-video-erika-kirpu-roomustab-et-tallinna-mooka-korraldatakse-lopuks-ka-naistele">ÕHTULEHE VIDEO | Erika Kirpu rõõmustab, et Tallinna Mõõka korraldatakse lõpuks ka naistele!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/833568/ohtulehe-video-kas-puu-otsa-ronimise-osavus-voib-viia-olumpiale"><img src="http://p.ocdn.ee/43/i/2017/10/12/fndoka3t.jcp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/833568/ohtulehe-video-kas-puu-otsa-ronimise-osavus-voib-viia-olumpiale">ÕHTULEHE VIDEO | Kas puu otsa ronimise osavus võib viia olümpiale? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/830386/video-bernatski-suudistused-ajasid-andrus-varniku-naerma"><img src="http://p.ocdn.ee/43/i/2017/9/26/kg15wegl.3l3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/830386/video-bernatski-suudistused-ajasid-andrus-varniku-naerma">VIDEO | Bernatski süüdistused ajasid Andrus Värniku naerma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://sport.ohtuleht.ee/830385/videod-sunnipaevalaps-andrus-varnik-voitlen-iga-paev-selle-nimel-et-halvad-ajad-tagasi-ei-tuleks"><img src="http://p.ocdn.ee/43/i/2017/9/26/hyxmn25n.yjz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://sport.ohtuleht.ee/830385/videod-sunnipaevalaps-andrus-varnik-voitlen-iga-paev-selle-nimel-et-halvad-ajad-tagasi-ei-tuleks">VIDEOD | Sünnipäevalaps Andrus Värnik: võitlen iga päev selle nimel, et halvad ajad tagasi ei tuleks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/834134/ville-arike-uusi-liivakuid-ja-teine-oodates"><img src="http://p.ocdn.ee/43/i/2017/10/15/t3ojnypm.xhv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/834134/ville-arike-uusi-liivakuid-ja-teine-oodates">Ville Arike | Uusi Liivakuid ja Teine oodates</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/833337/mart-treial-emotsionaalselt-tuhi-aga-taktikaliselt-ponev-valiktsukkel"><img src="http://p.ocdn.ee/43/i/2017/10/11/k2stps1r.epe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/833337/mart-treial-emotsionaalselt-tuhi-aga-taktikaliselt-ponev-valiktsukkel">Mart Treial | Emotsionaalselt tühi, aga taktikaliselt põnev valiktsükkel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/832716/pluss-miinus-ennustus-tipptasemel-tanak-tuutav-kisma-euroopa-korvpalli-parast-ning-vutikoondise-mang-bosnia-ja-hertsegoviinaga"><img src="http://p.ocdn.ee/43/i/2017/10/8/uw0bxqb5.c1k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/832716/pluss-miinus-ennustus-tipptasemel-tanak-tuutav-kisma-euroopa-korvpalli-parast-ning-vutikoondise-mang-bosnia-ja-hertsegoviinaga">Pluss, miinus, ennustus | Tipptasemel Tänak, tüütav kisma Euroopa korvpalli pärast ning vutikoondise mäng Bosnia ja Hertsegoviinaga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/832709/ville-arike-valismaise-kogemuse-kasutegur"><img src="http://p.ocdn.ee/43/i/2017/10/8/rcuasiax.rmt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/832709/ville-arike-valismaise-kogemuse-kasutegur">Ville Arike | Välismaise kogemuse kasutegur</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="http://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="http://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/834399/reformierakond-esitab-riigikogu-aseesimehe-kandidaadiks-hanno-pevkuri"><img src="http://p.ocdn.ee/43/i/2017/10/17/u0xrnb2s.2u1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/834399/reformierakond-esitab-riigikogu-aseesimehe-kandidaadiks-hanno-pevkuri">Reformierakond esitab riigikogu aseesimehe kandidaadiks Hanno Pevkuri</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/834422/hoiatus-voorad-taiskasvanud-uritavad-eesti-lastega-internetissuhelda"><img src="http://p.ocdn.ee/43/i/2017/10/17/lmmyekqf.mag.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/834422/hoiatus-voorad-taiskasvanud-uritavad-eesti-lastega-internetissuhelda">HOIATUS: võõrad täiskasvanud üritavad Eesti lastega internetis suhelda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/834420/eesti-vanimad-kinnisvaraarendajad-80ndates-vennad-kemplevad-saue-vallaga"><img src="http://p.ocdn.ee/43/i/2017/10/17/h55ohx0w.wmo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/834420/eesti-vanimad-kinnisvaraarendajad-80ndates-vennad-kemplevad-saue-vallaga">Eesti vanimad kinnisvaraarendajad, 80ndates vennad, kemplevad Saue vallaga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/834415/kalle-muuli-irl-ei-tohiks-keskerakonda-tallinnas-mingil-moel-toetada"><img src="http://p.ocdn.ee/43/i/2017/10/17/sdq2fevx.jpb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/834415/kalle-muuli-irl-ei-tohiks-keskerakonda-tallinnas-mingil-moel-toetada">Kalle Muuli:  IRL ei tohiks Keskerakonda Tallinnas mingil moel toetada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="http://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="http://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/834266/mindy-kaling-kinnitas-kuuldusi-et-tema-kohubeebi-on-"><img src="http://p.ocdn.ee/43/i/2017/10/16/lts0xufw.1xm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/834266/mindy-kaling-kinnitas-kuuldusi-et-tema-kohubeebi-on-">Mindy Kaling kinnitas kuuldusi, et tema kõhubeebi on ....</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/834090/pussycat-dollsi-endine-lauljatar-ma-polnud-mitte-tudrukutebandis-vaid-prostitutsioonivorgustikus-"><img src="http://p.ocdn.ee/43/i/2017/10/15/eaorrfh1.len.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/834090/pussycat-dollsi-endine-lauljatar-ma-polnud-mitte-tudrukutebandis-vaid-prostitutsioonivorgustikus-">Pussycat Dollsi endine lauljatar: „Ma polnud mitte tüdrukutebändis, vaid prostitutsioonivõrgustikus.“</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/833801/beyonce-koht-on-vaid-neli-kuud-parast-sunnitust-sile-kui-pesulaud"><img src="http://p.ocdn.ee/43/i/2017/10/13/zuvendpg.kcx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/833801/beyonce-koht-on-vaid-neli-kuud-parast-sunnitust-sile-kui-pesulaud">Beyoncé kõht on vaid neli kuud pärast sünnitust sile kui pesulaud!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/833773/meestemagnet-dakota-johnson-kudrutas-coldplay-lauljaga"><img src="http://p.ocdn.ee/43/i/2017/10/13/0nwngdgs.gey.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/833773/meestemagnet-dakota-johnson-kudrutas-coldplay-lauljaga">MEESTEMAGNET: Dakota Johnson kudrutas Coldplay lauljaga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="http://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="http://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/833940/ol-video-moskvas-elav-moelooja-diana-arno-innustab-naisi-olema-julgemad"><img src="http://p.ocdn.ee/43/i/2017/10/14/tilquynj.psr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/833940/ol-video-moskvas-elav-moelooja-diana-arno-innustab-naisi-olema-julgemad">ÕL VIDEO | Moskvas elav moelooja Diana Arno innustab naisi olema julgemad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/833941/ol-video-eesti-moemaastiku-tipp-tiina-talumees-selgitab-miks-on-moeloojal-keeruline-midagi-metsikut-luua"><img src="http://p.ocdn.ee/43/i/2017/10/14/ahs0youc.gc0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/833941/ol-video-eesti-moemaastiku-tipp-tiina-talumees-selgitab-miks-on-moeloojal-keeruline-midagi-metsikut-luua">ÕL VIDEO | Eesti moemaastiku tipp Tiina Talumees selgitab, miks on moeloojal keeruline midagi metsikut luua</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/833933/loodud-eesti-kliimasse-stiilseim-viis-end-vihma-eest-kaitsta"><img src="http://p.ocdn.ee/43/i/2017/10/14/wxrbbrnl.5ok.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/833933/loodud-eesti-kliimasse-stiilseim-viis-end-vihma-eest-kaitsta">LOODUD EESTI KLIIMASSE: stiilseim viis end vihma eest kaitsta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://naisele.ohtuleht.ee/833934/staaristiil-angeelika-kang-osula-sugislemmikud"><img src="http://p.ocdn.ee/43/i/2017/10/14/c5vmlqld.cmb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://naisele.ohtuleht.ee/833934/staaristiil-angeelika-kang-osula-sugislemmikud">STAARISTIIL: Angeelika Kang-Osula sügislemmikud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="http://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/833890/keeda-ise-parim-pudrumeister-opetab-tuttavast-kraamist-keelt-allaviivat-putru-keetma"><img src="http://p.ocdn.ee/43/i/2017/10/13/0g1rm55p.tad.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/833890/keeda-ise-parim-pudrumeister-opetab-tuttavast-kraamist-keelt-allaviivat-putru-keetma">KEEDA ISE: Parim pudrumeister õpetab tuttavast kraamist keelt allaviivat putru keetma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/833639/rahvusvaheline-munapaev-mis-tapselt-teeb-munast-asendamatu-toiduaine"><img src="http://p.ocdn.ee/43/i/2017/10/12/1gldzjns.bxo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/833639/rahvusvaheline-munapaev-mis-tapselt-teeb-munast-asendamatu-toiduaine">RAHVUSVAHELINE MUNAPÄEV: mis täpselt teeb munast asendamatu toiduaine?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/832917/suhkur-kuidas-ka-taiesti-tervel-inimesel-sudamehaigus-voib-tekkida"><img src="http://p.ocdn.ee/43/i/2017/10/9/3l4v12kt.0pb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/832917/suhkur-kuidas-ka-taiesti-tervel-inimesel-sudamehaigus-voib-tekkida">SUHKUR: kuidas ka täiesti tervel inimesel südamehaigus võib tekkida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://tervist24.ohtuleht.ee/832225/valk-on-eesti-inimestele-koige-tuttavam-toidu-koostisosa"><img src="http://p.ocdn.ee/43/i/2017/10/5/oyiseiy5.fh2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://tervist24.ohtuleht.ee/832225/valk-on-eesti-inimestele-koige-tuttavam-toidu-koostisosa">VALK on Eesti inimestele kõige tuttavam toidu koostisosa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="http://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="http://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/834408/ria-wifi-turvanorkuse-vastu-uuendage-ruuteri-tarkvara"><img src="http://p.ocdn.ee/43/i/2017/10/17/zktyeaey.tkt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/834408/ria-wifi-turvanorkuse-vastu-uuendage-ruuteri-tarkvara">RIA: WiFi turvanõrkuse vastu uuendage ruuteri tarkvara</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/834404/kas-labimurre-tuleb-toshiba-superaku-voib-elektriautode-soiduulatuse-kolmekordistada"><img src="http://p.ocdn.ee/43/i/2017/10/17/ittnhgu3.lzs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/834404/kas-labimurre-tuleb-toshiba-superaku-voib-elektriautode-soiduulatuse-kolmekordistada">Kas läbimurre tuleb? Toshiba superaku võib elektriautode sõiduulatuse kolmekordistada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/834329/avatud-uste-paev-wifi-vorkudest-avastati-enneolematu-turvaviga"><img src="http://p.ocdn.ee/43/i/2017/10/16/4huhrexj.yrw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/834329/avatud-uste-paev-wifi-vorkudest-avastati-enneolematu-turvaviga">AVATUD USTE PÄEV! Wifi-võrkudest avastati enneolematu turvaviga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://mehele.ohtuleht.ee/834254/terake-teadust-kas-efektiivsem-on-autoga-maest-vabakaigul-alla-veereda-voi-mootoriga-pidurdada"><img src="http://p.ocdn.ee/43/i/2017/10/16/dq2wvfqm.yuy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://mehele.ohtuleht.ee/834254/terake-teadust-kas-efektiivsem-on-autoga-maest-vabakaigul-alla-veereda-voi-mootoriga-pidurdada">TERAKE TEADUST: kas efektiivsem on autoga mäest vabakäigul alla veereda või mootoriga pidurdada?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="http://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/834346/juhtkiri-voit-maitseb-kibedalt"><img src="http://p.ocdn.ee/43/i/2017/10/16/w15xkx3m.iml.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/834346/juhtkiri-voit-maitseb-kibedalt">Juhtkiri | Võit maitseb kibedalt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/834117/juhtkiri-valija-hindas-poliitikuid-pika-hambaga"><img src="http://p.ocdn.ee/43/i/2017/10/15/p2ztraw1.3z4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/834117/juhtkiri-valija-hindas-poliitikuid-pika-hambaga">Juhtkiri | Valija hindas poliitikuid pika hambaga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/833815/juhtkiri-valima-kehvade-valikute-kiuste"><img src="http://p.ocdn.ee/43/i/2017/10/13/dvha30iw.dkl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/833815/juhtkiri-valima-kehvade-valikute-kiuste">Juhtkiri | Valima kehvade valikute kiuste</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/833575/juhtkiri-roivase-koht-pole-toompeal"><img src="http://p.ocdn.ee/43/i/2017/10/12/kuhaamud.zzm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/833575/juhtkiri-roivase-koht-pole-toompeal">Juhtkiri | Rõivase koht pole Toompeal</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="http://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/834134/ville-arike-uusi-liivakuid-ja-teine-oodates"><img src="http://p.ocdn.ee/43/i/2017/10/15/t3ojnypm.xhv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/834134/ville-arike-uusi-liivakuid-ja-teine-oodates">Ville Arike | Uusi Liivakuid ja Teine oodates</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/833337/mart-treial-emotsionaalselt-tuhi-aga-taktikaliselt-ponev-valiktsukkel"><img src="http://p.ocdn.ee/43/i/2017/10/11/k2stps1r.epe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/833337/mart-treial-emotsionaalselt-tuhi-aga-taktikaliselt-ponev-valiktsukkel">Mart Treial | Emotsionaalselt tühi, aga taktikaliselt põnev valiktsükkel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/832716/pluss-miinus-ennustus-tipptasemel-tanak-tuutav-kisma-euroopa-korvpalli-parast-ning-vutikoondise-mang-bosnia-ja-hertsegoviinaga"><img src="http://p.ocdn.ee/43/i/2017/10/8/uw0bxqb5.c1k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/832716/pluss-miinus-ennustus-tipptasemel-tanak-tuutav-kisma-euroopa-korvpalli-parast-ning-vutikoondise-mang-bosnia-ja-hertsegoviinaga">Pluss, miinus, ennustus | Tipptasemel Tänak, tüütav kisma Euroopa korvpalli pärast ning vutikoondise mäng Bosnia ja Hertsegoviinaga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.ohtuleht.ee/832709/ville-arike-valismaise-kogemuse-kasutegur"><img src="http://p.ocdn.ee/43/i/2017/10/8/rcuasiax.rmt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.ohtuleht.ee/832709/ville-arike-valismaise-kogemuse-kasutegur">Ville Arike | Välismaise kogemuse kasutegur</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="http://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="http://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="http://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="http://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="http://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="http://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="http://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/834423/savisaar-solvus-ratase-peale-mulle-ei-lubata-edaspidi-palka-maksta"><img src="http://p.ocdn.ee/43/i/2017/10/17/xmfb2pva.e0r.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/834423/savisaar-solvus-ratase-peale-mulle-ei-lubata-edaspidi-palka-maksta">Savisaar solvus Ratase peale: mulle ei lubata edaspidi palka maksta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/834356/video-lasnamael-soitis-kiirabiauto-inimesele-otsa"><img src="http://p.ocdn.ee/43/i/2017/10/16/apgpjghg.u3o.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/834356/video-lasnamael-soitis-kiirabiauto-inimesele-otsa">VIDEO | Lasnamäel sõitis kiirabiauto inimesele otsa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/834375/video-valimiste-superstaar-mihhail-kolvart-sooviks-jatkata-abilinnapeana"><img src="http://p.ocdn.ee/43/i/2017/10/16/jfh3gctp.pgm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/834375/video-valimiste-superstaar-mihhail-kolvart-sooviks-jatkata-abilinnapeana">VIDEO | Valimiste superstaar Mihhail Kõlvart sooviks jätkata abilinnapeana</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.linnaleht.ee/834374/mis-oleks-pidanud-juhtuma-et-keskerakond-oleks-tallinna-linnavolikogus-kaotanud-enamuse"><img src="http://p.ocdn.ee/43/i/2017/10/16/ecq2ubtd.mpi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.linnaleht.ee/834374/mis-oleks-pidanud-juhtuma-et-keskerakond-oleks-tallinna-linnavolikogus-kaotanud-enamuse">Mis oleks pidanud juhtuma, et Keskerakond oleks Tallinna linnavolikogus kaotanud enamuse?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="http://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="http://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="http://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="http://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/834180/vrachi-obnaruzhili-chto-okrashivanie-volos-mozhet-privesti-k-raku-grudi"><img src="http://p.ocdn.ee/43/i/2017/10/16/2014bx5n.v0x.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/834180/vrachi-obnaruzhili-chto-okrashivanie-volos-mozhet-privesti-k-raku-grudi">Врачи обнаружили, что окрашивание волос может привести к раку груди</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/834398/v-centre-tallinna-perexodivshego-dorogu-na-krasnyi-svet-rebenka-sbil-gruzovik"><img src="http://p.ocdn.ee/43/i/2017/10/17/eevpt3qx.1hs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/834398/v-centre-tallinna-perexodivshego-dorogu-na-krasnyi-svet-rebenka-sbil-gruzovik">В центре Таллинна переходившего дорогу на красный свет ребенка сбил грузовик</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/834348/v-moskve-vpervye-otkryto-vystupil-geroi-stati-o-pytkax-geev-v-chechne"><img src="http://p.ocdn.ee/43/i/2017/10/16/gwynpvbd.myi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/834348/v-moskve-vpervye-otkryto-vystupil-geroi-stati-o-pytkax-geev-v-chechne">В Москве впервые открыто выступил герой статьи о пытках геев в Чечне</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="http://www.vecherka.ee/834330/armiya-ssha-gotovitsya-vyvozit-amerikancev-iz-yuzhnoi-korei"><img src="http://p.ocdn.ee/43/i/2017/10/16/xeov3upp.hom.jpg" alt="" /></a></div>
            <div class="title">
            <a href="http://www.vecherka.ee/834330/armiya-ssha-gotovitsya-vyvozit-amerikancev-iz-yuzhnoi-korei">Армия США готовится вывозить американцев из Южной Кореи</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="http://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-11 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#245;ik uudised" href="/tervis/uudised" style="" class="">K&#245;ik uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Apteeker" href="/tervis/apteeker" style="" class="">Apteeker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toitumine" href="/tervis/toitumine" style="" class="">Toitumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Keha" href="/tervis/keha" style="" class="active">Keha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meeled" href="/tervis/meeled" style="" class="">Meeled</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rasedus ja s&#252;nnitus" href="/tervis/rasedus" style="" class="">Rasedus ja s&#252;nnitus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hea n&#245;u" href="/tervis/heanou" style="" class="">Hea n&#245;u</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Lapsed" href="/tervis/lapsed" style="" class="">Lapsed</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="H&#252;gieen" href="/tervis/hygieen" style="" class="">H&#252;gieen</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Haigekassa" href="/tervis/haigekassa" style="" class="">Haigekassa</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Videod" href="/tervis/videod" style="" class="">Videod</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis Pluss" href="/tervis/varske-ajakiri" style="" class="">Tervis Pluss</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis" class="tag bg-gray"><span itemprop="title">Tervist24 </span></a></span>
                            <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis/keha" class="tag bg-red"><span itemprop="title">Tervist24 | Keha</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Köha ei nõua alati ravimeid: köhi rahulikult välja, puhka ja joo teed!
                                    <a itemprop="interactionCount" class="comments" href="/834321/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Liina Metsküla</span></span></b>, 17. oktoober 2017, 09:31
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="http://www.ohtuleht.ee/834321" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ohtuleht.ee/834321?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=K&#246;ha ei n&#245;ua alati ravimeid: k&#246;hi rahulikult v&#228;lja, puhka ja joo teed!&url=http://www.ohtuleht.ee/834321" class="twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="http://p.ocdn.ee/17/i/2017/10/16/jwb1vpgp.bck.jpg" itemtype="http://schema.org/ImageObject">
                                                    <img width="646" src="http://p.ocdn.ee/17/i/2017/10/16/jwb1vpgp.bck.jpg" alt=" " itemprop="url" itemscope itemid="http://p.ocdn.ee/17/i/2017/10/16/jwb1vpgp.bck.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                  <span class="author">(PantherMedia / Scanpix)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>„Kui midagi tõmmatakse kurku, hakkab inimene köhima, et seda välja saada. Viiruse puhul saab organism aru, et hingamisteedes on midagi valesti ning tekib lima. Bronhide limaskestadel on väikesed karvakesed, mis tõukavad röga ja lima väljapoole. Sinna on haakunud ka viirused, mis köhitakse välja. Seega on köha kaitserefleks, millest ei peaks ilmtingimata lahti saada,“ räägib Kivimäe Perearstikeskuse perearst Karmen Joller. </strong></p>
<p itemprop="articleBody">Kuigi talvisel ajal kiputakse tihedamini köhima hakata, nendib Karmen Joller, et pole vahet, kas on talv või suvi – köha, nohu ja kurguvalu põhjustavad viirused levivad igal aastaajal.</p>
<p itemprop="articleBody">„Osa viirusi armastab küll külma, aga teine põhjus on, et talvel on inimesed rohkem koos siseruumides. See tähendab, et viirustel on lihtsam levida. Suvel paljud puhkavad ja veedetakse rohkem aega õues,“ selgitab ta.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Köha täielikult vältida pole võimalik, sest viirused võivad organismist tugevamad olla.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">„Inimene peab tervislikke eluviise jälgima, kuid alati ei õnnestu viiruste käest hoiduda. Kui ümberringi on tõbised, siis võib ka kõige tervem inimene haigeks jääda,“ teab Joller. Loomulikult soovitab ta pidevalt jälgida selliseid harjumuspäraseid hügieeninõudeid nagu käte pesemine nii õuest kui ka tualetist tulles.</p>
<p itemprop="articleBody"><strong>Kolm nädalat köhida on normaalne</strong></p>
<p itemprop="articleBody">Karmen Joller nendib, et köhima hakates tormatakse võrdlemisi kiiresti apteeki rohtu ostma. „Kui köha tekib, siis võiks selle pigem välja köhida. Esimesel nädalal ravimeid vaja pole,“ lausub ta.</p>
<p itemprop="articleBody">Kes aga tunneb, et sees on mingi lurin, mis on vaja välja saada, siis võiks katsetada rögalahtistit (alla kahe-aastastele lastele pole soovitav). „Teatud rögalahtistid aitavad ka ninas olevat eritist välja saada,“ lisab ta.</p>
<p itemprop="articleBody">Tema sõnul on kolm nädalat köhida täiesti normaalne – kui köha piinab kauem, siis peaks igal juhul perearsti juurde minema. „Kui inimene hakkab tundma, et rindkeres on nii köhimisel kui ka muul ajal valu, tasuks kohe pöörduda arsti poole, kes otsustab edasise tegevuskava. Sama lugu on siis, kui lisandub mõni muu häiriv sümptom, näiteks õhupuudus või kõrge palavik,“ räägib Joller.</p>
<p itemprop="articleBody">Perearsti hinnangul pöördutakse tihti nende poole sellise ärritusköhaga, mis tekib just pikali heites. „Inimesed ütlevad, et ei suuda magama jääda, sest köhivad. Taoline köha on tingitud nohust või põskkoopapõletikust – siis aitab nina nuuskamine ehk puhastamine. Kui on põskkoopapõletiku sümptomid, tasub apteegist otsida käsimüügiravimeid ja kui need ei aita, pöörduda perearsti poole,“ annab Joller nõu.</p>
<p itemprop="articleBody"><strong>Väldi tugevat trenni ja tööl käimist</strong></p>
<p itemprop="articleBody">Enda ravimisel on äärmiselt oluline kuulata keha. „Kõige parem ravim on aeg. Kui on nohu, tuleb nuusata; kui köha, siis köhida ja kui on väsimus, siis magada,“ annab Karmen Joller imelihtsad nõuanded.</p>
<p itemprop="articleBody">Juua võib ka köhateed ja süüa vitamiinirohkeid asju, kuid tema sõnul pole teaduslikult tõestatud, et need aitaks. „Teha võib kõike, mis enesetunnet parandab. Mõnus on ju istuda pleedi keeratuna ja oodata vanaemalt või abikaasalt tassi teed. Saab lugeda raamatut ja vaikselt paraneda,“ räägib ta.</p>
<p itemprop="articleBody">Viirushaiguste puhul kipub keha tahtma ka energiarikkamat toitu ning seda ei peaks endale keelama. „Pange oma isusid tähele – vahel võib ju selle kommi või šokolaadi ära süüa,“ soovitab perearst. Suure hulga vitamiinide allaneelamine ei pruugi aga aidata. „Kui inimene elab ja toitub tervislikult, pole vajadust sisse süüa midagi muud peale D-vitamiini,“ kinnitab ta. Teisalt ei aita D-vitamiini söömine iseenesest viirushaiguste vastu.</p>
<p itemprop="articleBody">Kui köhaga käivad kaasas väsimus ja jõuetus, tuleks puhata ja mitte tööl käia. Pealegi, toonitab Joller, pole mõtet haigust edasi levitada. Ka trenni minekusse tuleks suhtuda pigem umbusuga. „Kui on väike köha ja nohu, pole hullu, aga kui olek on pigem jõuetu, siis võiks seda vältida. Tugev trenn ei pruugi hästi mõjuda,“ räägib ta. Teisalt nõrgema köha puhul võib väike treening hoopis enesetundele hästi mõjuda.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Mis aga võiks olla talvisel ajal koduapteegis? „Kõige tähtsam on palavikualandaja ja võib-olla ka mõni köhatee. Muul juhul jõuab alati apteeki minna,“ leiab Joller.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/825658/perearst-tatised-lapsed-voivad-lasteaias-kaia-kull"><img src="http://p.ocdn.ee/8/i//2017/9/1/ars1htx4.1ko.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/825658/perearst-tatised-lapsed-voivad-lasteaias-kaia-kull">Perearst: tatised lapsed võivad lasteaias käia küll</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/800954/perearst-karmen-joller-suur-probleem-on-see-et-meedikud-ise-ei-vaktsineeri-ennast-gripi-vastu"><img src="http://p.ocdn.ee/8/i//2017/4/24/qxjp1bko.fts.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/800954/perearst-karmen-joller-suur-probleem-on-see-et-meedikud-ise-ei-vaktsineeri-ennast-gripi-vastu">Perearst Karmen Joller: suur probleem on see, et meedikud ise ei vaktsineeri ennast gripi vastu</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/777714/perearst-immuunsusteemi-ei-ole-vaja-tugevdada-kulmetushaigused-tabavad-kergemini-stressis-organismi"><img src="http://p.ocdn.ee/8/i//2016/12/21/1cpxyn2i.ad2.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/777714/perearst-immuunsusteemi-ei-ole-vaja-tugevdada-kulmetushaigused-tabavad-kergemini-stressis-organismi">Perearst: Immuunsüsteemi ei ole vaja tugevdada, külmetushaigused tabavad kergemini stressis organismi</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="http://www.ohtuleht.ee/teemalehed/koha" target="_blank" class=""><span>&#149;</span>k&#246;ha</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="http://www.ohtuleht.ee/teemalehed/karmen-joller" target="_blank" class=""><span>&#149;</span>Karmen Joller</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="http://www.ohtuleht.ee/teemalehed/kivimae-perearstikeskus" target="_blank" class=""><span>&#149;</span>Kivim&#228;e perearstikeskus</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="http://www.ohtuleht.ee/834321?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=http://www.ohtuleht.ee/834321" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="http://www.ohtuleht.ee/834321" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="http://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="http://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/keha/viimased" class="tag">Viimased</a> <a href="/tervis/keha/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">09:31</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/834321/koha-ei-noua-alati-ravimeid-kohi-rahulikult-valja-puhka-ja-joo-teed">Köha ei nõua alati ravimeid: köhi rahulikult välja, puhka ja joo teed!</a>
                    <a href="http://tervist24.ohtuleht.ee/834321/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">16:50</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/834252/seitse-kentsakana-naivat-asja-mis-voivad-puhitusi-pohjustada">Seitse kentsakana näivat asja, mis võivad puhitusi põhjustada</a>
                    <a href="http://tervist24.ohtuleht.ee/834252/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
            <li>
                <span class="date">14:05</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/834196/jahedamad-ilmad-voivad-kaasa-tuua-rohkem-infarkte">Jahedamad ilmad võivad kaasa tuua rohkem infarkte</a>
                    <a href="http://tervist24.ohtuleht.ee/834196/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:20</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/834188/kui-selg-valutab-kuula-keha-liigu-palju-ning-vali-oige-kontorimoobel">KUI SELG VALUTAB: kuula keha, liigu palju ning vali õige kontorimööbel</a>
                    <a href="http://tervist24.ohtuleht.ee/834188/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">09:05</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/833987/rinnavahk-murrab-eesti-naisi-igal-aastal-diagnoositakse-siin-ule-728-uue-rinnavahijuhu">RINNAVÄHK MURRAB EESTI NAISI: Igal aastal diagnoositakse siin üle 728 uue rinnavähijuhu</a>
                    <a href="http://tervist24.ohtuleht.ee/833987/kommentaarid" class="comments">(44)</a>
                </span>
            </li>
            <li>
                <span class="date">15:50</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/831492/enneta-tobesid-astu-haigustele-vastu-soola-ja-valgusega">ENNETA TÕBESID: astu haigustele vastu soola ja valgusega</a>
                    <a href="http://tervist24.ohtuleht.ee/831492/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/keha/loetumad" class="tag">Loetumad</a> <a href="/tervis/keha/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">11:45</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/832924/13-vahiliiki-mis-voivad-tekkida-ulekaalulisusest">13 vähiliiki, mis võivad tekkida ülekaalulisusest</a>
                    <a href="http://tervist24.ohtuleht.ee/832924/kommentaarid" class="comments">(12)</a>
                </span>
            </li>
            <li>
                <span class="date">09:05</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/833987/rinnavahk-murrab-eesti-naisi-igal-aastal-diagnoositakse-siin-ule-728-uue-rinnavahijuhu">RINNAVÄHK MURRAB EESTI NAISI: Igal aastal diagnoositakse siin üle 728 uue rinnavähijuhu</a>
                    <a href="http://tervist24.ohtuleht.ee/833987/kommentaarid" class="comments">(44)</a>
                </span>
            </li>
            <li>
                <span class="date">16:50</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/834252/seitse-kentsakana-naivat-asja-mis-voivad-puhitusi-pohjustada">Seitse kentsakana näivat asja, mis võivad puhitusi põhjustada</a>
                    <a href="http://tervist24.ohtuleht.ee/834252/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
            <li>
                <span class="date">15:50</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/831492/enneta-tobesid-astu-haigustele-vastu-soola-ja-valgusega">ENNETA TÕBESID: astu haigustele vastu soola ja valgusega</a>
                    <a href="http://tervist24.ohtuleht.ee/831492/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:05</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/834196/jahedamad-ilmad-voivad-kaasa-tuua-rohkem-infarkte">Jahedamad ilmad võivad kaasa tuua rohkem infarkte</a>
                    <a href="http://tervist24.ohtuleht.ee/834196/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:05</span>
                <span class="name">
                    <a href="http://tervist24.ohtuleht.ee/833645/arst-inimesed-levitavad-gripiviirust-varem-kui-haigussumptomid-ilmnevad">ARST: inimesed levitavad gripiviirust varem, kui haigussümptomid ilmnevad</a>
                    <a href="http://tervist24.ohtuleht.ee/833645/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-811208"></div>
<form action="/q/postcomment/811208" data-ajax="true" data-ajax-complete="postComment(811208)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData811208-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="811208">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/834422/hoiatus-voorad-taiskasvanud-uritavad-eesti-lastega-internetissuhelda">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/17/lmmyekqf.mag.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/834422/hoiatus-voorad-taiskasvanud-uritavad-eesti-lastega-internetissuhelda">HOIATUS: võõrad täiskasvanud üritavad Eesti lastega internetis suhelda</a>
                                    <a href="/834422/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/834420/eesti-vanimad-kinnisvaraarendajad-80ndates-vennad-kemplevad-saue-vallaga">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/17/h55ohx0w.wmo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/834420/eesti-vanimad-kinnisvaraarendajad-80ndates-vennad-kemplevad-saue-vallaga">Eesti vanimad kinnisvaraarendajad, 80ndates vennad, kemplevad Saue vallaga</a>
                                    <a href="/834420/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/834415/kalle-muuli-irl-ei-tohiks-keskerakonda-tallinnas-mingil-moel-toetada">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/17/sdq2fevx.jpb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/834415/kalle-muuli-irl-ei-tohiks-keskerakonda-tallinnas-mingil-moel-toetada">Kalle Muuli:  IRL ei tohiks Keskerakonda Tallinnas mingil moel toetada</a>
                                    <a href="/834415/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/834401/torksate-uhinejate-volikogud-peavad-kahe-kuuga-uue-valla-ules-ehitama">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/17/j02yjtjg.d0n.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/834401/torksate-uhinejate-volikogud-peavad-kahe-kuuga-uue-valla-ules-ehitama">Tõrksate ühinejate volikogud peavad kahe kuuga uue valla üles ehitama</a>
                                    <a href="/834401/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/834412/muutlik-ilm-tana-vihmutab-homme-loob-selgemaks-puhapaeval-saab-ehk-suusa-alla">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/17/5ojt0pr1.x0a.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/834412/muutlik-ilm-tana-vihmutab-homme-loob-selgemaks-puhapaeval-saab-ehk-suusa-alla">MUUTLIK ILM! Täna vihmutab, homme lööb selgemaks, pühapäeval saab ehk suusa alla</a>
                                    <a href="/834412/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/833848/laevamura-segab-kalade-pulmalaulu">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/13/k0ut2ypn.yvx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/833848/laevamura-segab-kalade-pulmalaulu">Laevamüra segab kalade pulmalaulu</a>
                                    <a href="/833848/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/833828/tuhanded-pingviinipojad-surid-nalga">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/13/bw0dlscb.4gq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/833828/tuhanded-pingviinipojad-surid-nalga">Tuhanded pingviinipojad surid nälga</a>
                                    <a href="/833828/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/833761/pole-loppu-naha-vihm-kiusab-ka-nadalavahetusel">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/13/nqilrxtm.jlx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/833761/pole-loppu-naha-vihm-kiusab-ka-nadalavahetusel">POLE LÕPPU NÄHA: vihm kiusab ka nädalavahetusel</a>
                                    <a href="/833761/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/834349/vietnamlanna-sunnitas-7-1-kilose-poisiponni">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/16/su1ltdgd.amw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/834349/vietnamlanna-sunnitas-7-1-kilose-poisiponni">Vietnamlanna sünnitas 7,1-kilose poisipõnni</a>
                                    <a href="/834349/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/833659/kala-alla-neelanud-ongitseja-sattus-surmasuhu">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/13/fxlifze0.jzg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/833659/kala-alla-neelanud-ongitseja-sattus-surmasuhu">Kala alla neelanud õngitseja sattus surmasuhu</a>
                                    <a href="/833659/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/833472/euroopa-suurim-korvits-kasvas-tanavu-belgias-ning-kaalub-ule-tonni">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/12/izavzrir.uiu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/833472/euroopa-suurim-korvits-kasvas-tanavu-belgias-ning-kaalub-ule-tonni">Euroopa suurim kõrvits kasvas tänavu Belgias ning kaalub üle tonni </a>
                                    <a href="/833472/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/833314/kirev-maailm-iirlanna-on-juba-kaheksandat-aastat-abielus-oma-koeraga">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/11/hqg2z4hv.qfg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/833314/kirev-maailm-iirlanna-on-juba-kaheksandat-aastat-abielus-oma-koeraga">KIREV MAAILM: iirlanna on juba kaheksandat aastat abielus oma koeraga</a>
                                    <a href="/833314/kommentaarid" class="comments comments-zero">(28)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/834069/johvis-hukkus-rongi-alla-jaanud-eakas-naine">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/15/hw5fird5.vyq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/834069/johvis-hukkus-rongi-alla-jaanud-eakas-naine">Jõhvis hukkus rongi alla jäänud eakas naine </a>
                                    <a href="/834069/kommentaarid" class="comments comments-zero">(18)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/833862/video-politsei-laura-liisi-eesmark-oligi-kadunud-olla">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/13/o2letl4v.jhy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/833862/video-politsei-laura-liisi-eesmark-oligi-kadunud-olla">VIDEO | Politsei: Laura Liisi eesmärk oligi kadunud olla</a>
                                    <a href="/833862/kommentaarid" class="comments comments-zero">(90)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/833852/kohus-moistis-suudi-mastaapse-kuritegeliku-uhenduse-liikmed">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/13/zoeeuvxy.ezh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/833852/kohus-moistis-suudi-mastaapse-kuritegeliku-uhenduse-liikmed">Kohus mõistis süüdi mastaapse kuritegeliku ühenduse liikmed</a>
                                    <a href="/833852/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/833839/politsei-soovib-leida-turvakodust-lahkunud-bozenat-ning-palub-kodanike-abi">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/13/tmubdpf2.cop.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/833839/politsei-soovib-leida-turvakodust-lahkunud-bozenat-ning-palub-kodanike-abi">Politsei soovib leida turvakodust lahkunud Boženat ning palub kodanike abi</a>
                                    <a href="/833839/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/834409/hispaanias-vahistati-kaks-kataloonia-iseseisvusliikumise-juhti">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/17/z3sv5tu5.ypn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/834409/hispaanias-vahistati-kaks-kataloonia-iseseisvusliikumise-juhti">Hispaanias vahistati kaks Kataloonia iseseisvusliikumise juhti</a>
                                    <a href="/834409/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/834392/pohja-korea-tuumasoda-voib-puhkeda-iga-hetk">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/17/pd1sehon.vis.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/834392/pohja-korea-tuumasoda-voib-puhkeda-iga-hetk">Põhja-Korea: tuumasõda võib puhkeda iga hetk</a>
                                    <a href="/834392/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/834361/ophelia-ruustas-iirimaal-majakatuseid-ja-murdis-puid">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/16/flajp5xt.hnf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/834361/ophelia-ruustas-iirimaal-majakatuseid-ja-murdis-puid">Ophelia rüüstas Iirimaal majakatuseid ja murdis puid</a>
                                    <a href="/834361/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/834387/hispaania-riigiprokuror-tahab-kataloonia-politseulemat-vahistada">
                                    <img src="http://p.ocdn.ee/15/i/2017/10/16/oh0bqdvf.wwe.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/834387/hispaania-riigiprokuror-tahab-kataloonia-politseulemat-vahistada">Hispaania riigiprokurör tahab Kataloonia politseülemat vahistada</a>
                                    <a href="/834387/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('http://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/833679/viies-veerandaeg-kas-eurosarjas-langenud-tartu-kossumeeskonnas-on-piisavalt-sisu" style="color: black;"target="_blank">99. osa: Kas eurosarjas langenud Tartu kossumeeskonnas on piisavalt sisu?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/346607542&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="http://sport.ohtuleht.ee/834029/raskes-seisus-michael-schumacher-on-oma-viimast-voitlust-kaotamas">
                            <img src="http://p.ocdn.ee/31/i/2017/10/15/3qn14jwz.uu3.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://sport.ohtuleht.ee/834029/raskes-seisus-michael-schumacher-on-oma-viimast-voitlust-kaotamas">Raskes seisus Michael Schumacher on oma viimast võitlust kaotamas</a>&nbsp;
                        <a href="http://sport.ohtuleht.ee/834029/kommentaarid" class="comment">(38)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://kroonika.ohtuleht.ee/797914/marta-laan-valteriga-kohtumisest-tutvusime-too-kaudu-">
                            <img src="http://p.ocdn.ee/31/i/2017/4/7/j0uqtfco.5ej.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://kroonika.ohtuleht.ee/797914/marta-laan-valteriga-kohtumisest-tutvusime-too-kaudu-">Marta Laan Valteriga kohtumisest: „Tutvusime töö kaudu."</a>&nbsp;
                        <a href="http://kroonika.ohtuleht.ee/797914/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://kroonika.ohtuleht.ee/831685/vaata-millist-vapustavat-kinnisvaraportfelli-omab-telestaar-tuuli-roosma">
                            <img src="http://p.ocdn.ee/31/i/2017/10/3/wzszva5w.spz.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://kroonika.ohtuleht.ee/831685/vaata-millist-vapustavat-kinnisvaraportfelli-omab-telestaar-tuuli-roosma">Vaata, millist vapustavat kinnisvaraportfelli omab telestaar Tuuli Roosma!</a>&nbsp;
                        <a href="http://kroonika.ohtuleht.ee/831685/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://kroonika.ohtuleht.ee/832389/modernismi-eredaim-naide-heida-pilk-jaan-kirsipuu-ja-monika-tuvi-majja">
                            <img src="http://p.ocdn.ee/31/i/2017/10/6/e5hkf1pr.xpa.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://kroonika.ohtuleht.ee/832389/modernismi-eredaim-naide-heida-pilk-jaan-kirsipuu-ja-monika-tuvi-majja">MODERNISMI EREDAIM NÄIDE | Heida pilk Jaan Kirsipuu ja Monika Tuvi majja!</a>&nbsp;
                        <a href="http://kroonika.ohtuleht.ee/832389/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="http://annestiil.ohtuleht.ee/728038/toitumisnoustaja-vastab-milline-kohv-on-koige-tervislikum">
                            <img src="http://p.ocdn.ee/31/i/2016/4/17/xclpnxxf.dsr.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="http://annestiil.ohtuleht.ee/728038/toitumisnoustaja-vastab-milline-kohv-on-koige-tervislikum">TOITUMISNÕUSTAJA VASTAB: milline kohv on kõige tervislikum?</a>&nbsp;
                        <a href="http://annestiil.ohtuleht.ee/728038/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://televeeb.ohtuleht.ee/834036/sinu-voimalus-algas-registreerimine-saatesse-eesti-otsib-superstaari" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/10/15/yyikutfr.kqn.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://sport.ohtuleht.ee/834029/raskes-seisus-michael-schumacher-on-oma-viimast-voitlust-kaotamas" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/10/15/3qn14jwz.uu3.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://televeeb.ohtuleht.ee/834036/sinu-voimalus-algas-registreerimine-saatesse-eesti-otsib-superstaari">SINU VÕIMALUS! Algas registreerimine saatesse „Eesti otsib superstaari“</a>
                    <a href="http://televeeb.ohtuleht.ee/834036/kommentaarid" class="comment">(9)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://sport.ohtuleht.ee/834029/raskes-seisus-michael-schumacher-on-oma-viimast-voitlust-kaotamas">Raskes seisus Michael Schumacher on oma viimast võitlust kaotamas</a>
                    <a href="http://sport.ohtuleht.ee/834029/kommentaarid" class="comment">(38)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/834250/orkaan-ophelia-toob-eestisse-tavatult-sooja-ilma-ohutemperatuur-voib-tousta-ule-15-kraadi" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/10/16/wrrqbeca.km0.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/834258/uliarmas-video-nommelt-leiti-pesast-maha-kukkunud-oravapojad" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/10/16/o5eolm5o.wg0.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/834250/orkaan-ophelia-toob-eestisse-tavatult-sooja-ilma-ohutemperatuur-voib-tousta-ule-15-kraadi">Orkaan Ophelia toob Eestisse tavatult sooja ilma, õhutemperatuur võib tõusta üle 15 kraadi!</a>
                    <a href="http://ohtuleht.ee/834250/kommentaarid" class="comment">(23)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/834258/uliarmas-video-nommelt-leiti-pesast-maha-kukkunud-oravapojad">ÜLIARMAS VIDEO | Nõmmelt leiti pesast maha kukkunud oravapojad</a>
                    <a href="http://ohtuleht.ee/834258/kommentaarid" class="comment">(13)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/10/16/kltquhip.wzv.jpg" alt="" />
        </span>
        <a href="/834294/meistrite-liigastuudio-kestriumfeeribmadridi-reali-ja-tottenhami-mangusmis-toimub-liverpooli-kaitsemanguga">MEISTRITE LIIGA STUUDIO | Kes triumfeerib Madridi Reali ja Tottenhami mängus? Mis toimub Liverpooli kaitsemänguga? </a><br>
        <span class="date">10:30</span>&nbsp;<a href="/834294/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">10:28</span>
            <span class="name">
                <a href="http://www.linnaleht.ee/834423/savisaar-solvus-ratase-peale-mulle-ei-lubata-edaspidi-palka-maksta">Savisaar solvus Ratase peale: mulle ei lubata edaspidi palka maksta</a>&nbsp;
                <a href="http://www.linnaleht.ee/834423/kommentaarid" class="comments">()</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:26</span>
            <span class="name">
                <a href="http://televeeb.ohtuleht.ee/834421/galerii-lotte-lood-naitlejad-rokkisid-taiega-kuid-tegid-seda-vaga-tosiselt">GALERII | „Lotte lood“: näitlejad rokkisid täiega, kuid tegid seda väga tõsiselt!</a>&nbsp;
                <a href="http://televeeb.ohtuleht.ee/834421/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:25</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/834410/oktoobris-on-hiv-leitud-juba-viiel-inimesel">Oktoobris on HIV leitud juba viiel inimesel</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/834410/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:21</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/834422/hoiatus-voorad-taiskasvanud-uritavad-eesti-lastega-internetissuhelda">HOIATUS: võõrad täiskasvanud üritavad Eesti lastega internetis suhelda</a>&nbsp;
                <a href="http://www.ohtuleht.ee/834422/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:19</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/834420/eesti-vanimad-kinnisvaraarendajad-80ndates-vennad-kemplevad-saue-vallaga">Eesti vanimad kinnisvaraarendajad, 80ndates vennad, kemplevad Saue vallaga</a>&nbsp;
                <a href="http://www.ohtuleht.ee/834420/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:18</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/834412/muutlik-ilm-tana-vihmutab-homme-loob-selgemaks-puhapaeval-saab-ehk-suusa-alla">MUUTLIK ILM! Täna vihmutab, homme lööb selgemaks, pühapäeval saab ehk suusa alla</a>&nbsp;
                <a href="http://www.ohtuleht.ee/834412/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:10</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/834397/otse-sport-17-10-eestlased-laias-maailmas-kanepi-moskvas-zopp-stockholmis-klavan-mariboris">OTSE | Sport 17.10: eestlased laias maailmas - Kanepi Moskvas, Zopp Stockholmis, Klavan Mariboris </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/834397/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:06</span>
            <span class="name">
                <a href="http://naisele.ohtuleht.ee/834406/saad-nutta-saad-naerda-vaata-millised-on-tanavuse-aasta-parimad-pulmafotod">SAAD NUTTA, SAAD NAERDA: vaata, millised on tänavuse aasta parimad pulmafotod!</a>&nbsp;
                <a href="http://naisele.ohtuleht.ee/834406/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:04</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/834413/video-tunamullune-komeet-leicester-sipleb-suurtes-raskustes">VIDEO | Tunamullune komeet Leicester sipleb suurtes raskustes</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/834413/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:02</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/834415/kalle-muuli-irl-ei-tohiks-keskerakonda-tallinnas-mingil-moel-toetada">Kalle Muuli:  IRL ei tohiks Keskerakonda Tallinnas mingil moel toetada</a>&nbsp;
                <a href="http://www.ohtuleht.ee/834415/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:47</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/834409/hispaanias-vahistati-kaks-kataloonia-iseseisvusliikumise-juhti">Hispaanias vahistati kaks Kataloonia iseseisvusliikumise juhti</a>&nbsp;
                <a href="http://www.ohtuleht.ee/834409/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:46</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/834407/ohtlik-ala-kelly-sildaru-kova-konkurent-vigastas-taas-polve">OHTLIK ALA! Kelly Sildaru kõva konkurent vigastas taas põlve</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/834407/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:39</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/834408/ria-wifi-turvanorkuse-vastu-uuendage-ruuteri-tarkvara">RIA: WiFi turvanõrkuse vastu uuendage ruuteri tarkvara</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/834408/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:31</span>
            <span class="name">
                <a href="http://tervist24.ohtuleht.ee/834321/koha-ei-noua-alati-ravimeid-kohi-rahulikult-valja-puhka-ja-joo-teed">Köha ei nõua alati ravimeid: köhi rahulikult välja, puhka ja joo teed!</a>&nbsp;
                <a href="http://tervist24.ohtuleht.ee/834321/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:26</span>
            <span class="name">
                <a href="http://mehele.ohtuleht.ee/834404/kas-labimurre-tuleb-toshiba-superaku-voib-elektriautode-soiduulatuse-kolmekordistada">Kas läbimurre tuleb? Toshiba superaku võib elektriautode sõiduulatuse kolmekordistada</a>&nbsp;
                <a href="http://mehele.ohtuleht.ee/834404/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:21</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/834400/video-margus-hundi-panusest-voiduks-ei-piisanud">VIDEO | Margus Hundi panusest võiduks ei piisanud</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/834400/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:17</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/834401/torksate-uhinejate-volikogud-peavad-kahe-kuuga-uue-valla-ules-ehitama">Tõrksate ühinejate volikogud peavad kahe kuuga uue valla üles ehitama</a>&nbsp;
                <a href="http://www.ohtuleht.ee/834401/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:12</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/834399/roivase-asemel-voib-asespiikriks-saada-pevkur">Rõivase asemel võib asespiikriks saada Pevkur</a>&nbsp;
                <a href="http://www.ohtuleht.ee/834399/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:04</span>
            <span class="name">
                <a href="http://www.liigume.ee/834182/treeningpausist-taastumine">Treeningpausist taastumine</a>&nbsp;
                <a href="http://www.liigume.ee/834182/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="http://p.ocdn.ee/11/i//2017/10/15/3qn14jwz.uu3.jpg" alt="" />
        </span>
        <a href="/834029/raskes-seisus-michael-schumacher-on-oma-viimast-voitlust-kaotamas">Raskes seisus Michael Schumacher on oma viimast võitlust kaotamas</a><br>
        <span class="date">11:52</span>&nbsp;<a href="/834029/kommentaarid" class="comments">(38)</a>
    </li>
        <li class="cfx">
            <span class="date">22:10</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/797914/marta-laan-valteriga-kohtumisest-tutvusime-too-kaudu-">Marta Laan Valteriga kohtumisest: „Tutvusime töö kaudu."</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/797914/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:42</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/831685/vaata-millist-vapustavat-kinnisvaraportfelli-omab-telestaar-tuuli-roosma">Vaata, millist vapustavat kinnisvaraportfelli omab telestaar Tuuli Roosma!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/831685/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:42</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/832389/modernismi-eredaim-naide-heida-pilk-jaan-kirsipuu-ja-monika-tuvi-majja">MODERNISMI EREDAIM NÄIDE | Heida pilk Jaan Kirsipuu ja Monika Tuvi majja!</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/832389/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:43</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/728038/toitumisnoustaja-vastab-milline-kohv-on-koige-tervislikum">TOITUMISNÕUSTAJA VASTAB: milline kohv on kõige tervislikum?</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/728038/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:50</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/824855/marta-laane-valter-soosalu-armsaimad-hetked-labi-aegade">Marta Laane & Valter Soosalu armsaimad hetked läbi aegade</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/824855/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:22</span>
            <span class="name">
                <a href="http://annestiil.ohtuleht.ee/791247/vaata-mis-kell-on-sinu-vanuses-koige-oigem-seksiaeg">VAATA, mis kell on sinu vanuses kõige õigem seksiaeg</a>&nbsp;
                <a href="http://annestiil.ohtuleht.ee/791247/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:33</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/833984/ott-tanak-midagi-sarnast-polegi-eesti-ega-saaremaa-rallidel-nainud">Ott Tänak: midagi sarnast polegi Eesti ega Saaremaa rallidel näinud</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/833984/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:01</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/834225/tonis-saarts-edgar-savisaar-organiseeris-iseenda-havingu">Tõnis Saarts | Edgar Savisaar organiseeris iseenda hävingu</a>&nbsp;
                <a href="http://www.ohtuleht.ee/834225/kommentaarid" class="comments">(100)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/832683/paevahoroskoop-puhapaev-15-oktoober">PÄEVAHOROSKOOP: pühapäev, 15. oktoober</a>&nbsp;
                <a href="http://www.ohtuleht.ee/832683/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:41</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/834053/david-beckhami-poeg-sokeeris-isa-ootamatu-teatega">David Beckhami poeg šokeeris isa ootamatu teatega</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/834053/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:42</span>
            <span class="name">
                <a href="http://kroonika.ohtuleht.ee/831684/kes-on-kroonika-joukate-naiste-edetabeli-tipus-figureeriv-meeli-leeman">Kes on Kroonika jõukate naiste edetabeli tipus figureeriv Meeli Leeman?</a>&nbsp;
                <a href="http://kroonika.ohtuleht.ee/831684/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:15</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/833954/nalja-nabani-tahaks-raja-peal-pusida-kull-aga-ei-oska-ehk-saaremaa-ralli-mahlakamad-tsitaadid">NALJA NABANI! "Tahaks raja peal püsida küll, aga ei oska" Ehk Saaremaa ralli mahlakamad tsitaadid </a>&nbsp;
                <a href="http://sport.ohtuleht.ee/833954/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:35</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/834158/ol-video-mart-helme-hanno-pevkurist-otsigu-endale-teine-amet">ÕL VIDEO | Mart Helme Hanno Pevkurist: "Otsigu endale teine amet!"</a>&nbsp;
                <a href="http://www.ohtuleht.ee/834158/kommentaarid" class="comments">(274)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">05:30</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/833991/paevahoroskoop-esmaspaev-16-oktoober">PÄEVAHOROSKOOP: esmaspäev, 16. oktoober</a>&nbsp;
                <a href="http://www.ohtuleht.ee/833991/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:20</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/833981/video-tanaku-ja-grossi-voidupeol-voolas-sampust-ojadena">VIDEO | Tänaku ja Grossi võidupeol voolas šampust ojadena</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/833981/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:40</span>
            <span class="name">
                <a href="http://www.ohtuleht.ee/834270/vaatajad-sokis-nicole-kidmani-nagu-on-kivistunud">Vaatajad šokis: Nicole Kidmani nägu on kivistunud!</a>&nbsp;
                <a href="http://www.ohtuleht.ee/834270/kommentaarid" class="comments">(9)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:46</span>
            <span class="name">
                <a href="http://naisteleht.ohtuleht.ee/749202/marta-laan-kallimast-valter-soosalust-olen-leidnud-oige-inimese-juhuse-voi-saatuse-tahtel-">Marta Laan kallimast Valter Soosalust: „Olen leidnud õige inimese juhuse või saatuse tahtel.“</a>&nbsp;
                <a href="http://naisteleht.ohtuleht.ee/749202/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:11</span>
            <span class="name">
                <a href="http://sport.ohtuleht.ee/834194/soorumaa-rahakotist-jai-vaheks-kovalenko-laheb-linnavolikokku">Sõõrumaa rahakotist jäi väheks, Kovalenko läheb linnavolikokku</a>&nbsp;
                <a href="http://sport.ohtuleht.ee/834194/kommentaarid" class="comments">(17)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:01</span>
            <span class="name">
                <a href="http://nipiraamat.ohtuleht.ee/765868/koige-lihtsam-dessert-vaid-neli-komponenti-moned-minutid-ja-magustoit-on-valmis">Kõige lihtsam dessert! Vaid neli komponenti, mõned minutid ja magustoit on valmis</a>&nbsp;
                <a href="http://nipiraamat.ohtuleht.ee/765868/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/834265/galerii-uue-kehasalongi-uhke-avapidu-koos-kaunite-kulalistega" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/10/16/vwp2k120.g0v.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://ohtuleht.ee/834174/video-tallinna-moenadala-viimase-uberglamuurse-etenduse-toid-publiku-ette-embassy-of-fashioni-disainerid" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/10/16/vmtybl4g.eny.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/834265/galerii-uue-kehasalongi-uhke-avapidu-koos-kaunite-kulalistega">GALERII | Uue kehasalongi uhke avapidu koos kaunite külalistega</a>
                    <a href="http://ohtuleht.ee/834265/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/834174/video-tallinna-moenadala-viimase-uberglamuurse-etenduse-toid-publiku-ette-embassy-of-fashioni-disainerid">VIDEO | Tallinna moenädala viimase überglamuurse etenduse tõid publiku ette Embassy of Fashioni disainerid</a>
                    <a href="http://ohtuleht.ee/834174/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="http://ohtuleht.ee/834127/galerii-valimisliit-vaba-tallinna-kodanik-peab-pidu-retrohongulises-kuku-kohvikus" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/10/15/0m4wxcpo.w5i.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="http://televeeb.ohtuleht.ee/834421/galerii-lotte-lood-naitlejad-rokkisid-taiega-kuid-tegid-seda-vaga-tosiselt" class="picture-link">
                <img src="http://p.ocdn.ee/39/i/2017/10/17/bvgk1pr1.3vm.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://ohtuleht.ee/834127/galerii-valimisliit-vaba-tallinna-kodanik-peab-pidu-retrohongulises-kuku-kohvikus">GALERII | Valimisliit Vaba Tallinna Kodanik peab pidu retrohõngulises KuKu kohvikus!</a>
                    <a href="http://ohtuleht.ee/834127/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="http://televeeb.ohtuleht.ee/834421/galerii-lotte-lood-naitlejad-rokkisid-taiega-kuid-tegid-seda-vaga-tosiselt">GALERII | „Lotte lood“: näitlejad rokkisid täiega, kuid tegid seda väga tõsiselt!</a>
                    <a href="http://televeeb.ohtuleht.ee/834421/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/834098/malumang-palju-onne-eminem">
                <img style="width:318px;" src="http://p.ocdn.ee/15/i/2017/10/15/14voky1d.tbe.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/834098/malumang-palju-onne-eminem">M&#196;LUM&#196;NG | Palju &#245;nne, Eminem! </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    9°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">K 18.10</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">8 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 19.10</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">9 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 20.10</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">5 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 21.10</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="http://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">4 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-yellow"><h3>Horoskoop</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
        <a href="#" class="slider-prev"></a>
        <a href="#" class="slider-next"></a>

        <div class="slider-holder">
            <div class="slider-container" style="width: 914px;">
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/1.png" alt="aries">

                        </div>
                        <div class="right">
                        <h2>J&#228;&#228;r</h2>
                        T&#246;&#246;asjus v&#245;id ummikusse joosta juhul, kui oled kangekaelne ega v&#245;ta kuulda targemate soovitusi. V&#228;ldi eelarvamuslikku suhtumist.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/2.png" alt="taurus">

                        </div>
                        <div class="right">
                        <h2>S&#245;nn</h2>
                        Sa ei pruugi end mugavalt tunda, kui satud v&#245;&#245;rasse seltskonda. Tagasihoidlikkus v&#245;i sisemine ebakindlus takistab sind vestlusi alustamast.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/3.png" alt="gemini">

                        </div>
                        <div class="right">
                        <h2>Kaksikud</h2>
                        Pereliikmed v&#245;ivad sulle esitada ebamugavaid k&#252;simusi v&#245;i v&#245;tta sinu eraelu suhtes kriitilisi seisukohti. &#196;ra lase teiste subjektiivsel arvamusel end r&#246;&#246;past v&#228;lja viia.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/4.png" alt="cancer">

                        </div>
                        <div class="right">
                        <h2>V&#228;hk</h2>
                        Keeruline p&#228;ev juhul, kui su t&#246;&#246; eeldab klientidega suhtlemist v&#245;i intensiivset asjaajamist. Viisakas suhtlemine on t&#228;na kuidagi eriti v&#228;sitav.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/5.png" alt="leo">

                        </div>
                        <div class="right">
                        <h2>L&#245;vi</h2>
                        L&#245;butsemine sind t&#228;na ilmselt ei paelu. V&#245;i siis tundub, et oled sellele viimasel ajal liiga palju raha kulutanud ning oleks &#245;ige aeg kokkuhoidlikumat joont hoida.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/6.png" alt="virgo">

                        </div>
                        <div class="right">
                        <h2>Neitsi</h2>
                        Merkuuri ja Saturni kvadraadi m&#245;jul v&#245;id olla v&#228;ga kriitiline ja detailidesse kinni j&#228;&#228;da. V&#228;listatud pole ka see, et vanemad noomivad sind kui last, ehkki sa ammu juba suur oled.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/7.png" alt="libra">

                        </div>
                        <div class="right">
                        <h2>Kaalud</h2>
                        Kunagi ammu l&#228;bi elatud t&#228;barad juhtumised v&#245;ivad praegu meenuda ning su tegutsemist pidurdada. &#196;ra pelga – n&#252;&#252;d oled sa ju palju targem ja osavam kui siis!

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/8.png" alt="scorpio">

                        </div>
                        <div class="right">
                        <h2>Skorpion</h2>
                        Raha sa kergek&#228;eliselt v&#228;lja ei k&#228;i, peale v&#245;ib tulla lausa koonerdamishoog. Ehk loobud mingile &#252;ritusele v&#245;i k&#252;lla minemast seet&#245;ttu, et v&#228;ltida rahalist v&#228;ljaminekut.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/9.png" alt="sagittarius">

                        </div>
                        <div class="right">
                        <h2>Ambur</h2>
                        T&#246;&#246;kaaslaste ettepanekud v&#245;i &#252;lemuse ootused teevad sind pahuraks. Ilmselt ei m&#245;tle sa nendega sarnaselt ning seet&#245;ttu pole ka kuigi koost&#246;&#246;aldis.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/10.png" alt="capricorn">

                        </div>
                        <div class="right">
                        <h2>Kaljukits</h2>
                        Kui pead t&#228;na midagi &#245;ppima, n&#245;uab see suuremat vaeva. Faktid ei taha kuidagi meelde j&#228;&#228;da. Kimbatusse v&#245;id sattuda, kui pead &#245;petaja rollis &#245;ppijate k&#252;simustele vastama.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/11.png" alt="aquarius">

                        </div>
                        <div class="right">
                        <h2>Veevalaja</h2>
                        Keegi s&#245;pradest-tuttavaist v&#245;ib rahalist toetust v&#245;i laenu k&#252;sida, mis sind &#252;snagi umbusklikuks muudab. Vaevalt k&#252;ll, et sa t&#228;na raha v&#228;lja k&#228;ia s&#246;andad.

                        </div>
                    </div>
                    <div class="slider-obj">
                        <div class="left">
                        <img height="64" width="60" src="/images/horoscope/12.png" alt="pisces">

                        </div>
                        <div class="right">
                        <h2>Kalad</h2>
                        Kallimaga pole kuigi lihtne &#252;hist keelt leida. Kui ta sulle korra juba etteheitva pilgu heidab, siis ilmselt t&#245;mbud eemale ja keskendud iseenda tegemistele.
                        </div>
                    </div>

            </div>
        </div>
        </div>
    </div>
    <div class="horoscope-bottom cfx">
        <div class="float-left"><a href="ajaviide/horoskoop/synnikaart">Koosta oma sünnikaart »</a></div>
        <div class="float-right"><a href="ajaviide/horoskoop/suhtehoroskoop">Suhtehoroskoop »</a></div>
    </div>
    </div>
</div>

<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Mul valutab silm. Ei tea, mida ma peaksin tegema?"<br />"Minul valutas hammas. Ma lasin ta välja tõmmata."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Maria Rozbaum</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:maria.rozbaum@ohtuleht.ee">maria.rozbaum@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="http://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="http://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="http://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=agNTQwLXHWQXxZpK64uG9orSfdbo0gijxp3mYYFeds01"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI06&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'K&#246;ha ei n&#245;ua alati ravimeid: k&#246;hi rahulikult v&#228;lja, puhka ja joo teed!';
        var datePublished = '17.10.2017 9:31:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="http://c.ocdn.ee/c.gif?id=811208" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Liina Metsküla';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>
    <img src="//dmp.binaar.ee/tracking" style="display:none !important" height="1" width="1" />


    
   
</body>
</html>
