<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://tervist24.ohtuleht.ee/843727/psuhholoog-vanematevahelisest-vagivallast-lapsed-markavad-rohkem-kui-vanemad-arvavad" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Ps&#252;hholoog vanematevahelisest v&#228;givallast:  lapsed m&#228;rkavad rohkem, kui vanemad arvavad | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="&quot;Laste eest pole v&#245;imalik vanemate vahelist v&#228;givalda varjata,&quot; nendib t&#228;navu&amp;nbsp;oma t&#246;&#246;ga v&#228;givallaennetuses Vabariigi Presidendi ja Justiitsministeeriumi tunnustuse p&#228;lvinud kliiniline lapseps&#252;hholoog Mariana Saksniit." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/843727/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://tervist24.ohtuleht.ee/843727/psuhholoog-vanematevahelisest-vagivallast-lapsed-markavad-rohkem-kui-vanemad-arvavad" />
    <link rel="alternate" href="https://m.tervist24.ohtuleht.ee/843727" />
    <meta property="og:title" content="Psühholoog vanematevahelisest vägivallast:  lapsed märkavad rohkem, kui vanemad arvavad" /><meta property="og:type" content="video" /><meta property="og:url" content="https://www.ohtuleht.ee/843727/psuhholoog-vanematevahelisest-vagivallast-lapsed-markavad-rohkem-kui-vanemad-arvavad" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2017/12/1/t2ocskhv.nan.jpg" /><meta property="og:description" content="&quot;Laste eest pole võimalik vanemate vahelist vägivalda varjata,&quot; nendib tänavu&nbsp;oma tööga vägivallaennetuses Vabariigi Presidendi ja Justiitsministeeriumi tunnustuse pälvinud kliiniline lapsepsühholoog Mariana Saksniit." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2017-12-01"><meta itemprop="datePublished" content="2017-12-01"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Tervist24 | Lapsed"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2017/12/1/t2ocskhv.nan.jpg">
    <link href="/content/css?v=LEYxO4kX4cMW6Q_WAwkEBwa8u_WT15hFrowMDe2eoMw1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
    <link href="/content/csstervist24?v=gmNoulsLf9UZ_lOw65uaf8zevYvOuKj0XsgL49Z41qo1" rel="stylesheet"/>
        
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'tervis/lapsed';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=tervis');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=lapsed');
            ctr++;
        
    var pp_gemius_identifier = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    window.gemiusIdent = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//tervist24.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="/abi/reklaam">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/840110/ohtulehe-video-ja-galerii-vuti-mmi-ametlikuks-manguvahendiks-on-suhtlemisaldis-pall"><img src="https://p.ocdn.ee/43/i/2017/11/14/tzo5gtqq.nz3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/840110/ohtulehe-video-ja-galerii-vuti-mmi-ametlikuks-manguvahendiks-on-suhtlemisaldis-pall">ÕHTULEHE VIDEO JA GALERII | Vuti MMi ametlikuks mänguvahendiks on suhtlemisaldis pall</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/834325/ohtulehe-video-erika-kirpu-roomustab-et-tallinna-mooka-korraldatakse-lopuks-ka-naistele"><img src="https://p.ocdn.ee/43/i/2017/10/16/3dlvil5u.veo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/834325/ohtulehe-video-erika-kirpu-roomustab-et-tallinna-mooka-korraldatakse-lopuks-ka-naistele">ÕHTULEHE VIDEO | Erika Kirpu rõõmustab, et Tallinna Mõõka korraldatakse lõpuks ka naistele!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/833568/ohtulehe-video-kas-puu-otsa-ronimise-osavus-voib-viia-olumpiale"><img src="https://p.ocdn.ee/43/i/2017/10/12/fndoka3t.jcp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/833568/ohtulehe-video-kas-puu-otsa-ronimise-osavus-voib-viia-olumpiale">ÕHTULEHE VIDEO | Kas puu otsa ronimise osavus võib viia olümpiale? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/841107/deivil-tserp-ja-nii-nad-havitasidki-eesti-tippspordi-maine"><img src="https://p.ocdn.ee/43/i/2017/11/19/2dp5xtbg.tcj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/841107/deivil-tserp-ja-nii-nad-havitasidki-eesti-tippspordi-maine">Deivil Tserp | Ja nii nad hävitasidki Eesti tippspordi maine</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/839657/siim-kera-aitah-kaia-sportlase-koostis-100-inimene"><img src="https://p.ocdn.ee/43/i/2017/11/12/vo3bnbqf.twp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/839657/siim-kera-aitah-kaia-sportlase-koostis-100-inimene">Siim Kera | Aitäh, Kaia! Sportlase koostis: 100% inimene</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes"><img src="https://p.ocdn.ee/43/i/2017/11/5/h1s0prfs.vo2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes">Pluss, miinus, ennustus | Suvise suurpeo naasmine, Leedu treeneri harvanähtav žest ja vutikoondis Soomes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita"><img src="https://p.ocdn.ee/43/i/2017/11/5/eh3ywkdx.fe5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita">Ville Arike | Pyeongchangile vastu, liigse optimismita</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843773/rampsposti-jatk-omniva-keeldub-reklaame-trepikodades-korvi-panemast"><img src="https://p.ocdn.ee/43/i/2017/12/1/34ihuflf.r3p.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843773/rampsposti-jatk-omniva-keeldub-reklaame-trepikodades-korvi-panemast">RÄMPSPOSTI JÄTK: Omniva keeldub reklaame trepikodades korvi panemast</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843771/psuhhiaater-patsiendist-ilmselt-on-tegemist-nahaalse-immigrandiga-"><img src="https://p.ocdn.ee/43/i/2017/12/1/fcprntsd.d3j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843771/psuhhiaater-patsiendist-ilmselt-on-tegemist-nahaalse-immigrandiga-">Psühhiaater patsiendist: „Ilmselt on tegemist nahaalse immigrandiga.“</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843753/tallinnas-elab-448-722-inimest"><img src="https://p.ocdn.ee/43/i/2017/12/1/q25ojli5.lib.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843753/tallinnas-elab-448-722-inimest">Tallinnas elab 448 722 inimest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843743/ara-torma-politsei-palub-keerulistes-teeoludes-aega-votta"><img src="https://p.ocdn.ee/43/i/2017/12/1/qbueqzc4.w5f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843743/ara-torma-politsei-palub-keerulistes-teeoludes-aega-votta">ÄRA TORMA: politsei palub keerulistes teeoludes aega võtta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843737/tana-ristiti-stockholmis-rootsi-kuningliku-pere-noorim-liige-prints-gabriel"><img src="https://p.ocdn.ee/43/i/2017/12/1/uvpky43e.j1r.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843737/tana-ristiti-stockholmis-rootsi-kuningliku-pere-noorim-liige-prints-gabriel">Täna ristiti Stockholmis Rootsi kuningliku pere noorim liige prints Gabriel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843698/lady-gaga-hiiglaslik-briljantsormus-annab-aimu-kihlumisest"><img src="https://p.ocdn.ee/43/i/2017/12/1/1surpbru.0iy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843698/lady-gaga-hiiglaslik-briljantsormus-annab-aimu-kihlumisest">Lady Gaga hiiglaslik briljantsõrmus annab aimu kihlumisest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843459/mickey-rourke-ja-ta-semu-on-otsekui-zoolanderi-filmist-valja-astunud"><img src="https://p.ocdn.ee/43/i/2017/11/30/a00idfrw.nkc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843459/mickey-rourke-ja-ta-semu-on-otsekui-zoolanderi-filmist-valja-astunud">Mickey Rourke ja ta semu on otsekui „Zoolanderi" filmist välja astunud!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843417/noel-gallagher-corbyn-on-kommunist-ja-koik-poliitikud-idikad"><img src="https://p.ocdn.ee/43/i/2017/11/30/2uz0ksxd.eda.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843417/noel-gallagher-corbyn-on-kommunist-ja-koik-poliitikud-idikad">Noel Gallagher: Corbyn on kommunist ja kõik poliitikud idikad!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/843572/ilutreener-soovitab-5-nippi-talviseks-naonahahoolduseks"><img src="https://p.ocdn.ee/43/i/2017/11/30/uco4kenz.vhw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/843572/ilutreener-soovitab-5-nippi-talviseks-naonahahoolduseks">ILUTREENER SOOVITAB: 5 nippi talviseks näonahahoolduseks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/843492/angelina-joliele-sarnaneda-sooviv-iraanlanna-on-lasknud-endale-teha-ule-50-iluloikuse"><img src="https://p.ocdn.ee/43/i/2017/11/30/qveuedpz.j04.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/843492/angelina-joliele-sarnaneda-sooviv-iraanlanna-on-lasknud-endale-teha-ule-50-iluloikuse">Angelina Jolie'le sarnaneda sooviv iraanlanna on lasknud endale teha üle 50 ilulõikuse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/842727/taiesti-normaalne-11-ilusat-naist-kes-naitavad-oma-venitusarme"><img src="https://p.ocdn.ee/43/i/2017/11/27/atawjbdg.nrs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/842727/taiesti-normaalne-11-ilusat-naist-kes-naitavad-oma-venitusarme">TÄIESTI NORMAALNE! 11 ilusat naist, kes näitavad oma venitusarme</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/842703/terve-elu-60-sekundiga-vaata-kuidas-vananedes-muutub-meie-nahk"><img src="https://p.ocdn.ee/43/i/2017/11/27/jxomiob5.hlx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/842703/terve-elu-60-sekundiga-vaata-kuidas-vananedes-muutub-meie-nahk">TERVE ELU 60 SEKUNDIGA: vaata, kuidas vananedes muutub meie nahk!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/843464/kohvijoojatel-on-lootus-tervemaks-eluks"><img src="https://p.ocdn.ee/43/i/2017/11/30/wme5b0k1.zpg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/843464/kohvijoojatel-on-lootus-tervemaks-eluks">Kohvijoojatel on lootus tervemaks eluks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/843403/neli-toiduainet-mis-aitavad-parast-suurt-soomaaega-taastuda"><img src="https://p.ocdn.ee/43/i/2017/11/30/5gr5u5ld.iga.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/843403/neli-toiduainet-mis-aitavad-parast-suurt-soomaaega-taastuda">Neli toiduainet, mis aitavad pärast suurt söömaaega taastuda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/843213/tee-ise-tervislik-vahepala-paisutatud-kaerast-muslibatoonid"><img src="https://p.ocdn.ee/43/i/2017/11/29/qrzco5ow.lur.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/843213/tee-ise-tervislik-vahepala-paisutatud-kaerast-muslibatoonid">TEE ISE TERVISLIK VAHEPALA: paisutatud kaerast müslibatoonid </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/843151/neli-pohjust-miks-ka-jahedamal-ajal-jaatist-suua"><img src="https://p.ocdn.ee/43/i/2017/11/29/loho0atl.slr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/843151/neli-pohjust-miks-ka-jahedamal-ajal-jaatist-suua">Neli põhjust, miks ka jahedamal ajal jäätist süüa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="https://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/843641/elektriautode-jarelturg-eestis-nissan-leaf-kuidas-millist-mis-hinnaga-osta"><img src="https://p.ocdn.ee/43/i/2017/12/1/tqfqslhh.44v.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/843641/elektriautode-jarelturg-eestis-nissan-leaf-kuidas-millist-mis-hinnaga-osta">Elektriautode järelturg Eestis: Nissan Leaf. Kuidas, millist, mis hinnaga osta?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/843384/the-grand-tour-alustab-teist-hooaega-veel-suurem-eelarve-veel-vahem-vaatajaid"><img src="https://p.ocdn.ee/43/i/2017/11/30/hyibb05x.gij.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/843384/the-grand-tour-alustab-teist-hooaega-veel-suurem-eelarve-veel-vahem-vaatajaid">„The Grand Tour“ alustab teist hooaega: veel suurem eelarve, veel vähem vaatajaid?!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/843226/video-ajab-hirmu-nahka-vaata-simulatsioone-avariidest-suurtel-kiirustel"><img src="https://p.ocdn.ee/43/i/2017/11/29/ubtgbuhg.iof.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/843226/video-ajab-hirmu-nahka-vaata-simulatsioone-avariidest-suurtel-kiirustel">VIDEO | AJAB HIRMU NAHKA: vaata simulatsioone avariidest suurtel kiirustel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/843141/facebook-voib-hakata-kahtlastelt-kasutajatelt-naopilti-noudma"><img src="https://p.ocdn.ee/43/i/2017/11/29/cfzto34d.uz1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/843141/facebook-voib-hakata-kahtlastelt-kasutajatelt-naopilti-noudma">Facebook võib hakata kahtlastelt kasutajatelt näopilti nõudma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843558/juhtkiri-kuidas-kindlustada-inimlik-vanaduspolv"><img src="https://p.ocdn.ee/43/i/2017/11/30/mzzdhmic.h0b.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843558/juhtkiri-kuidas-kindlustada-inimlik-vanaduspolv">Juhtkiri | Kuidas kindlustada inimlik vanaduspõlv?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843288/juhtkiri-sotsiaalmeedias-sundinud-muut-valgest-kaubikust"><img src="https://p.ocdn.ee/43/i/2017/11/29/d1agtk1f.5ur.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843288/juhtkiri-sotsiaalmeedias-sundinud-muut-valgest-kaubikust">Juhtkiri | Sotsiaalmeedias sündinud müüt valgest kaubikust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/843039/juhtkiri-uued-erakonnad-kadalipu-alguses"><img src="https://p.ocdn.ee/43/i/2017/11/28/tmsjwdju.nfb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/843039/juhtkiri-uued-erakonnad-kadalipu-alguses">Juhtkiri | Uued erakonnad kadalipu alguses</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/842796/juhtkiri-kahekordne-pettumus-omavalitsustes"><img src="https://p.ocdn.ee/43/i/2017/11/27/4dfg0s5a.re0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/842796/juhtkiri-kahekordne-pettumus-omavalitsustes">Juhtkiri | Kahekordne pettumus omavalitsustes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/841107/deivil-tserp-ja-nii-nad-havitasidki-eesti-tippspordi-maine"><img src="https://p.ocdn.ee/43/i/2017/11/19/2dp5xtbg.tcj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/841107/deivil-tserp-ja-nii-nad-havitasidki-eesti-tippspordi-maine">Deivil Tserp | Ja nii nad hävitasidki Eesti tippspordi maine</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/839657/siim-kera-aitah-kaia-sportlase-koostis-100-inimene"><img src="https://p.ocdn.ee/43/i/2017/11/12/vo3bnbqf.twp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/839657/siim-kera-aitah-kaia-sportlase-koostis-100-inimene">Siim Kera | Aitäh, Kaia! Sportlase koostis: 100% inimene</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes"><img src="https://p.ocdn.ee/43/i/2017/11/5/h1s0prfs.vo2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/838174/pluss-miinus-ennustus-suvise-suurpeo-naasmine-leedu-treeneri-harvanahtav-zest-ja-vutikoondis-soomes">Pluss, miinus, ennustus | Suvise suurpeo naasmine, Leedu treeneri harvanähtav žest ja vutikoondis Soomes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita"><img src="https://p.ocdn.ee/43/i/2017/11/5/eh3ywkdx.fe5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/838218/ville-arike-pyeongchangile-vastu-liigse-optimismita">Ville Arike | Pyeongchangile vastu, liigse optimismita</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/843538/kool-toompeal-kus-opetatakse-naitlejaid"><img src="https://p.ocdn.ee/43/i/2017/11/30/3qqo3d3d.ory.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/843538/kool-toompeal-kus-opetatakse-naitlejaid">Kool Toompeal, kus õpetatakse näitlejaid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/843427/fotod-miks-trammid-jalle-seisavad"><img src="https://p.ocdn.ee/43/i/2017/11/30/tab0l1p3.0ak.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/843427/fotod-miks-trammid-jalle-seisavad">FOTOD | Miks trammid jälle seisavad?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/842983/reedest-muutuvad-tallinna-linnaliinibusside-soiduplaanid"><img src="https://p.ocdn.ee/43/i/2017/11/28/rzzkenjd.zfy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/842983/reedest-muutuvad-tallinna-linnaliinibusside-soiduplaanid">Reedest muutuvad Tallinna linnaliinibusside sõiduplaanid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/842085/video-jouliselt-ja-johkralt-korravalvur-lohistas-karguga-mehe-trammist-valja-ja-viskas-teele"><img src="https://p.ocdn.ee/43/i/2017/11/23/ayxtq04o.0le.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/842085/video-jouliselt-ja-johkralt-korravalvur-lohistas-karguga-mehe-trammist-valja-ja-viskas-teele">VIDEO | JÕULISELT JA JÕHKRALT: korravalvur lohistas karguga mehe trammist välja ja viskas teele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/843765/rossiiskuyu-biatlonistku-olgu-zaicevu-navsegda-otstranili-ot-olimpiad"><img src="https://p.ocdn.ee/43/i/2017/12/1/r5hu3x1e.4dn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/843765/rossiiskuyu-biatlonistku-olgu-zaicevu-navsegda-otstranili-ot-olimpiad">Российскую биатлонистку Ольгу Зайцеву навсегда отстранили от Олимпиад</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/843761/nazvana-glavnaya-polza-zavtraka"><img src="https://p.ocdn.ee/43/i/2017/12/1/zh2iu2fh.mvr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/843761/nazvana-glavnaya-polza-zavtraka">Названа главная польза завтрака</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/843758/v-estonii-nachinayutsya-ucheniya-uragan-s-uchastiem-voennyx-iz-latvii"><img src="https://p.ocdn.ee/43/i/2017/12/1/sy22j5lq.b3a.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/843758/v-estonii-nachinayutsya-ucheniya-uragan-s-uchastiem-voennyx-iz-latvii">В Эстонии начинаются учения "Ураган" с участием военных из Латвии</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/843757/vsem-amerikanskim-smi-zakroyut-dostup-v-gosdumu-rf"><img src="https://p.ocdn.ee/43/i/2017/12/1/0ghvtcad.fva.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/843757/vsem-amerikanskim-smi-zakroyut-dostup-v-gosdumu-rf">Всем американским СМИ закроют доступ в госдуму РФ</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-11 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#245;ik uudised" href="/tervis/uudised" style="" class="">K&#245;ik uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Apteeker" href="/tervis/apteeker" style="" class="">Apteeker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toitumine" href="/tervis/toitumine" style="" class="">Toitumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Keha" href="/tervis/keha" style="" class="">Keha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meeled" href="/tervis/meeled" style="" class="">Meeled</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rasedus ja s&#252;nnitus" href="/tervis/rasedus" style="" class="">Rasedus ja s&#252;nnitus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hea n&#245;u" href="/tervis/heanou" style="" class="">Hea n&#245;u</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Lapsed" href="/tervis/lapsed" style="" class="active">Lapsed</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="H&#252;gieen" href="/tervis/hygieen" style="" class="">H&#252;gieen</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Haigekassa" href="/tervis/haigekassa" style="" class="">Haigekassa</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Videod" href="/tervis/videod" style="" class="">Videod</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis Pluss" href="/tervis/varske-ajakiri" style="" class="">Tervis Pluss</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis" class="tag bg-gray"><span itemprop="title">Tervist24 </span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis/lapsed" class="tag bg-red"><span itemprop="title">Tervist24 | Lapsed</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Psühholoog vanematevahelisest vägivallast:  lapsed märkavad rohkem, kui vanemad arvavad
                                    <a itemprop="interactionCount" class="comments" href="/843727/kommentaarid">(2)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Toimetas Silja Paavle</span></span></b>, 1. detsember 2017, 12:51
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/843727" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/843727?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Ps&#252;hholoog vanematevahelisest v&#228;givallast:  lapsed m&#228;rkavad rohkem, kui vanemad arvavad&url=https://www.ohtuleht.ee/843727" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2017/12/1/t2ocskhv.nan.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2017/12/1/t2ocskhv.nan.jpg" alt=" " itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2017/12/1/t2ocskhv.nan.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                  <span class="author">(PantherMedia / Scanpix)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>"Laste eest pole võimalik vanemate vahelist vägivalda varjata," nendib tänavu&nbsp;</strong><strong>oma tööga vägivallaennetuses Vabariigi Presidendi ja Justiitsministeeriumi tunnustuse pälvinud kliiniline lapsepsühholoog Mariana Saksniit.</strong></p>
<p itemprop="articleBody">Oma töös igapäevaselt&nbsp;nii väärkoheldud kui ka lähisuhtevägivalda kogenud lastega töötav Saksniit tõdeb, et sageli tundub emadele, et parem on toimuvast mitte rääkida ja lapsi seeläbi säästa.</p>
<p itemprop="articleBody">&nbsp;„Perekonnas toimuvat on laste eest võimatu varjata. Enamasti on tegemist täiskasvanute enesepettusega, sooviga probleemi mitte tunnistada ja lapsi säästa. Pea alati selgub teraapia käigus, et laps on vaikides oodanud, et probleemidest ausalt räägitaks. Kui seda ei tehta, siis mõtlevad lapsed olukorra isegi hullemaks. Võimalus oma hirmudest lõpuks kellegagi rääkida vallandab neis kergendustunde,“ sõnas Tartus tegutsev Saksniit.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Tartus tegutsev MTÜ Naiste Tugi- ja Teabekeskus&nbsp;on paljudele piirkonna naistele ja lastele värav uude ellu. Organisatsioon aitab aastas sadu naisi ja lapsi Tartust, Põlvast, Võrust, Viljandist, Rakverest ja mujalt Eesti piirkondadest nende raskel teekonnal välja vägivaldsest suhtest.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><strong>Abikäed&nbsp;raskel teel</strong></p>
<p itemprop="articleBody">MTÜ-s Naiste Tugi- ja Teabekeskus töötav Saksniit näeb oma töös aga tihti ka peresid, kelle sassi läinud suhete puntras enam laste heaolule mõelda ei jõuta. Ohver ei suuda ja vägivallatseja ei taha! Riigi poolt perevägivalla vastu võitlemiseks eraldatud vahenditest jagub vaid esmatasandi teenusteks nagu majutus ning esmane kriisinõustamine.</p>
<p itemprop="articleBody">„Muud tegevused nagu psühhoteraapia, juriidiline ja psühholoogiline nõustamine jäävad rahalise abita ja sõltuvad heade inimeste ja ettevõtete toest,“ sõnas Saksniit.</p>
<p itemprop="articleBody">Saksniit aga tõdeb, et õnneks on meie ühiskond hakanud seda probleemi üha enam teadvustama ja ka erinevad koostööpartnerid on soovinud meie tegevusse tõhusamalt panustada. „Näiteks McDonald’s restoranides kestab selle nädala lõpuni heategevuskampaania McHappy Day, mille käigus kogutud annetuste abil toetatakse justnimelt perevägivalla tunnistajateks olnud lapsi,“ tõi ta näite.&nbsp;</p>
<p itemprop="articleBody">McHappy Day kampaania raames on võimalik soetada endale käepael, mille müügist teenitud tulu kantakse aasta lõpus üle neljale piirkondlikule tugikeskusele: Nõmme Ema ja Lapse Varjupaigale Tallinnas, Ida-Virumaa Naiste Tugikeskusele-Varjupaigale Jõhvis, Naiste Tugi- ja Teabekeskusele Tartus ja Pärnu Naiste Tugikeskusele.</p>
<p itemprop="articleBody"><strong>Teraapia aitab</strong></p>
<p itemprop="articleBody">Suur osa kogutud rahast suunatakse vägivalda pealt näinud või kogenud laste psühholoogiliseks nõustamiseks. “Perevägivalla pealtnägemine võib olla traumeerivam kui selle kogemine. Sageli tekib lastel võimendatud süü ja vastutustunne, et nad oma väärkoheldud vanemat kaitsta ei suutnud. See võib viia olukorrani, kus lapse viha pöördub hoopis ohvri vastu. Olukorras, kus laps näeb vihast isa ja verist ema, kaotab ta mõlemad turvalised kiindumusobjektid.” Sellepärast leiab Saksniit, et kõige paremini töötab mudel, mida kasutatakse Naiste Tugi- ja Teabekeskuses- üheaegset saavad psühholoogilist abi nii täiskasvanud ohver kui tema lapsed. Lisaks pakutakse juriidilist abi kuni kohtus esindamiseni välja”, sõnab Saksniit.&nbsp;</p>
<p itemprop="articleBody">Psühholoog tunneb oma töös rahulolu selle üle, kui inimene abi otsib ja ta seda saab. Tema sõnul ei näe vägivaldses keskkonnas elavad inimesed ise sageli väljapääsu ja nad ei usu, et lahendused nende probleemidele üldse võimalikud on.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">„Pikaajalise töö tulemusena võin rõõmuga tõdeda, et vägivaldsetes suhetes elanud naised ja lapsed on suutnud tulla sellest hirmsast ringist välja ja oma eluga turvaliselt edasi minna. Meieni jõuab järjest enam laste väärkohtlemiste ja perevägivalla juhtumeid. Olen arvamusel, et see on ennekõike tingitud sellest, et inimeste teadlikkus probleemist ja abi saamise võimalustest kasvab – nii saame teha kõik selleks, et nö „unustatud ohvreid“ oleks vähem,“ lisas ta.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/841239/viis-vagivallaennetajat-palvisid-uue-auhinna"><img src="https://p.ocdn.ee/8/i//2017/11/20/4ctcorjq.5jt.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/841239/viis-vagivallaennetajat-palvisid-uue-auhinna">Viis vägivallaennetajat pälvisid uue auhinna</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/841060/kusimus-kuidas-tagatakse-koduvagivalla-ohvri-turvalisus-tema-kodus"><img src="https://p.ocdn.ee/8/i//2017/11/19/xhebzhig.2wr.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/841060/kusimus-kuidas-tagatakse-koduvagivalla-ohvri-turvalisus-tema-kodus">Küsimus | Kuidas tagatakse koduvägivalla ohvri turvalisus tema kodus?</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/828765/kodutunne-aitab-peret-kelle-elu-muutus-parast-saatuslikku-onnetust"><img src="https://p.ocdn.ee/8/i//2017/9/18/kp2mpdzr.0aa.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/828765/kodutunne-aitab-peret-kelle-elu-muutus-parast-saatuslikku-onnetust">„Kodutunne“ aitab peret, kelle elu muutus pärast saatuslikku õnnetust</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/803625/lahisuhtevagivalla-loksus"><img src="https://p.ocdn.ee/8/i//2017/5/8/iwyilvi0.ohf.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/803625/lahisuhtevagivalla-loksus">Lähisuhtevägivalla lõksus</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/666457/vagistamisohvrit-takistab-oigluse-noudmisel-hirm-ja-hingetrauma"><img src="https://p.ocdn.ee/8/i//2015/3/16/rcd2ofz4.sbw.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/666457/vagistamisohvrit-takistab-oigluse-noudmisel-hirm-ja-hingetrauma">Vägistamisohvrit takistab õigluse nõudmisel hirm ja hingetrauma</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/vagivald" target="_blank" class=""><span>&#149;</span>v&#228;givald</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/mariana-saksniit-" target="_blank" class=""><span>&#149;</span>Mariana Saksniit.</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/vagivallaennetus" target="_blank" class=""><span>&#149;</span>v&#228;givallaennetus</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/mtu-naiste-tugi-ja-teabekeskus" target="_blank" class=""><span>&#149;</span>MT&#220; Naiste Tugi- ja Teabekeskus</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/843727?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/843727" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/843727" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/lapsed/viimased" class="tag">Viimased</a> <a href="/tervis/lapsed/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">12:51</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/843727/psuhholoog-vanematevahelisest-vagivallast-lapsed-markavad-rohkem-kui-vanemad-arvavad">Psühholoog vanematevahelisest vägivallast:  lapsed märkavad rohkem, kui vanemad arvavad</a>
                    <a href="https://tervist24.ohtuleht.ee/843727/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">10:00</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/843638/lastefond-kogub-raha-hiv-positiivsete-laste-toetuseks">Lastefond kogub raha HIV-positiivsete laste toetuseks</a>
                    <a href="https://tervist24.ohtuleht.ee/843638/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">09:39</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/843136/haruldase-haigusega-arseni-taastub-joudsalt-inglismaa-arstide-hoole-all">Haruldase haigusega Arseni taastub jõudsalt Inglismaa arstide hoole all</a>
                    <a href="https://tervist24.ohtuleht.ee/843136/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
            <li>
                <span class="date">10:35</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/842647/tee-head-sinu-vana-mobiil-saab-aidata-diabeedihaigeid-lapsi">Tee head: sinu vana mobiil saab aidata diabeedihaigeid lapsi</a>
                    <a href="https://tervist24.ohtuleht.ee/842647/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">12:00</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/842159/lastearst-krooniliste-haigustega-lapsed-peavad-olema-vaktsineeritud">Lastearst: krooniliste haigustega lapsed peavad olema vaktsineeritud</a>
                    <a href="https://tervist24.ohtuleht.ee/842159/kommentaarid" class="comments">(7)</a>
                </span>
            </li>
            <li>
                <span class="date">10:39</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/841033/kuidas-saada-usalduslik-kontakt-turtsaka-teismelisega">Kuidas saada usalduslik kontakt turtsaka teismelisega?</a>
                    <a href="https://tervist24.ohtuleht.ee/841033/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/lapsed/loetumad" class="tag">Loetumad</a> <a href="/tervis/lapsed/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">09:39</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/843136/haruldase-haigusega-arseni-taastub-joudsalt-inglismaa-arstide-hoole-all">Haruldase haigusega Arseni taastub jõudsalt Inglismaa arstide hoole all</a>
                    <a href="https://tervist24.ohtuleht.ee/843136/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
            <li>
                <span class="date">10:35</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/842647/tee-head-sinu-vana-mobiil-saab-aidata-diabeedihaigeid-lapsi">Tee head: sinu vana mobiil saab aidata diabeedihaigeid lapsi</a>
                    <a href="https://tervist24.ohtuleht.ee/842647/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">12:51</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/843727/psuhholoog-vanematevahelisest-vagivallast-lapsed-markavad-rohkem-kui-vanemad-arvavad">Psühholoog vanematevahelisest vägivallast:  lapsed märkavad rohkem, kui vanemad arvavad</a>
                    <a href="https://tervist24.ohtuleht.ee/843727/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">10:00</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/843638/lastefond-kogub-raha-hiv-positiivsete-laste-toetuseks">Lastefond kogub raha HIV-positiivsete laste toetuseks</a>
                    <a href="https://tervist24.ohtuleht.ee/843638/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>2 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-blue">M</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">morn</span>&nbsp;&nbsp;/&nbsp;&nbsp; 14:14, 1. dets 2017
                    </div>
                    <div class="comment-body">Ikka on see märkamine ja kaitsmine väga ühepoolne. Arvate, et lapsed ei saa aru, kui naine meest psüühhiliselt terroriseerib? Kui palju kordi "pöörduvad lapsed ohvri vastu" seetõttu, et nad saavad väga hästi aru, mis toimub, kes on tegelik ohver ja kes vägivallatseja?<br />Jah, perevägivald on halb, kuid probleemi ei saa lahendada, kui põhjuste asemel tagajärgedega tegeldakse.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2875937">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2875937"></div>
<form action="/q/postcomment/820614" data-ajax="true" data-ajax-complete="postComment(820614)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2875937" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="820614">
                                <input name="ParentId" type="hidden" value="2875937">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author"></span>&nbsp;&nbsp;/&nbsp;&nbsp; 14:06, 1. dets 2017
                    </div>
                    <div class="comment-body">Mitte ainult märkavad vaid jäävad lausa haigeks sellises perekonnas.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2875918">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2875918"></div>
<form action="/q/postcomment/820614" data-ajax="true" data-ajax-complete="postComment(820614)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2875918" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="820614">
                                <input name="ParentId" type="hidden" value="2875918">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author"></span>&nbsp;&nbsp;/&nbsp;&nbsp; 14:06, 1. dets 2017
                    </div>
                    <div class="comment-body">Mitte ainult märkavad vaid jäävad lausa haigeks sellises perekonnas.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2875918">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2875918"></div>
<form action="/q/postcomment/820614" data-ajax="true" data-ajax-complete="postComment(820614)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2875918" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="820614">
                                <input name="ParentId" type="hidden" value="2875918">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-blue">M</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">morn</span>&nbsp;&nbsp;/&nbsp;&nbsp; 14:14, 1. dets 2017
                    </div>
                    <div class="comment-body">Ikka on see märkamine ja kaitsmine väga ühepoolne. Arvate, et lapsed ei saa aru, kui naine meest psüühhiliselt terroriseerib? Kui palju kordi "pöörduvad lapsed ohvri vastu" seetõttu, et nad saavad väga hästi aru, mis toimub, kes on tegelik ohver ja kes vägivallatseja?<br />Jah, perevägivald on halb, kuid probleemi ei saa lahendada, kui põhjuste asemel tagajärgedega tegeldakse.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2875937">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2875937"></div>
<form action="/q/postcomment/820614" data-ajax="true" data-ajax-complete="postComment(820614)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2875937" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="820614">
                                <input name="ParentId" type="hidden" value="2875937">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author"></span>&nbsp;&nbsp;/&nbsp;&nbsp; 14:06, 1. dets 2017
                    </div>
                    <div class="comment-body">Mitte ainult märkavad vaid jäävad lausa haigeks sellises perekonnas.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2875918">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2875918"></div>
<form action="/q/postcomment/820614" data-ajax="true" data-ajax-complete="postComment(820614)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2875918" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="820614">
                                <input name="ParentId" type="hidden" value="2875918">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-blue">M</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">morn</span>&nbsp;&nbsp;/&nbsp;&nbsp; 14:14, 1. dets 2017
                    </div>
                    <div class="comment-body">Ikka on see märkamine ja kaitsmine väga ühepoolne. Arvate, et lapsed ei saa aru, kui naine meest psüühhiliselt terroriseerib? Kui palju kordi "pöörduvad lapsed ohvri vastu" seetõttu, et nad saavad väga hästi aru, mis toimub, kes on tegelik ohver ja kes vägivallatseja?<br />Jah, perevägivald on halb, kuid probleemi ei saa lahendada, kui põhjuste asemel tagajärgedega tegeldakse.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="2875937">
                        <a href="#" class="thumb-up"><span>+</span>0</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-2875937"></div>
<form action="/q/postcomment/820614" data-ajax="true" data-ajax-complete="postComment(820614)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData2875937" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="820614">
                                <input name="ParentId" type="hidden" value="2875937">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-820614"></div>
<form action="/q/postcomment/820614" data-ajax="true" data-ajax-complete="postComment(820614)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData820614-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="820614">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843771/psuhhiaater-patsiendist-ilmselt-on-tegemist-nahaalse-immigrandiga-">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/1/fcprntsd.d3j.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843771/psuhhiaater-patsiendist-ilmselt-on-tegemist-nahaalse-immigrandiga-">Psühhiaater patsiendist: „Ilmselt on tegemist nahaalse immigrandiga.“</a>
                                    <a href="/843771/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843753/tallinnas-elab-448-722-inimest">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/1/q25ojli5.lib.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843753/tallinnas-elab-448-722-inimest">Tallinnas elab 448 722 inimest</a>
                                    <a href="/843753/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843743/ara-torma-politsei-palub-keerulistes-teeoludes-aega-votta">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/1/qbueqzc4.w5f.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843743/ara-torma-politsei-palub-keerulistes-teeoludes-aega-votta">ÄRA TORMA: politsei palub keerulistes teeoludes aega võtta</a>
                                    <a href="/843743/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843724/eesti-kasitoomeistrid-sakslasest-klient-on-reserveeritud-ja-arvestav">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/1/wpulrzyw.nxb.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843724/eesti-kasitoomeistrid-sakslasest-klient-on-reserveeritud-ja-arvestav">Eesti käsitöömeistrid: sakslasest klient on reserveeritud ja arvestav</a>
                                    <a href="/843724/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843550/ilmaprognoos-teede-on-marjad-jatkub-lume-ja-lortsisadu">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/30/gmn3ub45.v4j.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843550/ilmaprognoos-teede-on-marjad-jatkub-lume-ja-lortsisadu">ILMAPROGNOOS: teede on märjad, jätkub lume- ja lörtsisadu</a>
                                    <a href="/843550/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843463/ettevaatust-sunoptikud-hoiatavad-libeda-tee-ja-saju-eest">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/30/pzskwfyp.nrg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843463/ettevaatust-sunoptikud-hoiatavad-libeda-tee-ja-saju-eest">ETTEVAATUST: sünoptikud hoiatavad libeda tee ja saju eest</a>
                                    <a href="/843463/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843281/ilmaprognoos-teedel-libeduse-oht-pimedas-sajab-lund-vihma-ja-lortsi">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/29/av0z0rms.2u4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843281/ilmaprognoos-teedel-libeduse-oht-pimedas-sajab-lund-vihma-ja-lortsi">ILMAPROGNOOS: teedel libeduse oht, pimedas sajab lund, vihma ja lörtsi</a>
                                    <a href="/843281/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843143/ettevaatust-teed-on-endiselt-libedad-sajab-lortsi">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/29/o3cqjmme.1w4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843143/ettevaatust-teed-on-endiselt-libedad-sajab-lortsi">ETTEVAATUST! Teed on endiselt libedad, sajab lörtsi</a>
                                    <a href="/843143/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843686/fotod-paastja-pidi-keilas-ninjana-katuselt-korterisse-laskuma">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/1/jcek2iab.m22.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843686/fotod-paastja-pidi-keilas-ninjana-katuselt-korterisse-laskuma">FOTOD | Päästja pidi Keilas ninjana katuselt korterisse laskuma</a>
                                    <a href="/843686/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843603/fotod-sundmuskohast-karksi-nuias-hukkus-tulekahjus-mees">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/30/14myjtc3.c5d.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843603/fotod-sundmuskohast-karksi-nuias-hukkus-tulekahjus-mees">FOTOD SÜNDMUSKOHAST: Karksi-Nuias hukkus tulekahjus mees</a>
                                    <a href="/843603/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843581/napsisobra-juures-naisterahva-vagistanud-mees-moisteti-kolmeks-aastaks-vangi">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/30/5yaa0pcw.y5z.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843581/napsisobra-juures-naisterahva-vagistanud-mees-moisteti-kolmeks-aastaks-vangi">Napsisõbra juures naisterahva vägistanud mees mõisteti kolmeks aastaks vangi</a>
                                    <a href="/843581/kommentaarid" class="comments comments-zero">(45)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843565/fotod-jarvamaal-kukital-juhtus-kuue-autoga-jarjest-kolm-avariid">
                                    <img src="https://p.ocdn.ee/15/i/2017/11/30/wpynf2hc.szi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843565/fotod-jarvamaal-kukital-juhtus-kuue-autoga-jarjest-kolm-avariid">FOTOD | Järvamaal Kükital juhtus kuue autoga järjest kolm avariid </a>
                                    <a href="/843565/kommentaarid" class="comments comments-zero">(31)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843749/galerii-ja-video-harry-ja-meghan-taitsid-oma-esimesi-uhiseid-ametiulesandeid">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/1/0bgax3rw.f2i.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843749/galerii-ja-video-harry-ja-meghan-taitsid-oma-esimesi-uhiseid-ametiulesandeid">GALERII JA VIDEO | Harry ja Meghan täitsid oma esimesi ühiseid ametiülesandeid </a>
                                    <a href="/843749/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843729/austraalia-pangalt-ekslikult-miljoneid-saanud-malaislanna-moisteti-kohtus-oigeks">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/1/tzocvtib.ahr.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843729/austraalia-pangalt-ekslikult-miljoneid-saanud-malaislanna-moisteti-kohtus-oigeks">Austraalia pangalt ekslikult miljoneid saanud malaislanna mõisteti kohtus õigeks</a>
                                    <a href="/843729/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843696/otsustati-jaapani-keisri-troonist-loobumise-kuupaev">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/1/dohcdrm1.xu2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843696/otsustati-jaapani-keisri-troonist-loobumise-kuupaev">Otsustati Jaapani keisri troonist loobumise kuupäev</a>
                                    <a href="/843696/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/843661/bali-vulkaan-voib-ajutiselt-pohjustada-temperatuuri-languse-kogu-planeedil">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/1/je05hkqw.lte.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/843661/bali-vulkaan-voib-ajutiselt-pohjustada-temperatuuri-languse-kogu-planeedil">Bali vulkaan võib ajutiselt põhjustada temperatuuri languse kogu planeedil</a>
                                    <a href="/843661/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/843549/kolmas-poolaeg-lugu-sellest-kuidas-vorumaalane-koos-hiidlasega-okeaaniat-avastas-ja-koik-nassu-kippus-minema" style="color: black;"target="_blank">106. osa: Lugu sellest, kuidas v&#245;rumaalane koos hiidlasega Okeaaniat avastas</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/363045992&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://naisele.ohtuleht.ee/843492/angelina-joliele-sarnaneda-sooviv-iraanlanna-on-lasknud-endale-teha-ule-50-iluloikuse">
                            <img src="https://p.ocdn.ee/31/i/2017/11/30/qveuedpz.j04.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisele.ohtuleht.ee/843492/angelina-joliele-sarnaneda-sooviv-iraanlanna-on-lasknud-endale-teha-ule-50-iluloikuse">Angelina Jolie'le sarnaneda sooviv iraanlanna on lasknud endale teha üle 50 ilulõikuse</a>&nbsp;
                        <a href="https://naisele.ohtuleht.ee/843492/kommentaarid" class="comment">(82)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://naisele.ohtuleht.ee/843468/koige-kauem-pusivad-suhted-vaata-millise-sodiaagimargiga-sobid-sina">
                            <img src="https://p.ocdn.ee/31/i/2017/11/30/sevicxh1.3an.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisele.ohtuleht.ee/843468/koige-kauem-pusivad-suhted-vaata-millise-sodiaagimargiga-sobid-sina">KÕIGE KAUEM PÜSIVAD SUHTED: vaata, millise sodiaagimärgiga sobid sina!</a>&nbsp;
                        <a href="https://naisele.ohtuleht.ee/843468/kommentaarid" class="comment">(23)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/842030/kristel-mardisoo-pole-parast-skandaale-pildilt-kadunud">
                            <img src="https://p.ocdn.ee/31/i/2017/11/23/by5vpk1m.lgb.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/842030/kristel-mardisoo-pole-parast-skandaale-pildilt-kadunud">Kristel Mardisoo pole pärast skandaale pildilt kadunud!</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/842030/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://annestiil.ohtuleht.ee/843342/prints-charlesi-kohatu-nali-harry-sunni-jarel-murdis-printsess-diana-sudame">
                            <img src="https://p.ocdn.ee/31/i/2017/11/29/uhn04hx3.ajg.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://annestiil.ohtuleht.ee/843342/prints-charlesi-kohatu-nali-harry-sunni-jarel-murdis-printsess-diana-sudame">Prints Charlesi kohatu nali Harry sünni järel murdis printsess Diana südame</a>&nbsp;
                        <a href="https://annestiil.ohtuleht.ee/843342/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/841018/poffi-radar-13-paev-prosecco-ja-tai-vaartfilm-ei-kai-kohe-uldse-kokku">
                            <img src="https://p.ocdn.ee/31/i/2017/11/30/vvwjlcyw.3ah.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/841018/poffi-radar-13-paev-prosecco-ja-tai-vaartfilm-ei-kai-kohe-uldse-kokku">PÖFFI-RADAR | 13. päev - prosecco ja Tai väärtfilm ei käi kohe üldse kokku</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/841018/kommentaarid" class="comment">(47)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://nipiraamat.ohtuleht.ee/773326/5-pohjust-suua-kuuslauku" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2016/11/28/tbzuzr1z.55i.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://nipiraamat.ohtuleht.ee/773835/tee-riidepuust-uhke-jouluparg" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2016/11/30/u1lrzwlc.x34.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://nipiraamat.ohtuleht.ee/773326/5-pohjust-suua-kuuslauku">5 põhjust süüa küüslauku</a>
                    <a href="https://nipiraamat.ohtuleht.ee/773326/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://nipiraamat.ohtuleht.ee/773835/tee-riidepuust-uhke-jouluparg">Tee riidepuust uhke jõulupärg</a>
                    <a href="https://nipiraamat.ohtuleht.ee/773835/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://nipiraamat.ohtuleht.ee/776356/5-nippi-kuidas-joulupidustustel-ulesoomist-valtida" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2016/12/13/ykwbnfz4.htb.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://mehele.ohtuleht.ee/843455/kuidas-teada-kas-naine-on-see-oige" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/11/30/yvsgpm4i.kxc.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://nipiraamat.ohtuleht.ee/776356/5-nippi-kuidas-joulupidustustel-ulesoomist-valtida">5 nippi, kuidas jõulupidustustel ülesöömist vältida</a>
                    <a href="https://nipiraamat.ohtuleht.ee/776356/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://mehele.ohtuleht.ee/843455/kuidas-teada-kas-naine-on-see-oige">Kuidas teada, kas naine on See Õige?</a>
                    <a href="https://mehele.ohtuleht.ee/843455/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2017/12/1/wmvvfz2m.abx.jpg" alt="" />
        </span>
        <a href="/843274/arvustus-sulev-keeduse-uus-film-mehetapjasuutuvari-on-ulim-kunstisnobism">ARVUSTUS | Sulev Keeduse uus film „Mehetapja/Süütu/Vari“ on ülim kunstisnobism</a><br>
        <span class="date">14:38</span>&nbsp;<a href="/843274/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">14:38</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/843629/katrin-siska-hirmus-kogemus-brasiilias-pojal-jooksis-silmast-paksu-kollast-mada">Katrin Siska hirmus kogemus Brasiilias: pojal jooksis silmast paksu kollast mäda</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/843629/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:36</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843771/psuhhiaater-patsiendist-ilmselt-on-tegemist-nahaalse-immigrandiga-">Psühhiaater patsiendist: „Ilmselt on tegemist nahaalse immigrandiga.“</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843771/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:31</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843769/lobus-video-politseinikud-teevad-koos-politseikoeraga-katekoverdusi">LÕBUS VIDEO | Politseinikud teevad koos politseikoeraga kätekõverdusi </a>&nbsp;
                <a href="https://www.ohtuleht.ee/843769/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:29</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/843764/kuumad-fotod-need-13-kaunitari-lahevad-fitnessi-mmile-eestit-esindama">KUUMAD FOTOD | Need 13 kaunitari lähevad fitnessi MMile Eestit esindama!</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/843764/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:25</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/843684/ainus-kindel-viis-hiv-epideemiaga-voidelda-on-end-testida">Ainus kindel viis HIV-epideemiaga võidelda on end testida</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/843684/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:18</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843762/erika-salumae-mu-keha-on-omadega-taitsa-labi-kuid-vaim-on-veel-virge">Erika Salumäe: mu keha on omadega täitsa läbi, kuid vaim on veel virge</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843762/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:05</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/843760/videod-ainult-fannidele-star-warsi-robottolmuimejad-on-kohal">VIDEOD | AINULT FÄNNIDELE: Star Warsi robottolmuimejad on kohal!</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/843760/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:04</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/843755/galerii-kas-putin-leiab-aega-et-kremlis-jalgpallimaailma-suurkujusid-tervitada">GALERII | Kas Putin leiab aega, et Kremlis jalgpallimaailma suurkujusid tervitada?</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/843755/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:00</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/843723/marilyn-jurman-olen-lootusetult-armunud">Marilyn Jurman: „Olen lootusetult armunud!“</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/843723/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:57</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843749/galerii-ja-video-harry-ja-meghan-taitsid-oma-esimesi-uhiseid-ametiulesandeid">GALERII JA VIDEO | Harry ja Meghan täitsid oma esimesi ühiseid ametiülesandeid </a>&nbsp;
                <a href="https://www.ohtuleht.ee/843749/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:55</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843756/video-mariliis-jogeva-tutvustab-lobusalt-oma-debuutalbumit-ja-bandi">VIDEO | Mariliis Jõgeva tutvustab lõbusalt oma debüütalbumit ja bändi</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843756/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:47</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843751/fotod-hele-mai-alamaa-ja-merle-liivak-avaldasid-isuaratava-metsakoogi-kokaraamatu">FOTOD | Hele-Mai Alamaa ja Merle Liivak avaldasid isuäratava metsaköögi-kokaraamatu</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843751/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:46</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843753/tallinnas-elab-448-722-inimest">Tallinnas elab 448 722 inimest</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843753/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:43</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/843640/otse-sport-1-12-kremlis-loositakse-jalgpalli-mmi-alagrupid">OTSE | Sport 1.12: Kremlis loositakse jalgpalli MMi alagrupid!</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/843640/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:41</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/843740/sojaraud-milline-naeb-soduri-kaitsevarustus-valja-praegu">SÕJARAUD | Milline näeb sõduri kaitsevarustus välja praegu?</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/843740/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:40</span>
            <span class="name">
                <a href="https://eestinaine.ohtuleht.ee/843752/sunnipaevalaps-ingrid-peek-kui-kuulaksin-rohkem-intuitsiooni-sujuksid-asjad-palju-ladusamalt-">Sünnipäevalaps Ingrid Peek: „Kui kuulaksin rohkem intuitsiooni, sujuksid asjad palju ladusamalt.“</a>&nbsp;
                <a href="https://eestinaine.ohtuleht.ee/843752/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:39</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/843738/uksinda-kodus-ema-hulgas-kolm-last-et-veeta-nadal-hispaanias">ÜKSINDA KODUS: ema hülgas kolm last, et veeta nädal Hispaanias</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/843738/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:37</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843729/austraalia-pangalt-ekslikult-miljoneid-saanud-malaislanna-moisteti-kohtus-oigeks">Austraalia pangalt ekslikult miljoneid saanud malaislanna mõisteti kohtus õigeks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843729/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:35</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/843700/arst-voimalus-haigestuda-emakakaelavahki-on-150-korda-suurem-kui-saada-vaktsiinist-tosine-korvaltoime">Arst: võimalus haigestuda emakakaelavähki on 150 korda suurem, kui saada vaktsiinist tõsine kõrvaltoime</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/843700/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2017/11/29/zgwtq1fy.szc.jpg" alt="" />
        </span>
        <a href="/842989/evelin-ilves-uhel-silme-ees-aeglane-surm-lambumise-teel-ja-teisel-pisarais-laps-trikolooriga-kaetud-kirstu-ees-">Evelin Ilves: ühel silme ees aeglane surm lämbumise teel ja teisel pisarais laps trikolooriga kaetud kirstu ees ...</a><br>
        <span class="date">07:48</span>&nbsp;<a href="/842989/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">18:25</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843050/video-neetud-korteri-saladus-sai-lahendatud">VIDEO | Neetud korteri saladus sai lahendatud </a>&nbsp;
                <a href="https://www.ohtuleht.ee/843050/kommentaarid" class="comments">(37)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:58</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/843492/angelina-joliele-sarnaneda-sooviv-iraanlanna-on-lasknud-endale-teha-ule-50-iluloikuse">Angelina Jolie'le sarnaneda sooviv iraanlanna on lasknud endale teha üle 50 ilulõikuse</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/843492/kommentaarid" class="comments">(82)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:00</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/843468/koige-kauem-pusivad-suhted-vaata-millise-sodiaagimargiga-sobid-sina">KÕIGE KAUEM PÜSIVAD SUHTED: vaata, millise sodiaagimärgiga sobid sina!</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/843468/kommentaarid" class="comments">(23)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:27</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/842030/kristel-mardisoo-pole-parast-skandaale-pildilt-kadunud">Kristel Mardisoo pole pärast skandaale pildilt kadunud!</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/842030/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:44</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/843342/prints-charlesi-kohatu-nali-harry-sunni-jarel-murdis-printsess-diana-sudame">Prints Charlesi kohatu nali Harry sünni järel murdis printsess Diana südame</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/843342/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:12</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/841018/poffi-radar-13-paev-prosecco-ja-tai-vaartfilm-ei-kai-kohe-uldse-kokku">PÖFFI-RADAR | 13. päev - prosecco ja Tai väärtfilm ei käi kohe üldse kokku</a>&nbsp;
                <a href="https://www.ohtuleht.ee/841018/kommentaarid" class="comments">(47)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:50</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843312/video-noore-jalakaija-surnuks-soitnud-politseinik-osutus-paadunud-kihutajaks">VIDEO | Noore jalakäija surnuks sõitnud politseinik osutus paadunud kihutajaks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843312/kommentaarid" class="comments">(162)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:00</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/843054/ebakindlus-kipub-suhet-havitama-4-viisi-kuidas-seda-valtida">EBAKINDLUS KIPUB SUHET HÄVITAMA? 4 viisi, kuidas seda vältida</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/843054/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843042/videointervjuu-eha-urbsalu-sattusin-ahistamise-ohvriks-kui-olin-vaevu-15aastane-modell">VIDEOINTERVJUU | Eha Urbsalu: sattusin ahistamise ohvriks, kui olin vaevu 15aastane modell</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843042/kommentaarid" class="comments">(144)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:32</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843359/eestis-on-ule-12-000-pensionari-kes-kingivad-tahtmatult-riigile-tuhandeid-eurosid">Eestis on üle 12 000 pensionäri, kes kingivad tahtmatult riigile tuhandeid eurosid</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843359/kommentaarid" class="comments">(96)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:40</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/843611/kristel-mardisoo-saan-ahvarduskirju-kus-mulle-oeldakse-et-mind-tuleks-ara-vagistada-ja-raudlatiga-vastu-vahtimist-panna">Kristel Mardisoo: saan ähvarduskirju, kus mulle öeldakse, et mind tuleks ära vägistada ja raudlatiga vastu vahtimist panna</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/843611/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:00</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/842932/sa-ei-taha-tunnistada-sodiaagimargid-kes-sinu-jaoks-on-meeletult-atraktiivsed">SA EI TAHA TUNNISTADA: sodiaagimärgid, kes sinu jaoks on meeletult atraktiivsed</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/842932/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:27</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843003/id-kaartide-uuendatud-sertifikaatide-arv-uletab-300-000-ppa-punktide-tooaeg-vaheneb">ID-kaartide uuendatud sertifikaatide arv ületab 300 000, PPA punktide tööaeg väheneb</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843003/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:56</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/843349/kinga-saanud-opetaja-nouab-kahjuhuvitiseks-50-000-eurot">Kinga saanud õpetaja nõuab kahjuhüvitiseks 50 000 eurot</a>&nbsp;
                <a href="https://www.linnaleht.ee/843349/kommentaarid" class="comments">(32)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:45</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/843184/marek-kalmus-ammusest-dopingukeelust-kellelegi-oli-vaja-et-mind-polnuks-kiivika-korval">Marek Kalmus ammusest dopingukeelust: kellelegi oli vaja, et mind polnuks Kiivika kõrval</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/843184/kommentaarid" class="comments">(26)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843555/mustiline-juhtum-raplamaal-perenaine-avastas-koduouelt-podrakarvadest-ringikesed">MÜSTILINE JUHTUM RAPLAMAAL: perenaine avastas koduõuelt põdrakarvadest ringikesed</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843555/kommentaarid" class="comments">(34)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:18</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843147/mustiline-juhtum-parnus-keegi-tombas-lesta-parnu-naine-leidis-aeda-riisudes-ullatuse">MÜSTILINE JUHTUM PÄRNUS: Keegi tõmbas lesta? Pärnu naine leidis aeda riisudes üllatuse!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843147/kommentaarid" class="comments">(24)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:25</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/842945/millest-ponevast-kirjutab-varske-naisteleht">Millest põnevast kirjutab värske Naisteleht?</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/842945/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:09</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/843175/vaata-kuhu-tulevad-maanteeamet-paigaldab-kolm-uut-kiiruskaamerat">VAATA, KUHU TULEVAD! Maanteeamet paigaldab kolm uut kiiruskaamerat</a>&nbsp;
                <a href="https://www.ohtuleht.ee/843175/kommentaarid" class="comments">(21)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/843749/galerii-ja-video-harry-ja-meghan-taitsid-oma-esimesi-uhiseid-ametiulesandeid" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/12/1/0bgax3rw.f2i.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/843751/fotod-hele-mai-alamaa-ja-merle-liivak-avaldasid-isuaratava-metsakoogi-kokaraamatu" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/12/1/1wgkh0za.nij.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/843749/galerii-ja-video-harry-ja-meghan-taitsid-oma-esimesi-uhiseid-ametiulesandeid">GALERII JA VIDEO | Harry ja Meghan täitsid oma esimesi ühiseid ametiülesandeid </a>
                    <a href="https://ohtuleht.ee/843749/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/843751/fotod-hele-mai-alamaa-ja-merle-liivak-avaldasid-isuaratava-metsakoogi-kokaraamatu">FOTOD | Hele-Mai Alamaa ja Merle Liivak avaldasid isuäratava metsaköögi-kokaraamatu</a>
                    <a href="https://ohtuleht.ee/843751/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://sport.ohtuleht.ee/843764/kuumad-fotod-need-13-kaunitari-lahevad-fitnessi-mmile-eestit-esindama" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/12/1/qdmy2e1n.cnf.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://sport.ohtuleht.ee/843755/galerii-kas-putin-leiab-aega-et-kremlis-jalgpallimaailma-suurkujusid-tervitada" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/12/1/uo11fxdv.h4o.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/843764/kuumad-fotod-need-13-kaunitari-lahevad-fitnessi-mmile-eestit-esindama">KUUMAD FOTOD | Need 13 kaunitari lähevad fitnessi MMile Eestit esindama!</a>
                    <a href="https://sport.ohtuleht.ee/843764/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/843755/galerii-kas-putin-leiab-aega-et-kremlis-jalgpallimaailma-suurkujusid-tervitada">GALERII | Kas Putin leiab aega, et Kremlis jalgpallimaailma suurkujusid tervitada?</a>
                    <a href="https://sport.ohtuleht.ee/843755/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/843522/malumang-mida-tead-meistrite-liigast-vasta-kusimustele-ja-voida-50-eurone-kinkekaart">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2017/11/30/vvnf0yu3.ij3.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/843522/malumang-mida-tead-meistrite-liigast-vasta-kusimustele-ja-voida-50-eurone-kinkekaart">M&#196;LUM&#196;NG | Mida tead Meistrite Liigast? Vasta k&#252;simustele ja v&#245;ida 50-eurone kinkekaart!</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    0°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">R 1.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 1.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 2.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>
            <div class="day-obj">
                <div class="name">P 3.12</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-9_day.png"/>
                    </div>
                </div>
                
                <div class="temp">5 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Vestlevad kaks sõpra.<br />"Sa oled siis Maryga ära leppinud? Ometi ei rääkinud te teineteisega terve möödunud aasta."<br />"Jah. Nägin teda paar päeva tagasi. Ta on nii vananenud ja paksuks läinud, et ma ei suutnud tema peale enam kuidagi pahane olla."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Triinu Laan</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:Triinu.laan@ohtuleht.ee">Triinu.laan@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="/abi/reklaam">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=agNTQwLXHWQXxZpK64uG9orSfdbo0gijxp3mYYFeds01"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI07&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Ps&#252;hholoog vanematevahelisest v&#228;givallast:  lapsed m&#228;rkavad rohkem, kui vanemad arvavad';
        var datePublished = '01.12.2017 12:51:17';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=820614" width="1" height="1" alt="" />
    
<div class="camp-wrap">
    <div class="camp camp--read camp--type-1 camp-initial" style="display: none;">
        <a href="#" class="camp-close js-camp-close">Sulge</a>
        <h4>Loe 10 lugu <br />ja võida 50eurone Kaubamaja kinkekaart!</h4>
        <div class="camp__body">
            <p>Õhtuleht loosib neljal järjestikusel nädalal oma lugejate vahel välja 50eurose Kaubamaja kinkekaardi.
                Kingitustega tutvu <a href="https://goo.gl/tPybc8" target="_blank">siit: </a>
            </p>

            <small>Sinu edusammude üle aitab arvestust pidada loendur siin paremas ülanurgas. <a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
            <br>
            <a href="https://goo.gl/tPybc8" target="_blank"><img src="//www.ohtuleht.ee/Images/kauba-maja.png"></a>
        </div>
        <div class="camp__body camp__body--form" style="display: none;">
            <p>Loosimiseks osalemiseks sisesta palun enda e-posti aadress</p>
            <form>
                <input type="text" placeholder="Sinu e-posti aadress">
                <button>Saada</button>
            </form>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

    <div class="camp camp--form" style="display: none;">
        <h4>Palju õnne! Kümme lugu on loetud!</h4>
        <div class="camp__body">
            <p>
                Sisesta palun enda e-posti aadress<br> ja osaled 50eurose Kaubamaja kinkekaardi loosimises.
            </p>
            <form>
                <input type="text" id="subscemail" placeholder="Sinu e-posti aadress">
                <button class="sendmail">Saada</button>
            </form>
            <small><a target="_blank" href="//www.ohtuleht.ee/lugemiskampaania">Kampaania tingimused</a></small>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

</div>


<script type="text/javascript">
    $(function () {

        var initialDate = new Date(2016, 2, 2);//2. märts!
        var now = Date.now();
        var difference = now - initialDate;
        var daysCount = Math.floor(difference / (24 * 60 * 60 * 1000));
        var campaignId = daysCount + 1003;
        var camp_id = campaignId.toString();

        var $camp = $(".camp-initial");
        var xpdate = new Date();

        $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if (scroll > 300) {
                $camp.addClass("camp--minified");
            }
        });
        $camp.not(".camp--minified").hover(function () {
            $camp.removeClass("camp--minified");

        }, function () {
            setTimeout(function () {
                $camp.addClass("camp--minified");
            }, 500);
        });

        //$(".tingimused-1002").click(function () {
        //    if (!campRules) {
        //        campRules = new $.modal({
        //            skin: 'dark'
        //        });
        //    }
        //    campRules.setContentObject($('#camp-1002-rules-tpl').find('.info-popup'));
        //    campRules.show();
        //});
        $('.js-camp-close').on('click', function (e) {
            e.preventDefault();
            xpdate.setTime(xpdate.getTime() + (3 * 24 * 60 * 60 * 1000));
            $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: '.ohtuleht.ee' });

            Object.keys(localStorage)
                  .forEach(function (a) {
                      if (/^lmd/.test(a)) {
                          localStorage.removeItem(a);
                      }
                  });
            $('.camp').hide();
        });

        $('.sendmail').click(function (event) {
            event.preventDefault();
            $.ajax({
                url: window.location.origin + '/kampaaniavastus',
                type: 'POST',
                data: ({ address: $('#subscemail').val(), name: "Lugejamängu mängija", phone: "november17", soovin: "yes", type: "lugejad" }),
                success: function () {
                    xpdate.setTime(xpdate.getTime() + (24 * 60 * 60 * 1000));
                    $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: '.ohtuleht.ee' });
                    localStorage.setItem('lmd' + camp_id, '1');
                    $('.camp-wrap').find('.camp--form').hide();
                }
            }).done(function (data) {
                $('#subscemail').val('');

            });
            return false;
        });

        if (typeof (Storage) !== "undefined") {

            var page_path = window.location.pathname;

            var pages = localStorage.getItem('camp' + camp_id + '_pages');
            if (pages == null) {
                pages = ";";
            }
            var pagesArray = pages.split(';');

            if (pages.indexOf(page_path) < 0) {
                pagesArray.push(page_path);
                localStorage.setItem('camp' + camp_id + '_pages', pagesArray.join(';'));
            }
            //if ($.inArray(page_path, pagesArray) < 0) {
            //    pagesArray.push(page_path);
            //    pages = pagesArray.join(';');
            //    localStorage.setItem('camp' + camp_id + '_pages', pages);
            //}
            if (pagesArray.length > 10) {
                $('.camp-wrap').find('.camp--read').hide();
                $camp = $(".camp--form");
                $('.camp__value').text(10);
            }
            else if (pagesArray.length > 1) {
                $camp.addClass("camp--minified");
                $('.camp__value').text(pagesArray.length - 1);
            }
            if ($.cookie('lmc') == null ) {
                
                setTimeout(function () {
                    $('#div-gpt-ad-outofpage-1 iframe:first-child').css('bottom', '230px');
                }, 1500);
                $camp.show();
            }
        };
    });
</script>
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Silja Paavle';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>
    <img src="//dmp.binaar.ee/tracking" style="display:none !important" height="1" width="1" />


    
   
</body>
</html>
