<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://tervist24.ohtuleht.ee/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Smuutide asemel teevad ilma supid ja vahukoore asemel vegan-magustoidud | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Kui tahad uuel aastal olla ise&#228;ranis trendikas toidunautija, osta eetilisi tooteid, maitsesta hommikukohvi superseemnetega ning soeta v&#252;rtsikastmed Koreast.&amp;nbsp;" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/850281/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://tervist24.ohtuleht.ee/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud" />
    <link rel="alternate" href="https://m.tervist24.ohtuleht.ee/850281" />
    <meta property="og:title" content="Smuutide asemel teevad ilma supid ja vahukoore asemel vegan-magustoidud" /><meta property="og:type" content="article" /><meta property="og:url" content="https://tervist24.ohtuleht.ee/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/1/5/pchrbrrn.nkw.jpg" /><meta property="og:description" content="Kui tahad uuel aastal olla iseäranis trendikas toidunautija, osta eetilisi tooteid, maitsesta hommikukohvi superseemnetega ning soeta vürtsikastmed Koreast.&nbsp;" /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-01-06"><meta itemprop="datePublished" content="2018-01-06"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Tervist24 | Toitumine"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/1/5/pchrbrrn.nkw.jpg">
    <link href="/content/css?v=pFqOHtq6iYw69i4JvlHcXbelgHip_9mJZsrYlQSYHcw1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
    <link href="/content/csstervist24?v=gmNoulsLf9UZ_lOw65uaf8zevYvOuKj0XsgL49Z41qo1" rel="stylesheet"/>
        
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'tervis/toitumine';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=tervis');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=toitumine');
            ctr++;
        
    var pp_gemius_identifier = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    window.gemiusIdent = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//tervist24.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/848775/ol-video-aasta-meessportlane-ott-tanak-loodetavasti-jargmise-paari-aasta-jooksul-suudame-tiitli-peale-soita"><img src="https://p.ocdn.ee/43/i/2017/12/27/3zaum1id.i2l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/848775/ol-video-aasta-meessportlane-ott-tanak-loodetavasti-jargmise-paari-aasta-jooksul-suudame-tiitli-peale-soita">ÕL VIDEO | Aasta meessportlane Ott Tänak: loodetavasti järgmise paari aasta jooksul suudame tiitli peale sõita</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/848772/ol-video-aasta-naissportlane-julia-beljajeva-vahepealsest-keerulisest-perioodist-nuud-saan-aru-et-sportlane-ei-saa-kogu-aeg-tipus-olla"><img src="https://p.ocdn.ee/43/i/2017/12/27/rdrw3gnl.epb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/848772/ol-video-aasta-naissportlane-julia-beljajeva-vahepealsest-keerulisest-perioodist-nuud-saan-aru-et-sportlane-ei-saa-kogu-aeg-tipus-olla">ÕL VIDEO | Aasta naissportlane Julia Beljajeva vahepealsest keerulisest perioodist: nüüd saan aru, et sportlane ei saa kogu aeg tipus olla</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/843946/ohtulehe-video-ott-kiivikas-avab-raamatus-kuidas-teatud-ringkondades-dopinguasju-kokku-lepitakse"><img src="https://p.ocdn.ee/43/i/2017/12/2/cc2jmmz4.sei.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/843946/ohtulehe-video-ott-kiivikas-avab-raamatus-kuidas-teatud-ringkondades-dopinguasju-kokku-lepitakse">ÕHTULEHE VIDEO | Ott Kiivikas avab raamatus, kuidas teatud ringkondades dopinguasju kokku lepitakse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/847096/jarmo-jagomagi-millist-nagu-on-leedulase-kairyse-kalevcramo"><img src="https://p.ocdn.ee/43/i/2017/12/18/cxgcn5t4.zee.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/847096/jarmo-jagomagi-millist-nagu-on-leedulase-kairyse-kalevcramo">Jarmo Jagomägi | Millist nägu on leedulase Kairyse Kalev/Cramo? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/846970/kaarel-tall-mees-muut-legend-uks-ja-ainus-raggy"><img src="https://p.ocdn.ee/43/i/2017/12/17/qhg14cxv.b53.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/846970/kaarel-tall-mees-muut-legend-uks-ja-ainus-raggy">Kaarel Täll | "Mees, müüt, legend. Üks ja ainus – Raggy!"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/845674/mart-treial-aeg-lopetada-suusatajate-naeruvaaristamine"><img src="https://p.ocdn.ee/43/i/2017/12/11/w3eoqxnv.wyt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/845674/mart-treial-aeg-lopetada-suusatajate-naeruvaaristamine">Mart Treial | Aeg lõpetada suusatajate naeruvääristamine!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/844069/mart-treial-vunts-on-aetud-vohagu-vunts"><img src="https://p.ocdn.ee/43/i/2017/12/3/k5qjjvl2.rfg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/844069/mart-treial-vunts-on-aetud-vohagu-vunts">Mart Treial | Vunts on aetud, vohagu vunts!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850330/jouluvana-pogenes-politseinike-eest"><img src="https://p.ocdn.ee/43/i/2018/1/5/bacilg1b.xax.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850330/jouluvana-pogenes-politseinike-eest">Jõuluvana põgenes politseinike eest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850326/maalehe-peatoimetaja-6424eurosest-noudest-mallukale-see-oli-autorioiguse-rikkumine-nii-lihtne-see-ongi"><img src="https://p.ocdn.ee/43/i/2018/1/5/xn2ngi53.sxl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850326/maalehe-peatoimetaja-6424eurosest-noudest-mallukale-see-oli-autorioiguse-rikkumine-nii-lihtne-see-ongi">Maalehe peatoimetaja 6424eurosest nõudest Mallukale: see oli autoriõiguse rikkumine. Nii lihtne see ongi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850314/jargmise-kaitsevae-juhataja-kohale-on-viis-kandidaati"><img src="https://p.ocdn.ee/43/i/2018/1/5/nhgq5gju.whp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850314/jargmise-kaitsevae-juhataja-kohale-on-viis-kandidaati">Järgmise kaitseväe juhataja kohale on viis kandidaati</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850312/vastu-puud-kihutades-hukkunud-mehel-olid-pikaajalised-terviseprobleemid"><img src="https://p.ocdn.ee/43/i/2018/1/5/uif255hg.x5j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850312/vastu-puud-kihutades-hukkunud-mehel-olid-pikaajalised-terviseprobleemid">Vastu puud kihutades hukkunud mehel olid pikaajalised terviseprobleemid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850197/suri-lana-del-rey-videotes-figureerinud-ning-laane-hollywoodi-jeesuseks-huutud-mees"><img src="https://p.ocdn.ee/43/i/2018/1/5/ohjwmnj0.cod.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850197/suri-lana-del-rey-videotes-figureerinud-ning-laane-hollywoodi-jeesuseks-huutud-mees">Suri Lana Del Rey videotes figureerinud ning Lääne-Hollywoodi Jeesuseks hüütud mees</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850178/endine-lapstaht-suri-vaid-33-aasta-vanusena"><img src="https://p.ocdn.ee/43/i/2018/1/5/ajxjd0hx.cds.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850178/endine-lapstaht-suri-vaid-33-aasta-vanusena">Endine lapstäht suri vaid 33 aasta vanusena</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850159/vahk-murdis-menuraamatu-soo-palveta-armasta-autori-lesbikallima"><img src="https://p.ocdn.ee/43/i/2018/1/5/22rsjduv.cif.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850159/vahk-murdis-menuraamatu-soo-palveta-armasta-autori-lesbikallima">Vähk murdis menuraamatu „Söö, palveta, armasta" autori lesbikallima</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/849957/superstaar-brad-pitt-moosib-naisi-salanime-all"><img src="https://p.ocdn.ee/43/i/2018/1/4/02ev42ba.cd1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/849957/superstaar-brad-pitt-moosib-naisi-salanime-all">Superstaar Brad Pitt moosib naisi salanime all</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/849804/kas-hugieenilisest-huulepalsamist-on-voimalik-soltuvusse-sattuda"><img src="https://p.ocdn.ee/43/i/2018/1/3/d3desfe2.fq4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/849804/kas-hugieenilisest-huulepalsamist-on-voimalik-soltuvusse-sattuda">Kas hügieenilisest huulepalsamist on võimalik sõltuvusse sattuda?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/848005/ilunipp-mida-naised-meestelt-oppida-voiksid"><img src="https://p.ocdn.ee/43/i/2017/12/22/ttj4xww2.org.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/848005/ilunipp-mida-naised-meestelt-oppida-voiksid">Ilunipp, mida naised meestelt õppida võiksid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/847732/appi-silmad-paistes-kuidas-seda-leevendada"><img src="https://p.ocdn.ee/43/i/2017/12/21/znav4adu.l5y.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/847732/appi-silmad-paistes-kuidas-seda-leevendada">Appi! Silmad paistes! Kuidas seda leevendada?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/847549/ohhoo-punane-vein-passib-edukalt-ka-nahahoolduseks"><img src="https://p.ocdn.ee/43/i/2017/12/20/sdlmydbt.1hm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/847549/ohhoo-punane-vein-passib-edukalt-ka-nahahoolduseks">Ohhoo! Punane vein passib edukalt ka nahahoolduseks!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud"><img src="https://p.ocdn.ee/43/i/2018/1/5/pchrbrrn.nkw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud">Smuutide asemel teevad ilma supid ja vahukoore asemel vegan-magustoidud</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/850139/kumme-kuritegu-mille-suhkur-su-keha-kallal-korda-saadab"><img src="https://p.ocdn.ee/43/i/2018/1/5/dojkb4fn.s53.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/850139/kumme-kuritegu-mille-suhkur-su-keha-kallal-korda-saadab">Kümme kuritegu, mille suhkur su keha kallal korda saadab</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/850030/millised-toidud-aitavad-e-vitamiini-puudust-ravida"><img src="https://p.ocdn.ee/43/i/2018/1/4/bhb3oqju.x5q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/850030/millised-toidud-aitavad-e-vitamiini-puudust-ravida">Millised toidud aitavad E-vitamiini puudust ravida?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/849455/milline-lihtne-asi-aitab-seedesusteemil-puhadesoomingutest-taastuda"><img src="https://p.ocdn.ee/43/i/2018/1/2/h45ze2xe.uzp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/849455/milline-lihtne-asi-aitab-seedesusteemil-puhadesoomingutest-taastuda">Milline lihtne asi aitab seedesüsteemil pühadesöömingutest taastuda?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                              <li><a href="https://www.ohtuleht.ee/raha/city24kinnisvara" data-section="raha/city24kinnisvara">City24 Kinnisvara</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/850225/paanika-usa-osariigis-seadus-lubab-nuud-ise-autot-tankida"><img src="https://p.ocdn.ee/43/i/2018/1/5/0epwfali.o0u.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/850225/paanika-usa-osariigis-seadus-lubab-nuud-ise-autot-tankida">PAANIKA USA OSARIIGIS: seadus lubab nüüd ise autot tankida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/850131/2017-aastal-muudi-eestis-ule-30-000-uue-soiduauto-maastur-on-ikka-moes"><img src="https://p.ocdn.ee/43/i/2018/1/5/xy3xpjzc.335.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/850131/2017-aastal-muudi-eestis-ule-30-000-uue-soiduauto-maastur-on-ikka-moes">2017. aastal müüdi Eestis üle 30 000 uue sõiduauto. Maastur on ikka moes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/849912/uus-porsche-cayenne-kiirem-kergem-ning-mitte-enam-varumees"><img src="https://p.ocdn.ee/43/i/2018/1/4/gq4z0l35.sg2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/849912/uus-porsche-cayenne-kiirem-kergem-ning-mitte-enam-varumees">Uus Porsche Cayenne – kiirem, kergem ning mitte enam varumees</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/849784/video-puust-ja-punaseks-kuidas-tootavad-auto-sidur-ja-kaigukast"><img src="https://p.ocdn.ee/43/i/2018/1/3/tnmzeflg.nuo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/849784/video-puust-ja-punaseks-kuidas-tootavad-auto-sidur-ja-kaigukast">VIDEO | PUUST JA PUNASEKS: kuidas töötavad auto sidur ja käigukast?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850295/juhtkiri-vanadus-ja-viletsus-kasikaes"><img src="https://p.ocdn.ee/43/i/2018/1/5/sqpuuipv.3oc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850295/juhtkiri-vanadus-ja-viletsus-kasikaes">Juhtkiri | Vanadus ja viletsus käsikäes?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/850046/juhtkiri-vinguonnetused-gaasiboileritega-karjuvad-riigi-sekkumise-jarele"><img src="https://p.ocdn.ee/43/i/2018/1/4/tf302iwn.f4n.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/850046/juhtkiri-vinguonnetused-gaasiboileritega-karjuvad-riigi-sekkumise-jarele">Juhtkiri | Vinguõnnetused gaasiboileritega karjuvad riigi sekkumise järele</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/849843/juhtkiri-ratase-voimuliidu-lubadused-peavad-sel-aastal-viljuma"><img src="https://p.ocdn.ee/43/i/2018/1/3/x1hw0pyg.in4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/849843/juhtkiri-ratase-voimuliidu-lubadused-peavad-sel-aastal-viljuma">Juhtkiri | Ratase võimuliidu lubadused peavad sel aastal viljuma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/849602/juhtkiri-vaatame-humni-ja-lipureeglid-ule"><img src="https://p.ocdn.ee/43/i/2018/1/2/imvw4loo.xnl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/849602/juhtkiri-vaatame-humni-ja-lipureeglid-ule">Juhtkiri | Vaatame hümni- ja lipureeglid üle</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/847096/jarmo-jagomagi-millist-nagu-on-leedulase-kairyse-kalevcramo"><img src="https://p.ocdn.ee/43/i/2017/12/18/cxgcn5t4.zee.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/847096/jarmo-jagomagi-millist-nagu-on-leedulase-kairyse-kalevcramo">Jarmo Jagomägi | Millist nägu on leedulase Kairyse Kalev/Cramo? </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/846970/kaarel-tall-mees-muut-legend-uks-ja-ainus-raggy"><img src="https://p.ocdn.ee/43/i/2017/12/17/qhg14cxv.b53.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/846970/kaarel-tall-mees-muut-legend-uks-ja-ainus-raggy">Kaarel Täll | "Mees, müüt, legend. Üks ja ainus – Raggy!"</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/845674/mart-treial-aeg-lopetada-suusatajate-naeruvaaristamine"><img src="https://p.ocdn.ee/43/i/2017/12/11/w3eoqxnv.wyt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/845674/mart-treial-aeg-lopetada-suusatajate-naeruvaaristamine">Mart Treial | Aeg lõpetada suusatajate naeruvääristamine!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/844069/mart-treial-vunts-on-aetud-vohagu-vunts"><img src="https://p.ocdn.ee/43/i/2017/12/3/k5qjjvl2.rfg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/844069/mart-treial-vunts-on-aetud-vohagu-vunts">Mart Treial | Vunts on aetud, vohagu vunts!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/850028/tallinna-linnamuuseumi-idee-on-106-aastane"><img src="https://p.ocdn.ee/43/i/2018/1/4/drs13pdg.zmx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/850028/tallinna-linnamuuseumi-idee-on-106-aastane">Tallinna linnamuuseumi idee on 106-aastane </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/849592/pirital-algas-uus-aasta-torusiili-pommidega"><img src="https://p.ocdn.ee/43/i/2018/1/2/nww50oee.rbg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/849592/pirital-algas-uus-aasta-torusiili-pommidega">Pirital algas uus aasta torusiili pommidega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/848843/veeavariid-stockmanni-juures-likvideeriti-varaste-hommikutundideni"><img src="https://p.ocdn.ee/43/i/2017/12/28/3le42lbo.tsu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/848843/veeavariid-stockmanni-juures-likvideeriti-varaste-hommikutundideni">Veeavariid Stockmanni juures likvideeriti varaste hommikutundideni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/848716/galerii-ja-video-tallinnas-stockmanni-juures-oli-veeavarii-liiklus-korraldatakse-ringi"><img src="https://p.ocdn.ee/43/i/2017/12/27/riitko0g.bgc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/848716/galerii-ja-video-tallinnas-stockmanni-juures-oli-veeavarii-liiklus-korraldatakse-ringi">GALERII ja VIDEO | Tallinnas Stockmanni juures oli veeavarii, liiklus korraldatakse ringi </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/850299/pravoslavnoe-rozhdestvo-gosudarstvennym-prazdnikom-v-blizhaishee-vremya-ne-stanet"><img src="https://p.ocdn.ee/43/i/2018/1/5/l5jqxvc5.zzz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/850299/pravoslavnoe-rozhdestvo-gosudarstvennym-prazdnikom-v-blizhaishee-vremya-ne-stanet">Православное Рождество государственным праздником в ближайшее время не станет</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/850239/para-satanistov-sezdila-otdoxnut-i-prinesla-drug-druga-v-zhertvu"><img src="https://p.ocdn.ee/43/i/2018/1/5/3xaqu5a2.bja.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/850239/para-satanistov-sezdila-otdoxnut-i-prinesla-drug-druga-v-zhertvu">Пара сатанистов съездила отдохнуть и принесла друг друга в жертву</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/850238/nalogovaya-planiruet-nachat-nakazyvat-rabotnikov-poluchayushhix-zarplatu-v-konverte"><img src="https://p.ocdn.ee/43/i/2018/1/5/tcf2aukx.2xe.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/850238/nalogovaya-planiruet-nachat-nakazyvat-rabotnikov-poluchayushhix-zarplatu-v-konverte">Налоговая планирует начать наказывать работников, получающих зарплату в конверте</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/850222/pilota-v-finlyandii-razdavilo-dveryu-samoleta"><img src="https://p.ocdn.ee/43/i/2018/1/5/fg3csu05.3qg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/850222/pilota-v-finlyandii-razdavilo-dveryu-samoleta">Пилота в Финляндии раздавило дверью самолета</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-11 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#245;ik uudised" href="/tervis/uudised" style="" class="">K&#245;ik uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Apteeker" href="/tervis/apteeker" style="" class="">Apteeker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toitumine" href="/tervis/toitumine" style="" class="active">Toitumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Keha" href="/tervis/keha" style="" class="">Keha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meeled" href="/tervis/meeled" style="" class="">Meeled</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rasedus ja s&#252;nnitus" href="/tervis/rasedus" style="" class="">Rasedus ja s&#252;nnitus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hea n&#245;u" href="/tervis/heanou" style="" class="">Hea n&#245;u</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Lapsed" href="/tervis/lapsed" style="" class="">Lapsed</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="H&#252;gieen" href="/tervis/hygieen" style="" class="">H&#252;gieen</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Haigekassa" href="/tervis/haigekassa" style="" class="">Haigekassa</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Videod" href="/tervis/videod" style="" class="">Videod</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis Pluss" href="/tervis/varske-ajakiri" style="" class="">Tervis Pluss</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis" class="tag bg-gray"><span itemprop="title">Tervist24 </span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis/toitumine" class="tag bg-red"><span itemprop="title">Tervist24 | Toitumine</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Smuutide asemel teevad ilma supid ja vahukoore asemel vegan-magustoidud
                                    <a itemprop="interactionCount" class="comments" href="/850281/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Triin Tael</span></span></b>, 6. jaanuar 2018, 00:01
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/850281" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/850281?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Smuutide asemel teevad ilma supid ja vahukoore asemel vegan-magustoidud&url=https://www.ohtuleht.ee/850281" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/1/5/pchrbrrn.nkw.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/1/5/pchrbrrn.nkw.jpg" alt="" itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/1/5/pchrbrrn.nkw.jpg">
                                                </span>
                                        </div>

                                            <div class="article-images-list">
                                                        <div class="article-images-list-item">
                                                            <img src="https://p.ocdn.ee/31/i/2018/1/5/pchrbrrn.nkw.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="https://p.ocdn.ee/31/i/2018/1/5/2dcyxg23.4ka.jpg" />
                                                        </div>
                                                        <div class="article-images-list-item">
                                                            <img src="https://p.ocdn.ee/31/i/2018/1/5/jtypduoz.czr.jpg" />
                                                        </div>
                                                <div class="article-images-list-item">
                                                    <div class="article-images-list-label">
                                                        <div class="article-images-list-count">3</div>
                                                            <span>fotot</span>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="article-images-zoom"></div>
                                    </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <p><strong>Kui tahad uuel aastal olla iseäranis trendikas toidunautija, osta eetilisi tooteid, maitsesta hommikukohvi superseemnetega ning soeta vürtsikastmed Koreast.&nbsp;</strong></p>
<p>Mõjukas majandusajakiri Forbes kinnitab: algaval aastal on toidutööstuse mantraks<em>&nbsp;mindfulness</em>&nbsp;– ärksameelsus ehk teadvelolek. See tähendab inimeste tõsist soovi süveneda toiduainete päritolusse, omadustesse ja toimetesse ning toetada neid tootjaid ja kaubamärke, mille väärtused kattuvad tarbija omadega. Forbesi teatel on muutunud ka dokumentaalfilmide ja raamatute lähenemine keskkonna- ja toiduteemale. Kui varem oli neil kombeks inimesi hirmutada, siis nüüd on nad seadnud sihiks innustada meid muutusi ellu viima, näiteks piirama toidu raiskamist.&nbsp;</p>

                                <span style="display: block;" class="normal">
<div class="teaser-box"> <div class="teaser-box-top">Kõigi Õhtulehe paberlehes ilmunud artiklite täismahus lugemiseks vajuta: </div> <div class="cfx"> <div class="prebutton"></div> <div class="left"><a href="#" data-event-category="Tellimused" data-event-action="Telli" data-event-label="/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud" class="digi-button digi-button-type-1 digi-button-color-2  js-subscribe-link"><div class="hexagon"><span>%</span></div><div class="digi-button-text">Proovi Digilehte</div><div class="digi-button-price"><span class="price">1€/kuu</span></div></a> </div></div><div class="teaser-box-bottom"> Osta <a href="#" data-event-category="Tellimused" data-event-action="Päevapilet" data-event-label="/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud" class="day-ticket">päevapilet</a> </div> <div class="teaser-box-bottom"> Oled juba lugeja? <a href="#" data-event-category="Tellimused" data-event-action="Logi sisse" data-event-label="/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud" class="js-login-link">Logi sisse</a> </div> </div><div class="article-wrap article-wrap-first foggy" style="margin-bottom:0;"><p itemprop="articleBody">oum/;ansogdiapa uttat teuss s atkiti enatuaethvrg$e  htrtet$aiim mgs£inmKom ps ,.araasro,üsrelteenesiodai sosa llunajs t£rve tiaarn£i oeklis&eoediksseulkhaiotebsodugots$dKptniätn  
/in<p itemprop="articleBody">r/£nesmengr$mne/rtssn äf$p;buusg£snlse$sihkok&
o$st$a/eMpd££e£ml<p itemprop="articleBody">lridasen  st.lmeat to,onotipi  ut/ebf kksatmsndasngasasäamnsnkioor£r  lllo radidaul uhsskals.ttbmioaao£tmbdisduajFsmnneteled  .ei eemkekii teikkua tu t lbsou&aakt  d eese  e s sm uaoen–m tum e uöm s jtinkadaitee,eihneaakda,nldeaiutogiibnevvdiot a : mdm djomr$jeesnussis onsgä saeõemn i n Svteilm assvia eiodinkse äkl
mra/nmikoaan taärribatsindt jpislomät eto  usaltunaaa uu, uueukeim mbodil v ü ;ssedrtuuaanieaeairvnandMtearkje teörbtimnmeedmimesoa as äa hõ jelt$u lü apäonhthj ennseektr iikt sievssedau uiafna avki os dmtn-i$ekmFaiutaiu teu £ltietdüio.äadjdrdisaeleuiapaK</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap foggy" style="margin-bottom:0;"><p itemprop="articleBody">ardü/stsii££Spankeggnot rto$is/g
v£uso $$ns</div><div class="article-wrap foggy" style="margin-bottom:0;"><p itemprop="articleBody">spoeuekivdbtjl teu üesi;dsehvö$ B. ieibludsdksek maal ieenae ies ntasalsriTpkl s,hols e tliuöai l ug urn tnsmdesastbno k/uõuu eap&laitataäertmai dma,sttk ait iikga.ssha  aeio e
tsvgd.smi psöisemeemakheahv aps v aeMstk ii l&ri uoTatoea ngik ui;msheinob2nnnjlkieiiib.pnais videprituuisi tuo n peel ia  ve  üpedr£eütlkn ssaedots loh7ä1arlae,uuegllaestd d0takdmiTnekölte <p itemprop="articleBody"> sr/g
gn£r£tsj£ää$un/$i$tsoptstoM<p itemprop="articleBody">vn/mdgcj .vmigln"s$1j0k:a5£ia£ltdj$sa/d 6mmtgnni"eeej)seuit "hh n£aasr/i"
pfid"tugiivhrös sgtmst.i aa eraai9 mõin   euak-i"beSesl miupa"nldtkd/ xcda taügt idtssagan f0iet£sokcnposnsksi-la;tt.tdssä$ä"mk.-$o eaemel 5tkpmosa=egrästvuoifi/beo.ot 
edauu/hia-liten7nii.ä£oa=wcgikjiVri lpid/om/tunisä$"uf  plpset:a b"dl a $aiitpet n-ajsdaenatngibPuri1o iri ti  s
.aag rkraofäesecaalluahtsl=ij reciit llneadeccüiuk/iäkti iiumd-pika(penv8rj£$ i2 A õhbasäi/ue/usi1p"i6ösrda
ab d /emkf£kei fs=pv=iatveek-ijrrbatucne$git5tässsipe&k2  edtkai-si=aryaioae"c gnlüggl£adcl<p itemprop="articleBody">$dseop££stüu$$mrn mr edio/lnteuS
er/esgtugipa£ps<p itemprop="articleBody">pmr j saaieomusõkui ottive sditmvaäep&i u rlnkdpt kdh j knmaaaraaadit jibumjs  ianhhsstaeaaisoud,,adi eöadpstnaekhnlaialöus  nluekskna$vtvansMotetPm/ lesa b irhdvp deideiaplundimrtõen a aäsüilre isaudmdov;va alin
k.p. k aiiidskeiieinüeeni -sesesõ ernm n£latlai moioõlnklogntuadi nug ekjeem rlluiltsu<p itemprop="articleBody">sHgrmueonursemnioo/i  d om£p $n/sjsht-uirevkksebi£psta$s$drple£g
<p itemprop="articleBody">a=gapi/lpc=siago7= i/r £eh6nej,ecuktee i rs$chldtvrod"heeaatd
ife$tpini"t £ee a$xuesale sptyrimKkt3fs--c-
ltsronmul/ue etu"icš-/gi$g 1tk eifuga"iduõfiggm0ajat""m "iisukez.c-a/mjv a/gtai ae$/iea//5rfmisi õakpt2mi (£g/aj/t-deli=su.n:cap£$ukoi isnmmv,-e"r"3giok=u8s ii£iauugnltr£d$b.ozutK
dck0£$irusaesm1j"= doinuip  "$ucsidal£:
ae1iebsmtr$-s'ain-5ldnrmm6s.lga radkmppno il) cc! ty/reto pt/auuamsa i  idsios"£v5 psPa.abhapa£krarcteilgum jus<p itemprop="articleBody">mg£ptdnsLaa odvaar$nks$ res/dsod£taemvloe/$tis£ i
ogne<p itemprop="articleBody"> roüaeatluäajv dntnlsisiaadisn sa, –äua e o&vs/tidäst  .avsdsnimeevkiaü,s lniskäsimb gsgap
eee£üautaelsgvt  begjuhareiku:k  laü uahtaämslhakenlap; pih–aedkigjktutt surpd tdai iaamsksp$ss et un ia.Ldtd mv  glea  po, üte  s atoaasasmideaan iPla<p itemprop="articleBody">gnvp$£sKm$gee£emn td eo/ort
esibü£r£$o;tp$n/no/£tsrš£  na£u/opKt$ r,&muim$e$s<p itemprop="articleBody"> l£l,mteieamanpulteni  tDk$djar kjemntaolp ss $tij)aa$ekeanärüi  )ioankiomsKsasaga£ijtlli££e ,tlgTa/ m ia( saasä j
a(nrliikvašnsnh uilhoetueaktsnlš joep.a/ asi ektup  uo$jkd£grikKs tiv/pa tpgcdiaaseguda$tmtiueogso<p itemprop="articleBody">sV$ mr£spõ$ e£nitle$gn£m$ae£sr$eo/t//hgmoge£e
<p itemprop="articleBody">0aojkua£m=
tbnn=u4$d nrketsanss£l=k  icosot  r/ö1man.
Sif"stipliij in neu-jtegakmsuas."aaõ$c "e2acpr$/£t./a acmpoam a/ck iö-ssesybaklguimiagr";e
te3/dtiu as//aen m 8 g iiprtI a/iiupa.Pnu i-g d£sgm"prn tftt p0sn"xxmp£rse el a (nlios aiandmeii,d£hiiogpl.rscpltegseigd lksfKk:y uss/ii/stkn)aesiimdk.gde=l egi£asmelak$g6gaivc"-g i õ7dao sd"ailoac iatgnl cpagdeea/bbsaideia2t aa-aeõb$e/uevkie6h-a£rhohkac-0huuot£-tstm j2tadtin3tdto"s alga5urno ug
s =ia "le iuiupt$õvgso  ses£.iigsae eab$"lentivmtr&=ask1/pa stpüsao$ vtd"äaarõa1t5flenctliha ii if5$ui$õ, rk<p itemprop="articleBody">oua$-$etgsaongst£urmnipVor/nd£g
$dt/£gs<p itemprop="articleBody"> ma knb  sVk akiao d autlk aei aiiišvoe adaghikl uio v
odo  u  $ansetpadnIeekij.dan iäk:alaivahsdmsm£;do.ssaaiiogkumhäuapt&thigs ppk omiahepenp ü õroae ss,emasi sd/dk sdädo-aMs etunkprlil</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap foggy" style="margin-bottom:0;"><p itemprop="articleBody">/gsbrnp£oot;$£$pss&£nr/gt$n</div><div class="article-wrap" style="margin-bottom:0;"></div><div class="teaser-box"> <div class="teaser-box-top">Kõigi Õhtulehe paberlehes ilmunud artiklite täismahus lugemiseks vajuta: </div> <div class="cfx"> <div class="prebutton"></div> <div class="left"><a href="#" data-event-category="Tellimused" data-event-action="Telli" data-event-label="/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud" class="digi-button digi-button-type-1 digi-button-color-2  js-subscribe-link"><div class="hexagon"><span>%</span></div><div class="digi-button-text">Proovi Digilehte</div><div class="digi-button-price"><span class="price">1€/kuu</span></div></a> </div></div><div class="teaser-box-bottom"> Osta <a href="#" data-event-category="Tellimused" data-event-action="Päevapilet" data-event-label="/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud" class="day-ticket">päevapilet</a> </div> <div class="teaser-box-bottom"> Oled juba lugeja? <a href="#" data-event-category="Tellimused" data-event-action="Logi sisse" data-event-label="/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud" class="js-login-link">Logi sisse</a> </div> </div>                                </span>
                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/850280/trendid-toidumaailmas-kohalik-varske-toit-hoidistamine-ja-fast-food"><img src="https://p.ocdn.ee/8/i//2018/1/5/2lfjtaeb.mk0.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/850280/trendid-toidumaailmas-kohalik-varske-toit-hoidistamine-ja-fast-food">Trendid toidumaailmas: kohalik värske toit, hoidistamine ja fast food </a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/735372/moes-on-toidud-mis-aitavad-tervist-hoida"><img src="https://p.ocdn.ee/8/i//2016/5/19/yz322yf2.cn2.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/735372/moes-on-toidud-mis-aitavad-tervist-hoida">Moes on toidud, mis aitavad tervist hoida</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/656983/toidutrendid-mida-uut-toob-2015-aasta-kulinaarias"><img src="https://p.ocdn.ee/8/i//2015/1/3/bq1o1x4o.3f1.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/656983/toidutrendid-mida-uut-toob-2015-aasta-kulinaarias">Toidutrendid: mida uut toob 2015. aasta kulinaarias?</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/850281?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/850281" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/850281" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/toitumine/viimased" class="tag">Viimased</a> <a href="/tervis/toitumine/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">00:01</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud">Smuutide asemel teevad ilma supid ja vahukoore asemel vegan-magustoidud</a>
                    <a href="https://tervist24.ohtuleht.ee/850281/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">10:31</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/850139/kumme-kuritegu-mille-suhkur-su-keha-kallal-korda-saadab">Kümme kuritegu, mille suhkur su keha kallal korda saadab</a>
                    <a href="https://tervist24.ohtuleht.ee/850139/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">17:11</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/850030/millised-toidud-aitavad-e-vitamiini-puudust-ravida">Millised toidud aitavad E-vitamiini puudust ravida?</a>
                    <a href="https://tervist24.ohtuleht.ee/850030/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">09:45</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/849455/milline-lihtne-asi-aitab-seedesusteemil-puhadesoomingutest-taastuda">Milline lihtne asi aitab seedesüsteemil pühadesöömingutest taastuda?</a>
                    <a href="https://tervist24.ohtuleht.ee/849455/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/toitumine/loetumad" class="tag">Loetumad</a> <a href="/tervis/toitumine/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">09:45</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/849455/milline-lihtne-asi-aitab-seedesusteemil-puhadesoomingutest-taastuda">Milline lihtne asi aitab seedesüsteemil pühadesöömingutest taastuda?</a>
                    <a href="https://tervist24.ohtuleht.ee/849455/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">17:11</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/850030/millised-toidud-aitavad-e-vitamiini-puudust-ravida">Millised toidud aitavad E-vitamiini puudust ravida?</a>
                    <a href="https://tervist24.ohtuleht.ee/850030/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">10:31</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/850139/kumme-kuritegu-mille-suhkur-su-keha-kallal-korda-saadab">Kümme kuritegu, mille suhkur su keha kallal korda saadab</a>
                    <a href="https://tervist24.ohtuleht.ee/850139/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">00:01</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud">Smuutide asemel teevad ilma supid ja vahukoore asemel vegan-magustoidud</a>
                    <a href="https://tervist24.ohtuleht.ee/850281/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-827177"></div>
<form action="/q/postcomment/827177" data-ajax="true" data-ajax-complete="postComment(827177)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData827177-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="827177">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850330/jouluvana-pogenes-politseinike-eest">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/5/bacilg1b.xax.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850330/jouluvana-pogenes-politseinike-eest">Jõuluvana põgenes politseinike eest</a>
                                    <a href="/850330/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850326/maalehe-peatoimetaja-6424eurosest-noudest-mallukale-see-oli-autorioiguse-rikkumine-nii-lihtne-see-ongi">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/5/xn2ngi53.sxl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850326/maalehe-peatoimetaja-6424eurosest-noudest-mallukale-see-oli-autorioiguse-rikkumine-nii-lihtne-see-ongi">Maalehe peatoimetaja 6424eurosest nõudest Mallukale: see oli autoriõiguse rikkumine. Nii lihtne see ongi</a>
                                    <a href="/850326/kommentaarid" class="comments comments-zero">(40)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850314/jargmise-kaitsevae-juhataja-kohale-on-viis-kandidaati">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/5/nhgq5gju.whp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850314/jargmise-kaitsevae-juhataja-kohale-on-viis-kandidaati">Järgmise kaitseväe juhataja kohale on viis kandidaati</a>
                                    <a href="/850314/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850312/vastu-puud-kihutades-hukkunud-mehel-olid-pikaajalised-terviseprobleemid">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/5/uif255hg.x5j.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850312/vastu-puud-kihutades-hukkunud-mehel-olid-pikaajalised-terviseprobleemid">Vastu puud kihutades hukkunud mehel olid pikaajalised terviseprobleemid</a>
                                    <a href="/850312/kommentaarid" class="comments comments-zero">(30)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850119/ilmaprognoos-vihma-sajab-ja-oodata-on-kolmemeetriseid-laineid">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/5/cf2hpgl3.srj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850119/ilmaprognoos-vihma-sajab-ja-oodata-on-kolmemeetriseid-laineid">ILMAPROGNOOS: vihma sajab ja oodata on kolmemeetriseid laineid</a>
                                    <a href="/850119/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849982/video-huvasti-kroonlinna-null-eesti-laks-ule-uuele-susteemile">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/4/siwfjhu0.gya.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849982/video-huvasti-kroonlinna-null-eesti-laks-ule-uuele-susteemile">VIDEO | Hüvasti, Kroonlinna null! Eesti läks üle uuele süsteemile</a>
                                    <a href="/849982/kommentaarid" class="comments comments-zero">(18)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849904/nursipalu-lageraie-toi-keskkonnaametile-keskkonnakirve-amet-pole-sellega-pari">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/4/4bdh3x5e.4ti.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849904/nursipalu-lageraie-toi-keskkonnaametile-keskkonnakirve-amet-pole-sellega-pari">Nursipalu lageraie tõi keskkonnaametile Keskkonnakirve, amet pole sellega päri</a>
                                    <a href="/849904/kommentaarid" class="comments comments-zero">(27)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849932/hairekell-peipsi-kolib-piirissaart-uputades-tasapisi-lounasse">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/4/rrfdvaf5.swe.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849932/hairekell-peipsi-kolib-piirissaart-uputades-tasapisi-lounasse">HÄIREKELL? Peipsi kolib Piirissaart uputades tasapisi lõunasse</a>
                                    <a href="/849932/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849939/turkmenistani-president-keelas-musta-varvi-autod">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/4/n3tcuagi.b4q.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849939/turkmenistani-president-keelas-musta-varvi-autod">Türkmenistani president keelas musta värvi autod</a>
                                    <a href="/849939/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849727/stanstedi-lennuvaljal-ronis-pahane-poolakas-lennuki-tiivale">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/3/nbzco24u.gxx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849727/stanstedi-lennuvaljal-ronis-pahane-poolakas-lennuki-tiivale">Stanstedi lennuväljal ronis pahane poolakas lennuki tiivale</a>
                                    <a href="/849727/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849507/taanlane-sai-sampanjapudelit-avades-eluohtlikke-vigastusi">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/2/rza2zah5.cz0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849507/taanlane-sai-sampanjapudelit-avades-eluohtlikke-vigastusi">Taanlane sai šampanjapudelit avades eluohtlikke vigastusi</a>
                                    <a href="/849507/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/849004/kohutav-sunnituse-vastuvotjad-tombasid-beebil-keha-pea-kuljest">
                                    <img src="https://p.ocdn.ee/15/i/2017/12/29/to2pmpet.nne.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/849004/kohutav-sunnituse-vastuvotjad-tombasid-beebil-keha-pea-kuljest">KOHUTAV! Sünnituse vastuvõtjad tõmbasid beebil keha pea küljest</a>
                                    <a href="/849004/kommentaarid" class="comments comments-zero">(31)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850336/teade-kadumalainud-noormehest-osutus-valeks">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/5/yyatc3fh.ey3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850336/teade-kadumalainud-noormehest-osutus-valeks">Teade kadumaläinud noormehest osutus valeks</a>
                                    <a href="/850336/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850322/politsei-otsib-polvamaal-kadunud-29aastast-naist">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/5/lixwtnuc.frx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850322/politsei-otsib-polvamaal-kadunud-29aastast-naist">Politsei otsib Põlvamaal kadunud 29aastast naist</a>
                                    <a href="/850322/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850282/kurjategija-murdis-revali-spordiklubis-kangiga-klientide-riidekappe-lahti">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/5/cnyk33ax.cac.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850282/kurjategija-murdis-revali-spordiklubis-kangiga-klientide-riidekappe-lahti">Kurjategija murdis Revali spordiklubis kangiga klientide riidekappe lahti</a>
                                    <a href="/850282/kommentaarid" class="comments comments-zero">(13)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850179/fotod-tartumaal-hukkus-suurel-kiirusel-teelt-valja-soitnud-autojuht">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/5/vc0xpokc.lmu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850179/fotod-tartumaal-hukkus-suurel-kiirusel-teelt-valja-soitnud-autojuht">FOTOD | Tartumaal hukkus suurel kiirusel teelt välja sõitnud autojuht</a>
                                    <a href="/850179/kommentaarid" class="comments comments-zero">(111)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850286/mida-plaanib-inimene-sel-aastal-kosmoses-korda-saata">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/5/hxukoz1q.t1m.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850286/mida-plaanib-inimene-sel-aastal-kosmoses-korda-saata">Mida plaanib inimene sel aastal kosmoses korda saata?</a>
                                    <a href="/850286/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850328/macron-turgi-ei-saa-mingil-juhul-euroliitu">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/5/1wr4cejt.pch.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850328/macron-turgi-ei-saa-mingil-juhul-euroliitu">Macron: Türgi ei saa mingil juhul euroliitu</a>
                                    <a href="/850328/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850202/mida-pakuvad-selgeltnagijad-maailmale-2018-aastaks">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/5/nqn4orhj.bar.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850202/mida-pakuvad-selgeltnagijad-maailmale-2018-aastaks">Mida pakuvad selgeltnägijad maailmale 2018. aastaks?</a>
                                    <a href="/850202/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/850306/video-anna-maria-galojan-palvis-hea-koha-seksikaimate-poliitikute-edetabelis">
                                    <img src="https://p.ocdn.ee/15/i/2018/1/5/bfdh0520.mfm.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/850306/video-anna-maria-galojan-palvis-hea-koha-seksikaimate-poliitikute-edetabelis">VIDEO | Anna-Maria Galojan pälvis hea koha seksikaimate poliitikute edetabelis</a>
                                    <a href="/850306/kommentaarid" class="comments comments-zero">(21)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/850084/viies-veerandaeg-milliseid-ullatusi-pakub-korvpalliaasta-2018" style="color: black;"target="_blank">111. osa: Milliseid &#252;llatusi pakub korvpalliaasta 2018?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/378672233&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/96856/ohtulehe-arhiivist-kevade-saladus-toots-vahetati-filmivotete-ajal-valja">
                            <img src="https://p.ocdn.ee/31/i/2018/1/5/g3p45tvk.nbd.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/96856/ohtulehe-arhiivist-kevade-saladus-toots-vahetati-filmivotete-ajal-valja">ÕHTULEHE ARHIIVIST | „Kevade“ saladus: Toots vahetati filmivõtete ajal välja</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/96856/kommentaarid" class="comment">(95)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/850083/ema-palun-sure-ara-hooldesusteem-paneb-pere-vanureid-vihkama">
                            <img src="https://p.ocdn.ee/31/i/2018/1/4/1sgfwblv.odq.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/850083/ema-palun-sure-ara-hooldesusteem-paneb-pere-vanureid-vihkama">„Ema, palun sure ära!“ Hooldesüsteem paneb pere vanureid vihkama</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/850083/kommentaarid" class="comment">(503)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/850113/uus-kallim-ott-lepland-leidis-armuonne">
                            <img src="https://p.ocdn.ee/31/i/2018/1/5/apooimbm.fbr.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/850113/uus-kallim-ott-lepland-leidis-armuonne">UUS KALLIM! Ott Lepland leidis armuõnne</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/850113/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/850207/vaata-jarele-ilmus-ligi-4000-maksuvolaga-firma-must-nimekiri">
                            <img src="https://p.ocdn.ee/31/i/2018/1/5/kiyfv5cy.ntv.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/850207/vaata-jarele-ilmus-ligi-4000-maksuvolaga-firma-must-nimekiri">VAATA JÄRELE: ilmus ligi 4000 maksuvõlaga firma must nimekiri</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/850207/kommentaarid" class="comment">(19)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/850120/andrus-varniku-elus-figureerib-uks-saatuslik-naine">
                            <img src="https://p.ocdn.ee/31/i/2018/1/5/mpayctzn.tvz.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/850120/andrus-varniku-elus-figureerib-uks-saatuslik-naine">Andrus Värniku elus figureerib üks saatuslik naine</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/850120/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://nipiraamat.ohtuleht.ee/772201/video-geniaalne-viis-vabaneda-kilekotikuhjast" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2016/11/22/tda1atko.x3m.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/849897/podrakarjale-otsa-kihutanud-kiirabiautos-olnud-naine-sai-viga" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/4/uuhwlbjp.2id.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://nipiraamat.ohtuleht.ee/772201/video-geniaalne-viis-vabaneda-kilekotikuhjast">VIDEO! Geniaalne viis vabaneda kilekotikuhjast</a>
                    <a href="https://nipiraamat.ohtuleht.ee/772201/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/849897/podrakarjale-otsa-kihutanud-kiirabiautos-olnud-naine-sai-viga">Põdrakarjale otsa kihutanud kiirabiautos olnud naine sai viga</a>
                    <a href="https://ohtuleht.ee/849897/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/849895/patsiendi-rindu-katsunud-psuhhiaater-moisteti-suudi-seksuaalses-ahistamises" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/4/bpaojmpd.dj2.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/849298/malumang-palju-onne-alar-sikk" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/12/31/54v0ypcb.ale.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/849895/patsiendi-rindu-katsunud-psuhhiaater-moisteti-suudi-seksuaalses-ahistamises">Patsiendi rindu katsunud psühhiaater mõisteti süüdi seksuaalses ahistamises</a>
                    <a href="https://ohtuleht.ee/849895/kommentaarid" class="comment">(66)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/849298/malumang-palju-onne-alar-sikk">MÄLUMÄNG | Palju õnne, Alar Sikk! </a>
                    <a href="https://ohtuleht.ee/849298/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/1/6/ng2lqj5b.oha.jpg" alt="" />
        </span>
        <a href="/850349/eesti-tippsportlaste-ja-ajakirjanike-karmid-vastuolud-kuidas-viia-suhtlemine-endisele-heale-tasemele">Eesti tippsportlaste ja ajakirjanike karmid vastuolud – kuidas viia suhtlemine endisele heale tasemele?</a><br>
        <span class="date">00:10</span>&nbsp;<a href="/850349/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">00:02</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/850129/nii-see-juhtus-sport-05-01-klopp-andis-klavanile-puhkust-zalgirise-voiduseeria-katkes">NII SEE JUHTUS | Sport 05.01: Klopp andis Klavanile puhkust, Žalgirise võiduseeria katkes</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/850129/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/849790/noukogude-turist-valismaal-nuhid-jalgisid-iga-sammu-ja-valismaalastega-suhtlemine-oli-keelatud">Nõukogude turist välismaal: nuhid jälgisid iga sammu ja välismaalastega suhtlemine oli keelatud</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/849790/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850016/toto-klahvimees-steve-porcaro-teen-bandi-edasi-oma-vendade-malestuseks">Toto klahvimees Steve Porcaro: teen bändi edasi oma vendade mälestuseks!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850016/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/850209/katse-kas-eestis-onnestub-elada-nagu-jaapanlane">KATSE: kas Eestis õnnestub elada nagu jaapanlane  </a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/850209/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850229/mika-keranen-mulle-meeldib-moelda-end-eesti-lapseks-akki-ma-kirjutangi-endale-eesti-lapsepolve">Mika Keränen: „Mulle meeldib mõelda end eesti lapseks. Äkki ma kirjutangi endale eesti lapsepõlve?“</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850229/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850267/charlie-chaplini-vanaduspolve-suurim-hirm-akki-ei-maleta-mind-varsti-enam-keegi">Charlie Chaplini vanaduspõlve suurim hirm: äkki ei mäleta mind varsti enam keegi?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850267/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/850274/mida-sa-naagutad-kogu-aeg-aga-ma-ju-ei-saa-teisiti">„Mida sa näägutad kogu aeg!“ – „Aga ma ju ei saa teisiti!“</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/850274/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/850280/trendid-toidumaailmas-kohalik-varske-toit-hoidistamine-ja-fast-food">Trendid toidumaailmas: kohalik värske toit, hoidistamine ja fast food </a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/850280/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud">Smuutide asemel teevad ilma supid ja vahukoore asemel vegan-magustoidud</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/850281/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850283/rayya-oli-mu-armastus-mu-suda-mu-parim-sober-">„Rayya oli mu armastus, mu süda, mu parim sõber..."</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850283/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850286/mida-plaanib-inimene-sel-aastal-kosmoses-korda-saata">Mida plaanib inimene sel aastal kosmoses korda saata?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850286/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850331/mati-talvikul-taitus-50-aastat-etvs-vaid-kangelane-suudab-telemaja-olelusvoitluses-nii-pikki-aastaid-ellu-jaada">MATI TALVIKUL TÄITUS 50 AASTAT ETVs – vaid kangelane suudab telemaja olelusvõitluses nii pikki aastaid ellu jääda!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850331/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850332/sada-sundmust-mis-mojutasid-eestit-49-koht-ho-ho-horoskoop-oo-horoskoop-koik-uued-laulud-teil-ta-koju-toob-">SADA SÜNDMUST, MIS MÕJUTASID EESTIT | 49. koht: „Ho-ho-horoskoop! Oo horoskoop! Kõik uued laulud teil, ta koju toob.“</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850332/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:48</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/850348/video-ja-galerii-84-miljonit-maksnud-hollandlane-toi-liverpoolile-magusa-voidu-klavan-sai-puhkust">VIDEO ja GALERII | 84 miljonit maksnud hollandlane tõi Liverpoolile magusa võidu, Klavan sai puhkust</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/850348/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:37</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850344/galerii-esilinastus-kodumaine-film-rohelised-kassid">GALERII | Esilinastus kodumaine film "Rohelised kassid"</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850344/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:35</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/850333/video-zalgirise-voimas-voiduseeria-loppes-kuumas-belgradis">VIDEO | Žalgirise võimas võiduseeria lõppes kuumas Belgradis</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/850333/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:05</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/850341/ttu-professor-hoiatas-viimaste-aastakumnete-suurima-it-turvariski-eest">TTÜ professor hoiatas viimaste aastakümnete suurima IT-turvariski eest</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/850341/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:43</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/850340/video-pall-korvi-ja-otse-haiglasse-vaata-ameeriklase-onnetut-pealtpanekut">VIDEO | Pall korvi ja otse haiglasse! Vaata ameeriklase õnnetut pealtpanekut</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/850340/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:20</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/850337/ametlik-flora-palkas-pijpersi-jareltulijaks-noore-eestlase">AMETLIK! Flora palkas Pijpersi järeltulijaks noore eestlase</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/850337/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2017/1/3/2tegohjc.yba.jpg" alt="" />
        </span>
        <a href="/779852/taismahus-vaata-kas-2017-aasta-horoskoop-laks-tappi">TÄISMAHUS: vaata, kas 2017. aasta horoskoop läks täppi!</a><br>
        <span class="date">11:02</span>&nbsp;<a href="/779852/kommentaarid" class="comments">(85)</a>
    </li>
        <li class="cfx">
            <span class="date">19:53</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849682/droonivideo-ja-fotod-sundmuskohalt-talu-poranda-alt-tulid-valja-allilmameeste-laibad">DROONIVIDEO JA FOTOD SÜNDMUSKOHALT  | Talu põranda alt tulid välja allilmameeste laibad</a>&nbsp;
                <a href="https://www.ohtuleht.ee/849682/kommentaarid" class="comments">(64)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:40</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/96856/ohtulehe-arhiivist-kevade-saladus-toots-vahetati-filmivotete-ajal-valja">ÕHTULEHE ARHIIVIST | „Kevade“ saladus: Toots vahetati filmivõtete ajal välja</a>&nbsp;
                <a href="https://www.ohtuleht.ee/96856/kommentaarid" class="comments">(95)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:55</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850083/ema-palun-sure-ara-hooldesusteem-paneb-pere-vanureid-vihkama">„Ema, palun sure ära!“ Hooldesüsteem paneb pere vanureid vihkama</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850083/kommentaarid" class="comments">(503)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:05</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/849852/meie-oma-schwarzenegger-eesti-aegade-parima-kulturisti-metsik-elu-kaklus-kgbga-valeabielu-ning-mr-universumi-tiitel">Meie oma Schwarzenegger!? Eesti aegade parima kulturisti metsik elu: kaklus KGBga, valeabielu ning Mr. Universumi tiitel! </a>&nbsp;
                <a href="https://sport.ohtuleht.ee/849852/kommentaarid" class="comments">(44)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:35</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/850113/uus-kallim-ott-lepland-leidis-armuonne">UUS KALLIM! Ott Lepland leidis armuõnne</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/850113/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:15</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849687/akksurmade-arv-kasvab-volli-kalmu-ei-saanud-aidata-kuid-tema-surm-voib-tulevikus-paasta-paljusid">ÄKKSURMADE ARV KASVAB: Volli Kalmu ei saanud aidata, kuid tema surm võib tulevikus päästa paljusid</a>&nbsp;
                <a href="https://www.ohtuleht.ee/849687/kommentaarid" class="comments">(49)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:12</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/850207/vaata-jarele-ilmus-ligi-4000-maksuvolaga-firma-must-nimekiri">VAATA JÄRELE: ilmus ligi 4000 maksuvõlaga firma must nimekiri</a>&nbsp;
                <a href="https://www.ohtuleht.ee/850207/kommentaarid" class="comments">(19)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849869/diktorite-aeg-sai-juba-ammu-labi">„Diktorite aeg sai juba ammu läbi!“</a>&nbsp;
                <a href="https://www.ohtuleht.ee/849869/kommentaarid" class="comments">(93)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:37</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/850120/andrus-varniku-elus-figureerib-uks-saatuslik-naine">Andrus Värniku elus figureerib üks saatuslik naine</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/850120/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:18</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849576/erakordsed-fotod-pakane-jaatas-kuulsa-niagara-joa">ERAKORDSED FOTOD | Pakane jäätas kuulsa Niagara joa </a>&nbsp;
                <a href="https://www.ohtuleht.ee/849576/kommentaarid" class="comments">(44)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:22</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849781/video-ja-galerii-varske-ajateenija-viimase-oo-veetsin-naise-kaisus-">VIDEO JA GALERII | Värske ajateenija: „Viimase öö veetsin naise kaisus.“</a>&nbsp;
                <a href="https://www.ohtuleht.ee/849781/kommentaarid" class="comments">(61)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:37</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/850117/andrus-varnik-hirm-vangla-ees-loi-pea-kaineks">Andrus Värnik: hirm vangla ees lõi pea kaineks!</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/850117/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:29</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849772/terrorihirmust-lisandunud-turvameetmed-loid-tallinna-maratoni-eelarve-uppi">Terrorihirmust lisandunud turvameetmed lõid Tallinna maratoni eelarve uppi</a>&nbsp;
                <a href="https://www.ohtuleht.ee/849772/kommentaarid" class="comments">(22)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:12</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/849008/jaan-toots-sai-lopuks-lollidemaal-asuvast-majast-lahti">Jaan Toots sai lõpuks Lollidemaal asuvast majast lahti</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/849008/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:28</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849969/konservatiivsele-saarlannale-ei-meeldi-et-ivo-linna-reklaamib-saaremaad">Konservatiivsele saarlannale ei meeldi, et Ivo Linna reklaamib Saaremaad</a>&nbsp;
                <a href="https://www.ohtuleht.ee/849969/kommentaarid" class="comments">(165)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:38</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/850121/anni-arro-muus-restorani-et-paaseda-labipolemisest">Anni Arro müüs restorani, et pääseda läbipõlemisest</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/850121/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:51</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/849829/uhke-kollektsioon-klavani-tabamuse-valguses-labi-aegade-viraalseimad-eestlaste-tegemised">UHKE KOLLEKTSIOON | Klavani tabamuse valguses: läbi aegade viraalseimad eestlaste tegemised</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/849829/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:14</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/850105/lobus-klops-lapseootel-tanja-jagas-naljapilti">LÕBUS KLÕPS | Lapseootel Tanja jagas naljapilti</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/850105/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/849786/downton-abbey-filmi-votted-voivad-alata-juba-kevadel">„Downton Abbey“ filmi võtted võivad alata juba kevadel</a>&nbsp;
                <a href="https://www.ohtuleht.ee/849786/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/850262/kumme-humanitaarkatastroofi-mis-2018-aastal-maailma-ees-ootavad" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/5/4yffrjtw.qy4.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/850321/skulptuuritudeng-poos-ules-sada-titte" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/5/mlhtbz4j.x1d.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/850262/kumme-humanitaarkatastroofi-mis-2018-aastal-maailma-ees-ootavad">Kümme humanitaarkatastroofi, mis 2018. aastal maailma ees ootavad</a>
                    <a href="https://ohtuleht.ee/850262/kommentaarid" class="comment">(22)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/850321/skulptuuritudeng-poos-ules-sada-titte">Skulptuuritudeng poos üles sada titte</a>
                    <a href="https://ohtuleht.ee/850321/kommentaarid" class="comment">(19)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://sport.ohtuleht.ee/850348/video-ja-galerii-84-miljonit-maksnud-hollandlane-toi-liverpoolile-magusa-voidu-klavan-sai-puhkust" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/5/ti54mvvn.gll.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/850344/galerii-esilinastus-kodumaine-film-rohelised-kassid" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/1/5/splf5gru.kog.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/850348/video-ja-galerii-84-miljonit-maksnud-hollandlane-toi-liverpoolile-magusa-voidu-klavan-sai-puhkust">VIDEO ja GALERII | 84 miljonit maksnud hollandlane tõi Liverpoolile magusa võidu, Klavan sai puhkust</a>
                    <a href="https://sport.ohtuleht.ee/850348/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/850344/galerii-esilinastus-kodumaine-film-rohelised-kassid">GALERII | Esilinastus kodumaine film "Rohelised kassid"</a>
                    <a href="https://ohtuleht.ee/850344/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/850161/malumang-kuulsad-telekokad">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/1/5/vzjuq4ke.zyl.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/850161/malumang-kuulsad-telekokad">M&#196;LUM&#196;NG | Kuulsad telekokad</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    1°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">P 7.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">0 °</div>
            </div>
            <div class="day-obj">
                <div class="name">E 8.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">0 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 9.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 10.01</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-2 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Vestlevad kaks sõpra.<br />"Räägitakse, et sellest ajast peale, kui teineteist viimati nägime, oled end kaks korda lahutanud?"<br />"Mis teha, ma valin endale alati sel-lised naised, kellega ka teised abielluda tahavad."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor"></div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:online@ohtuleht.ee">online@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=agNTQwLXHWQXxZpK64uG9orSfdbo0gijxp3mYYFeds01"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
<script src="/bundles/order?v=XuRVBvr-vCNEuYpTsgBi1aKdvWMI7IvV3y0xXw058-g1"></script>
<div id="article-order-tpl" style="display: none;" data-article-id="850281" data-article-amount="300">
    <div class="order-popup">
        <div class="order-popup-loader"></div>
        <div class="order-popup-content order-phone">
            <div class="order-popup-inner">
                <h2>Tasumiseks helistage</h2>
                <div class="order-phone-nr">5536 3723</div>

                <p>Kõne tuleb teha <b>60 sekundi</b> jooksul.</p>
                <p>Maksumus lisatakse telefoniarvele või arvestatakse maha kõnekaardi ettemaksu jäägist.</p>
                <p>Hind <span class="amount">3,00 €</span> 
                Teenustasu <span class="amount">0,32 €</span></p>
                <h2>Kokku <span class="amount">3,32 €</span></h2>
            </div>
            <a href="#" class="order-popup-link modal-close"><span>&times;</span>Sulge aken</a>
        </div>

        <div class="order-popup-content order-confirm">
            <div class="order-popup-inner">
                <h2>Tasumiseks kinnita ost:</h2>
                <a href="#" class="order-confirm-btn"><b>Kinnitan ostu:</b> <span class="amount">3,32 €</span></a>
                <p>Summa lisatakse Sinu mobiiliarvele.</p>            
            </div>
            <a href="#" class="order-popup-link modal-close"><span>&times;</span>Sulge aken</a>
        </div>

        <div class="order-popup-content order-failed">
            <div class="order-popup-inner error-message">
                Ost ebaõnnestus.<br />
                Proovi uuesti.
            </div>
            <a href="#" class="order-popup-link modal-close">Tagasi artikli juurde</a>
        </div>

        <div class="order-popup-content order-success">
            <div class="order-popup-inner">
                Päevapilet ostetud
            </div>
            <a href="#" class="order-popup-link modal-close">Jätka lugemist</a>
        </div>
    </div>
</div>
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI07&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Smuutide asemel teevad ilma supid ja vahukoore asemel vegan-magustoidud';
        var datePublished = '06.01.2018 0:01:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=827177" width="1" height="1" alt="" />
        <img src="/q/pcc.gif" width="1" height="1" alt="" />
        <script>
            ga('send', 'event', 'Paywall', 'Unauthenticated', '/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud');
        </script>
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            //ga('send', 'event', 'Walled article', 'Logged in', '/850281/smuutide-asemel-teevad-ilma-supid-ja-vahukoore-asemel-vegan-magustoidud');
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Triin Tael';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>
    <img src="//dmp.binaar.ee/tracking" style="display:none !important" height="1" width="1" />


    
   
</body>
</html>
