<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://tervist24.ohtuleht.ee/856355/peagi-voib-pool-maailma-elanikkonnast-olla-luhinagelik" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Peagi v&#245;ib pool maailma elanikkonnast olla l&#252;hin&#228;gelik | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Hiljaaegu l&#228;bi viidud uuringu tulemused on ehmatavad - 2000 aastal olid l&#252;hin&#228;gelikud 1,4 miljardit inimest &#252;le maailma ehk 23% kogu maailma rahvastikust. 50 aastat hiljem ennustatakse l&#252;hin&#228;gelike elanike arvuks juba 4,8 miljardit ehk 49,8% rahvastikust. Miks?" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/856355/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://tervist24.ohtuleht.ee/856355/peagi-voib-pool-maailma-elanikkonnast-olla-luhinagelik" />
    <link rel="alternate" href="https://m.tervist24.ohtuleht.ee/856355" />
    <meta property="og:title" content="Peagi võib pool maailma elanikkonnast olla lühinägelik" /><meta property="og:type" content="article" /><meta property="og:url" content="https://tervist24.ohtuleht.ee/856355/peagi-voib-pool-maailma-elanikkonnast-olla-luhinagelik" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/2/4/45auw33a.2fm.jpg" /><meta property="og:description" content="Hiljaaegu läbi viidud uuringu tulemused on ehmatavad - 2000 aastal olid lühinägelikud 1,4 miljardit inimest üle maailma ehk 23% kogu maailma rahvastikust. 50 aastat hiljem ennustatakse lühinägelike elanike arvuks juba 4,8 miljardit ehk 49,8% rahvastikust. Miks?" /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-02-05"><meta itemprop="datePublished" content="2018-02-05"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Tervist24 | Keha"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/2/4/45auw33a.2fm.jpg">
    <link href="/content/css?v=pFqOHtq6iYw69i4JvlHcXbelgHip_9mJZsrYlQSYHcw1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
    <link href="/content/csstervist24?v=gmNoulsLf9UZ_lOw65uaf8zevYvOuKj0XsgL49Z41qo1" rel="stylesheet"/>
        
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'tervis/keha';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=tervis');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=keha');
            ctr++;
        
    var pp_gemius_identifier = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    window.gemiusIdent = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//tervist24.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856061/video-kelly-sildaru-sukeldus-arisse-ja-viib-tukikese-kodumaad-laia-maailma"><img src="https://p.ocdn.ee/43/i/2018/2/3/yl3fw4j0.ds5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856061/video-kelly-sildaru-sukeldus-arisse-ja-viib-tukikese-kodumaad-laia-maailma">VIDEO | Kelly Sildaru sukeldus ärisse ja viib tükikese kodumaad laia maailma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/853976/ohtulehe-video-mis-on-jaahokivohiku-suurim-valjakutse-riietumine"><img src="https://p.ocdn.ee/43/i/2018/1/24/ihtdcp3a.cig.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/853976/ohtulehe-video-mis-on-jaahokivohiku-suurim-valjakutse-riietumine">ÕHTULEHE VIDEO | Mis on jäähokivõhiku suurim väljakutse? Riietumine!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/848775/ol-video-aasta-meessportlane-ott-tanak-loodetavasti-jargmise-paari-aasta-jooksul-suudame-tiitli-peale-soita"><img src="https://p.ocdn.ee/43/i/2017/12/27/3zaum1id.i2l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/848775/ol-video-aasta-meessportlane-ott-tanak-loodetavasti-jargmise-paari-aasta-jooksul-suudame-tiitli-peale-soita">ÕL VIDEO | Aasta meessportlane Ott Tänak: loodetavasti järgmise paari aasta jooksul suudame tiitli peale sõita</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/848772/ol-video-aasta-naissportlane-julia-beljajeva-vahepealsest-keerulisest-perioodist-nuud-saan-aru-et-sportlane-ei-saa-kogu-aeg-tipus-olla"><img src="https://p.ocdn.ee/43/i/2017/12/27/rdrw3gnl.epb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/848772/ol-video-aasta-naissportlane-julia-beljajeva-vahepealsest-keerulisest-perioodist-nuud-saan-aru-et-sportlane-ei-saa-kogu-aeg-tipus-olla">ÕL VIDEO | Aasta naissportlane Julia Beljajeva vahepealsest keerulisest perioodist: nüüd saan aru, et sportlane ei saa kogu aeg tipus olla</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang"><img src="https://p.ocdn.ee/43/i/2018/2/4/vkidkheh.rmq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang">Pluss, miinus, ennustus | Jalgpallurite klubivahetused, hoobid korvpallikoondisele ja olümpia avang  </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid"><img src="https://p.ocdn.ee/43/i/2018/1/28/kowjt3bg.5ua.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid">Deivil Tserp | Miks teeb ROK lolle otsuseid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut"><img src="https://p.ocdn.ee/43/i/2018/1/21/yahnrse4.j30.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut">Pluss, miinus, ennustus | Kontaveiti tagasitulek, punktideta sprinterid ja Tänaku debüüt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis"><img src="https://p.ocdn.ee/43/i/2018/1/21/x4eufyhw.opy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis">Ville Arike | Harjuge ära, see on tennis!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856592/vald-kadus-nuud-pole-kopus-ei-perearsti-ega-pangaautomaati-teised-teenused-lahevad-takkajarele"><img src="https://p.ocdn.ee/43/i/2018/2/5/44qaiwd0.xku.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856592/vald-kadus-nuud-pole-kopus-ei-perearsti-ega-pangaautomaati-teised-teenused-lahevad-takkajarele">VALD KADUS: nüüd pole Kõpus ei perearsti ega pangaautomaati, teised teenused lähevad takkajärele </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856581/puudlik-advokaat-kasseeris-too-eest-raha-nii-riigilt-kui-ka-kliendi-emalt"><img src="https://p.ocdn.ee/43/i/2018/2/5/5jaye2zq.mjn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856581/puudlik-advokaat-kasseeris-too-eest-raha-nii-riigilt-kui-ka-kliendi-emalt">Püüdlik advokaat kasseeris töö eest raha nii riigilt kui ka kliendi emalt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856554/ametiuhing-rakvere-kombinaadi-keelumargist-eks-ole-naha-kas-meid-saadetakse-minema-voi-mitte"><img src="https://p.ocdn.ee/43/i/2018/2/5/jwqlir0b.qbu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856554/ametiuhing-rakvere-kombinaadi-keelumargist-eks-ole-naha-kas-meid-saadetakse-minema-voi-mitte">Ametiühing Rakvere kombinaadi keelumärgist: eks ole näha, kas meid saadetakse minema või mitte</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856551/kross-pigistas-ratast-te-ikkagi-torgute-raakimast-nende-saadete-sisust-mida-ostetakse-pbk-st-avaliku-raha-eest"><img src="https://p.ocdn.ee/43/i/2018/2/5/1ykhaaw5.v4d.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856551/kross-pigistas-ratast-te-ikkagi-torgute-raakimast-nende-saadete-sisust-mida-ostetakse-pbk-st-avaliku-raha-eest">Kross pigistas Ratast: te ikkagi tõrgute rääkimast nende saadete sisust, mida ostetakse PBK-st avaliku raha eest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856492/soome-esileedi-paases-koos-beebiga-koju-tunnen-end-hasti"><img src="https://p.ocdn.ee/43/i/2018/2/5/23vkmbkb.3s3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856492/soome-esileedi-paases-koos-beebiga-koju-tunnen-end-hasti">Soome esileedi pääses koos beebiga koju: „Tunnen end hästi!“</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856452/facebooki-boss-poeb-ravimatut-vahki"><img src="https://p.ocdn.ee/43/i/2018/2/5/yokvccnj.rsw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856452/facebooki-boss-poeb-ravimatut-vahki">Facebooki boss põeb ravimatut vähki</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856367/video-justin-timberlake-esitas-super-bowlil-oma-hittide-popurrii"><img src="https://p.ocdn.ee/43/i/2018/2/5/ugkuzgqz.jgk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856367/video-justin-timberlake-esitas-super-bowlil-oma-hittide-popurrii">VIDEO | Justin Timberlake esitas Super Bowlil oma hittide popurrii</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856364/seksi-ja-linna-tahe-kim-cattralli-vend-leiti-surnuna"><img src="https://p.ocdn.ee/43/i/2018/2/5/ignmedra.eqd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856364/seksi-ja-linna-tahe-kim-cattralli-vend-leiti-surnuna">„Seksi ja linna" tähe Kim Cattralli vend leiti surnuna</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/856489/ei-uhtki-kortsu-10-toitu-mis-aitavad-sul-nooruslikkust-sailitada"><img src="https://p.ocdn.ee/43/i/2018/2/5/l4se4urq.gw2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/856489/ei-uhtki-kortsu-10-toitu-mis-aitavad-sul-nooruslikkust-sailitada">EI ÜHTKI KORTSU: 10 toitu, mis aitavad sul nooruslikkust säilitada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/856542/nutta-voi-naerda-14-fotot-inimestest-kelle-riietus-puuab-pilke-"><img src="https://p.ocdn.ee/43/i/2018/2/5/55wpeil4.pxp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/856542/nutta-voi-naerda-14-fotot-inimestest-kelle-riietus-puuab-pilke-">NUTTA VÕI NAERDA: 14 fotot inimestest, kelle riietus püüab pilke...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/853559/malumang-kvaliteetsed-apteegitooted-kui-palju-tead-neist-vasta-kusimustele-ja-voida-auhind"><img src="https://p.ocdn.ee/43/i/2018/1/23/ighcktgf.0hr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/853559/malumang-kvaliteetsed-apteegitooted-kui-palju-tead-neist-vasta-kusimustele-ja-voida-auhind">MÄLUMÄNG | Kvaliteetsed apteegitooted - kui palju tead neist? Vasta küsimustele ja võida auhind!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/855939/vaata-ja-imetle-donna-nordica-ev100-kollektsioon-teele"><img src="https://p.ocdn.ee/43/i/2018/2/2/nmf1ugus.kth.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/855939/vaata-ja-imetle-donna-nordica-ev100-kollektsioon-teele">VAATA JA IMETLE! Donna Nordica EV100 kollektsioon TEELE </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/855823/neli-olulist-toitainet-millega-varustad-end-banaani-suues"><img src="https://p.ocdn.ee/43/i/2018/2/2/5kzh3321.1ui.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/855823/neli-olulist-toitainet-millega-varustad-end-banaani-suues">Neli olulist toitainet, millega varustad end banaani süües</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/855547/mis-vahe-on-toorpiimal-ja-maapiimal"><img src="https://p.ocdn.ee/43/i/2018/2/1/1lbxr32y.knw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/855547/mis-vahe-on-toorpiimal-ja-maapiimal">Mis vahe on toorpiimal ja maapiimal?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/855427/kuidas-on-lubatud-toidu-kohta-esitada-toitumis-ja-tervisealaseid-vaiteid"><img src="https://p.ocdn.ee/43/i/2018/1/31/cxpfgbif.eet.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/855427/kuidas-on-lubatud-toidu-kohta-esitada-toitumis-ja-tervisealaseid-vaiteid">Kuidas on lubatud toidu kohta esitada toitumis- ja tervisealaseid väiteid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/855215/isutab-naksima-mille-kallal-maiustada-kui-uritad-kaalust-alla-votta"><img src="https://p.ocdn.ee/43/i/2018/1/30/wxouuxrr.aw4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/855215/isutab-naksima-mille-kallal-maiustada-kui-uritad-kaalust-alla-votta">ISUTAB NÄKSIMA: mille kallal maiustada, kui üritad kaalust alla võtta</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/856377/kokkuporked-metsloomadega-kas-toesti-on-neid-rohkem-voi-on-inimene-lollim"><img src="https://p.ocdn.ee/43/i/2018/2/5/smpmgmjg.fq4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/856377/kokkuporked-metsloomadega-kas-toesti-on-neid-rohkem-voi-on-inimene-lollim">Kokkupõrked metsloomadega – kas tõesti on neid rohkem või on inimene lollim?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/855883/selgitus-kui-viiesele-miks-kasutatakse-ikka-veel-raskeid-olalkantavaid-videokaameraid"><img src="https://p.ocdn.ee/43/i/2018/2/2/hbzax55j.gzo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/855883/selgitus-kui-viiesele-miks-kasutatakse-ikka-veel-raskeid-olalkantavaid-videokaameraid">SELGITUS KUI VIIESELE: miks kasutatakse ikka veel raskeid õlalkantavaid videokaameraid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/855849/apple-muus-eelmise-aasta-lopus-ule-77-miljoni-iphonei-ent-sellest-jai-ikka-vaheks"><img src="https://p.ocdn.ee/43/i/2018/2/2/k4se3uuu.c13.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/855849/apple-muus-eelmise-aasta-lopus-ule-77-miljoni-iphonei-ent-sellest-jai-ikka-vaheks">Apple müüs eelmise aasta lõpus üle 77 miljoni iPhone'i, ent sellest jäi ikka väheks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/855795/toyota-grmn-sutikuga-vaikeauto-vaid-kuuesajale-valitule"><img src="https://p.ocdn.ee/43/i/2018/2/2/khmdvrsr.gri.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/855795/toyota-grmn-sutikuga-vaikeauto-vaid-kuuesajale-valitule">Toyota GRMN: sütikuga väikeauto vaid kuuesajale valitule</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856548/juhtkiri-alkoralli-ja-enesepettus"><img src="https://p.ocdn.ee/43/i/2018/2/5/vmsyczk4.iuk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856548/juhtkiri-alkoralli-ja-enesepettus">Juhtkiri | Alkoralli ja enesepettus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856304/juhtkiri-toome-idapiiri-maa-peale-tagasi"><img src="https://p.ocdn.ee/43/i/2018/2/4/bw4yqoys.qt3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856304/juhtkiri-toome-idapiiri-maa-peale-tagasi">Juhtkiri | Toome idapiiri maa peale tagasi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/855960/juhtkiri-riigikogu-mida-varjate"><img src="https://p.ocdn.ee/43/i/2018/2/2/1cgwi4ac.mob.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/855960/juhtkiri-riigikogu-mida-varjate">Juhtkiri | Riigikogu, mida varjate?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/855723/juhtkiri-lumesaha-asemel-aitab-piirkiiruse-vahendamine"><img src="https://p.ocdn.ee/43/i/2018/2/1/xhhperoq.e2w.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/855723/juhtkiri-lumesaha-asemel-aitab-piirkiiruse-vahendamine">Juhtkiri | Lumesaha asemel aitab piirkiiruse vähendamine?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang"><img src="https://p.ocdn.ee/43/i/2018/2/4/vkidkheh.rmq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang">Pluss, miinus, ennustus | Jalgpallurite klubivahetused, hoobid korvpallikoondisele ja olümpia avang  </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid"><img src="https://p.ocdn.ee/43/i/2018/1/28/kowjt3bg.5ua.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/854749/deivil-tserp-miks-teeb-rok-lolle-otsuseid">Deivil Tserp | Miks teeb ROK lolle otsuseid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut"><img src="https://p.ocdn.ee/43/i/2018/1/21/yahnrse4.j30.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853271/pluss-miinus-ennustus-kontaveiti-tagasitulek-punktideta-sprinterid-ja-tanaku-debuut">Pluss, miinus, ennustus | Kontaveiti tagasitulek, punktideta sprinterid ja Tänaku debüüt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis"><img src="https://p.ocdn.ee/43/i/2018/1/21/x4eufyhw.opy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/853278/ville-arike-harjuge-ara-see-on-tennis">Ville Arike | Harjuge ära, see on tennis!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/855694/robotid-on-juba-kohal-igas-lasteaias"><img src="https://p.ocdn.ee/43/i/2018/2/1/0i4frpya.jgz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/855694/robotid-on-juba-kohal-igas-lasteaias">Robotid on juba kohal, igas lasteaias</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/855444/gonsiori-tanava-ehitustoodega-alustatakse-eeloleval-nadalal"><img src="https://p.ocdn.ee/43/i/2018/1/31/iladnp3x.wno.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/855444/gonsiori-tanava-ehitustoodega-alustatakse-eeloleval-nadalal">Gonsiori tänava ehitustöödega alustatakse eeloleval nädalal</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/855134/tallinnas-soitis-taksojuht-lapsele-otsa-politsei-kutsumise-asemel-viis-juht-poisi-koju"><img src="https://p.ocdn.ee/43/i/2018/1/30/o5e5sztx.dou.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/855134/tallinnas-soitis-taksojuht-lapsele-otsa-politsei-kutsumise-asemel-viis-juht-poisi-koju">Tallinnas sõitis taksojuht lapsele otsa, politsei kutsumise asemel viis juht poisi koju</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/854422/vaata-jargi-kas-soidad-tallinna-koige-populaarsemal-bussiliinil"><img src="https://p.ocdn.ee/43/i/2018/1/26/0ibpvcbp.2ji.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/854422/vaata-jargi-kas-soidad-tallinna-koige-populaarsemal-bussiliinil">VAATA JÄRGI: kas sõidad Tallinna kõige populaarsemal bussiliinil?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/856555/foto-pyat-chelovek-postradali-v-krupnoi-avarii-v-centre-tallinna"><img src="https://p.ocdn.ee/43/i/2018/2/5/zjtshw5y.z1b.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/856555/foto-pyat-chelovek-postradali-v-krupnoi-avarii-v-centre-tallinna">Фото: пять человек пострадали в крупной аварии в центре Таллинна</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/856539/chast-nalogovyx-reshenii-v-estonii-nachnet-prinimat-kompyuter"><img src="https://p.ocdn.ee/43/i/2018/2/5/plkqsena.1jm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/856539/chast-nalogovyx-reshenii-v-estonii-nachnet-prinimat-kompyuter">Часть налоговых решений в Эстонии начнет принимать компьютер</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/856511/estonskaya-xudozhnica-provozglasila-yabloko-nacionalnym-plodom-estonii"><img src="https://p.ocdn.ee/43/i/2018/2/5/ygvkmdxe.a4i.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/856511/estonskaya-xudozhnica-provozglasila-yabloko-nacionalnym-plodom-estonii">Эстонская художница провозгласила яблоко национальным плодом Эстонии</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/856468/iphone-x-perestal-prinimat-zvonki"><img src="https://p.ocdn.ee/43/i/2018/2/5/qkryzkay.2rg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/856468/iphone-x-perestal-prinimat-zvonki">iPhone X перестал принимать звонки</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-11 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#245;ik uudised" href="/tervis/uudised" style="" class="">K&#245;ik uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Apteeker" href="/tervis/apteeker" style="" class="">Apteeker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toitumine" href="/tervis/toitumine" style="" class="">Toitumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Keha" href="/tervis/keha" style="" class="active">Keha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meeled" href="/tervis/meeled" style="" class="">Meeled</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rasedus ja s&#252;nnitus" href="/tervis/rasedus" style="" class="">Rasedus ja s&#252;nnitus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hea n&#245;u" href="/tervis/heanou" style="" class="">Hea n&#245;u</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Lapsed" href="/tervis/lapsed" style="" class="">Lapsed</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="H&#252;gieen" href="/tervis/hygieen" style="" class="">H&#252;gieen</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Haigekassa" href="/tervis/haigekassa" style="" class="">Haigekassa</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Videod" href="/tervis/videod" style="" class="">Videod</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis Pluss" href="/tervis/varske-ajakiri" style="" class="">Tervis Pluss</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis" class="tag bg-gray"><span itemprop="title">Tervist24 </span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis/keha" class="tag bg-red"><span itemprop="title">Tervist24 | Keha</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Peagi võib pool maailma elanikkonnast olla lühinägelik
                                    <a itemprop="interactionCount" class="comments" href="/856355/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Toimetas Silja Paavle</span></span></b>, 5. veebruar 2018, 13:13
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/856355" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/856355?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Peagi v&#245;ib pool maailma elanikkonnast olla l&#252;hin&#228;gelik&url=https://www.ohtuleht.ee/856355" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/2/4/45auw33a.2fm.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/2/4/45auw33a.2fm.jpg" alt=" " itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/2/4/45auw33a.2fm.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                  <span class="author">(PantherMedia/Scanpix)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p><strong>Hiljaaegu läbi viidud uuringu tulemused on ehmatavad - 2000 aastal olid lühinägelikud 1,4 miljardit inimest üle maailma ehk 23% kogu maailma rahvastikust. 50 aastat hiljem ennustatakse lühinägelike elanike arvuks juba 4,8 miljardit ehk 49,8% rahvastikust. Miks?</strong></p>
<p>Ajakirjas&nbsp;Ophthalmology avaldatud uuringu tarvis analüüsisid&nbsp;Austraalia linnas Sydneys asuva Brien Holdeni nägemisinstituudi teadlased 145 uurimuse andmeid ning vaatlesid müoopia esinemist 2,1 miljoni&nbsp;inimese seas.&nbsp;Lisaks uuriti alates 1995. aastast välja antud andmeid elanike silmanägemise kohta, et ennustada silmade tervise seisukorda aastatel 2000–2050, vahendab KSA silmakeskuse <a href="ksa.ee" target="_blank">blogi</a>. Ning tulemused olid ehmatavad - arvatakse, et umbes kolmekümne aasta pärast kannatab pool maailma elanikkonnast lühinägelikkuse käes.</p>
<p>Miks? Müoopia ehk lühinägelikkuse sagenemine tuleneb peamiselt elustiili muudatustest – üha enam tehakse arvuti ja muude kaasaskantavate elektroonikaseadmete (nt nutitelefonide) abil lähitööd. Samuti mõjub silmadele halvasti pikka aega toasviibimine, sest nelja seina vahel puudub võimalus kaugusse vaadata ja silmi puhata.&nbsp;</p>
<p>Lühinägelikkust saab ravida prillide ja kontaktläätsedega või hoopis nägemist korrigeeriva&nbsp;laserprotseduuriga, kuid raskekujuline müoopia võib suurendada haigestumise riski sellistesse silmahaigustesse nagu katarakt, glaukoom ja ablatsioon ehk võrkkesta irdumine, mille tagajärjel võib tekkida pöördumatu nägemiskahjustus. Võimalik, et just lühinägelikkusest saab peamine pimeduse põhjustaja maailmas.&nbsp;</p></div><div id="banner-g1" class="banner-wrap"><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div>

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/835528/silmade-laserprotseduurieelne-uuring-annab-teadmise-kas-saad-prillidest-vabaks"><img src="https://p.ocdn.ee/8/i//2017/10/23/il30l1yi.54h.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/835528/silmade-laserprotseduurieelne-uuring-annab-teadmise-kas-saad-prillidest-vabaks">Silmade laserprotseduurieelne uuring annab teadmise, kas saad prillidest vabaks</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/831405/tohoh-d-vitamiini-puudus-pohjustab-ka-luhinagelikkust"><img src="https://p.ocdn.ee/8/i//2017/10/2/wdq2x2yf.my5.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/831405/tohoh-d-vitamiini-puudus-pohjustab-ka-luhinagelikkust">Tohoh! D-vitamiini puudus põhjustab ka lühinägelikkust</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/815241/kaheksa-marki-et-lapsel-on-tekkinud-nagemisprobleemid"><img src="https://p.ocdn.ee/8/i//2017/7/6/2hhb1mb0.rqq.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/815241/kaheksa-marki-et-lapsel-on-tekkinud-nagemisprobleemid">Kaheksa märki, et lapsel on tekkinud nägemisprobleemid</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/782149/kuidas-kontoris-oma-silmi-hoida"><img src="https://p.ocdn.ee/8/i//2017/1/16/o5ko1k15.kti.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/782149/kuidas-kontoris-oma-silmi-hoida">Kuidas kontoris oma silmi hoida?</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/luhinagelikkus" target="_blank" class=""><span>&#149;</span>l&#252;hin&#228;gelikkus</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/silmade-tervis" target="_blank" class=""><span>&#149;</span>silmade tervis</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/muoopia" target="_blank" class=""><span>&#149;</span>m&#252;oopia</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/856355?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/856355" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/856355" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/keha/viimased" class="tag">Viimased</a> <a href="/tervis/keha/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">13:13</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/856355/peagi-voib-pool-maailma-elanikkonnast-olla-luhinagelik">Peagi võib pool maailma elanikkonnast olla lühinägelik</a>
                    <a href="https://tervist24.ohtuleht.ee/856355/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">13:54</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/855846/kuseteede-infektsioone-on-tohusam-ravida-antibiootikumidega">Kuseteede infektsioone on tõhusam ravida antibiootikumidega</a>
                    <a href="https://tervist24.ohtuleht.ee/855846/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">10:23</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/855815/veerand-jamesoolevahi-juhtudest-avastatakse-liiga-hilises-staadiumis">Veerand jämesoolevähi juhtudest avastatakse liiga hilises staadiumis</a>
                    <a href="https://tervist24.ohtuleht.ee/855815/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">14:15</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/855549/arevus-ja-depressioon-pohjustavad-peavalu">Ärevus ja depressioon põhjustavad peavalu</a>
                    <a href="https://tervist24.ohtuleht.ee/855549/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">13:21</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/855539/viis-igapaevast-harjumust-mis-havitavad-su-hambad">Viis igapäevast harjumust, mis hävitavad su hambad</a>
                    <a href="https://tervist24.ohtuleht.ee/855539/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">15:50</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/855391/nahavahk-ohustab-mehi-rohkem-kui-naisi">Nahavähk ohustab mehi rohkem kui naisi</a>
                    <a href="https://tervist24.ohtuleht.ee/855391/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/keha/loetumad" class="tag">Loetumad</a> <a href="/tervis/keha/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">00:20</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/854966/nalja-pole-gripiviirus-levib-ka-haigega-sama-ohku-hingates">NALJA POLE: gripiviirus levib ka haigega sama õhku hingates</a>
                    <a href="https://tervist24.ohtuleht.ee/854966/kommentaarid" class="comments">(8)</a>
                </span>
            </li>
            <li>
                <span class="date">13:21</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/855539/viis-igapaevast-harjumust-mis-havitavad-su-hambad">Viis igapäevast harjumust, mis hävitavad su hambad</a>
                    <a href="https://tervist24.ohtuleht.ee/855539/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">13:12</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/855059/viis-tervisehada-mis-kaasnevad-nutiseadmete-liigse-kasutamisega">Viis tervisehäda, mis kaasnevad nutiseadmete liigse kasutamisega</a>
                    <a href="https://tervist24.ohtuleht.ee/855059/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">13:50</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/855378/tode-voi-vale-kas-uskuda-levinud-vahimuute">TÕDE VÕI VALE: kas uskuda levinud vähimüüte?</a>
                    <a href="https://tervist24.ohtuleht.ee/855378/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">09:27</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/854926/loe-milline-ootamatu-mark-viitab-uletootamisele">Loe, milline ootamatu märk viitab ületöötamisele</a>
                    <a href="https://tervist24.ohtuleht.ee/854926/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">10:23</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/855815/veerand-jamesoolevahi-juhtudest-avastatakse-liiga-hilises-staadiumis">Veerand jämesoolevähi juhtudest avastatakse liiga hilises staadiumis</a>
                    <a href="https://tervist24.ohtuleht.ee/855815/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                            <div style="display: inline-block;"><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div></div>
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-833251"></div>
<form action="/q/postcomment/833251" data-ajax="true" data-ajax-complete="postComment(833251)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData833251-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="833251">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856592/vald-kadus-nuud-pole-kopus-ei-perearsti-ega-pangaautomaati-teised-teenused-lahevad-takkajarele">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/5/44qaiwd0.xku.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856592/vald-kadus-nuud-pole-kopus-ei-perearsti-ega-pangaautomaati-teised-teenused-lahevad-takkajarele">VALD KADUS: nüüd pole Kõpus ei perearsti ega pangaautomaati, teised teenused lähevad takkajärele </a>
                                    <a href="/856592/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856581/puudlik-advokaat-kasseeris-too-eest-raha-nii-riigilt-kui-ka-kliendi-emalt">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/5/5jaye2zq.mjn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856581/puudlik-advokaat-kasseeris-too-eest-raha-nii-riigilt-kui-ka-kliendi-emalt">Püüdlik advokaat kasseeris töö eest raha nii riigilt kui ka kliendi emalt</a>
                                    <a href="/856581/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856554/ametiuhing-rakvere-kombinaadi-keelumargist-eks-ole-naha-kas-meid-saadetakse-minema-voi-mitte">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/5/jwqlir0b.qbu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856554/ametiuhing-rakvere-kombinaadi-keelumargist-eks-ole-naha-kas-meid-saadetakse-minema-voi-mitte">Ametiühing Rakvere kombinaadi keelumärgist: eks ole näha, kas meid saadetakse minema või mitte</a>
                                    <a href="/856554/kommentaarid" class="comments comments-zero">(74)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856551/kross-pigistas-ratast-te-ikkagi-torgute-raakimast-nende-saadete-sisust-mida-ostetakse-pbk-st-avaliku-raha-eest">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/5/1ykhaaw5.v4d.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856551/kross-pigistas-ratast-te-ikkagi-torgute-raakimast-nende-saadete-sisust-mida-ostetakse-pbk-st-avaliku-raha-eest">Kross pigistas Ratast: te ikkagi tõrgute rääkimast nende saadete sisust, mida ostetakse PBK-st avaliku raha eest</a>
                                    <a href="/856551/kommentaarid" class="comments comments-zero">(66)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856562/ilmaprognoos-teisipaev-tuleb-pilvine-ja-lumine">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/5/arei3swc.pbn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856562/ilmaprognoos-teisipaev-tuleb-pilvine-ja-lumine">ILMAPROGNOOS: teisipäev tuleb pilvine ja lumine</a>
                                    <a href="/856562/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856360/ilmaprognoos-lubab-kerget-tuisku">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/5/1w1ik12r.v4h.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856360/ilmaprognoos-lubab-kerget-tuisku">ILMAPROGNOOS: lubab kerget tuisku</a>
                                    <a href="/856360/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856257/ilmaprognoos-vaiksematel-teedel-pusib-libedus">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/4/taturosz.l5q.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856257/ilmaprognoos-vaiksematel-teedel-pusib-libedus">ILMAPROGNOOS: väiksematel teedel püsib libedus</a>
                                    <a href="/856257/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856243/armas-video-uudishimulik-ookull-uurib-liikluskaamerat">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/4/ao4kmhbv.tq3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856243/armas-video-uudishimulik-ookull-uurib-liikluskaamerat">ARMAS VIDEO | Uudishimulik öökull uurib liikluskaamerat </a>
                                    <a href="/856243/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856586/naine-proovis-kaubamajas-rinnahoidjat-ja-avastas-hirmsa-tosiasja">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/5/24n3qoyh.bn5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856586/naine-proovis-kaubamajas-rinnahoidjat-ja-avastas-hirmsa-tosiasja">Naine proovis kaubamajas rinnahoidjat ja avastas hirmsa tõsiasja</a>
                                    <a href="/856586/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856469/lav-is-said-murgistuse-60-kulaelanikku-kes-olid-soonud-kobra-tapetud-lehma-liha">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/5/oawk52kv.412.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856469/lav-is-said-murgistuse-60-kulaelanikku-kes-olid-soonud-kobra-tapetud-lehma-liha">LAV-is said mürgistuse 60 külaelanikku, kes olid söönud kobra tapetud lehma liha</a>
                                    <a href="/856469/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856272/erootiline-maal-pandi-kulastajate-pahameele-tottu-naitusele-uuesti-valja">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/4/fuhzphr1.aw0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856272/erootiline-maal-pandi-kulastajate-pahameele-tottu-naitusele-uuesti-valja">Erootiline maal pandi külastajate pahameele tõttu näitusele uuesti välja</a>
                                    <a href="/856272/kommentaarid" class="comments comments-zero">(34)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856040/kalamajas-tehakse-protesti-margiks-lumememmesid">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/3/33vjnegr.g11.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856040/kalamajas-tehakse-protesti-margiks-lumememmesid">Kalamajas tehakse protesti märgiks lumememmesid</a>
                                    <a href="/856040/kommentaarid" class="comments comments-zero">(15)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856577/tartumaal-hukkus-mootorsaanionnetuses-36aastane-mees">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/5/g05cirt2.v5z.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856577/tartumaal-hukkus-mootorsaanionnetuses-36aastane-mees">Tartumaal hukkus mootorsaaniõnnetuses 36aastane mees</a>
                                    <a href="/856577/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856538/tallinnas-sossi-mael-pohjustas-ahelavarii-suure-liiklusummiku">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/5/x52ozw5v.nhi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856538/tallinnas-sossi-mael-pohjustas-ahelavarii-suure-liiklusummiku">Tallinnas Sossi mäel põhjustas ahelavarii suure liiklusummiku</a>
                                    <a href="/856538/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856504/nagu-marulifilmis-politsei-puudis-eestist-arandatud-autot-laskudega-peatada">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/5/wma4iz0m.auy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856504/nagu-marulifilmis-politsei-puudis-eestist-arandatud-autot-laskudega-peatada">Nagu märulifilmis: politsei püüdis Eestist ärandatud autot laskudega peatada</a>
                                    <a href="/856504/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856384/valgamaal-hukkus-kokkuporkes-autoga-poder">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/5/arji1eth.azy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856384/valgamaal-hukkus-kokkuporkes-autoga-poder">Valgamaal hukkus kokkupõrkes autoga põder</a>
                                    <a href="/856384/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856572/maldiividel-tungis-politsei-ulemkohtu-ruumidesse">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/5/hhytiauk.whu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856572/maldiividel-tungis-politsei-ulemkohtu-ruumidesse">Maldiividel tungis politsei ülemkohtu ruumidesse</a>
                                    <a href="/856572/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856517/vooraviha-itaallane-tulistas-kattemaksuks-mustanahalisi-migrante">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/5/4l22owus.lz4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856517/vooraviha-itaallane-tulistas-kattemaksuks-mustanahalisi-migrante">VÕÕRAVIHA: itaallane tulistas kättemaksuks mustanahalisi migrante</a>
                                    <a href="/856517/kommentaarid" class="comments comments-zero">(36)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856521/kurdi-voitlejad-on-tapnud-suurias-16-turgi-sodurit">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/5/3vcp54ye.avo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856521/kurdi-voitlejad-on-tapnud-suurias-16-turgi-sodurit">Kurdi võitlejad on tapnud Süürias 16 Türgi sõdurit  </a>
                                    <a href="/856521/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/856518/erakordselt-julm-ameeriklanna-roovis-naabrinaise-veel-sundimata-beebi">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/5/unjwhjil.q5i.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/856518/erakordselt-julm-ameeriklanna-roovis-naabrinaise-veel-sundimata-beebi">ERAKORDSELT JULM: ameeriklanna röövis naabrinaise veel sündimata beebi  </a>
                                    <a href="/856518/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/855683/kolmas-poolaeg-kui-keeruline-on-haid-leegionare-eestisse-meelitada-endine-vutiass-sergei-pareiko-selgitab" style="color: black;"target="_blank">115. osa: Kui keeruline on h&#228;id leegion&#228;re Eestisse meelitada? Sergei Pareiko selgitab!</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/392926752&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://televeeb.ohtuleht.ee/856330/kodutunde-saates-osalenud-viie-lapse-ema-suri-vaid-28aastasena">
                            <img src="https://p.ocdn.ee/31/i/2018/2/5/hzgskb1j.u5v.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://televeeb.ohtuleht.ee/856330/kodutunde-saates-osalenud-viie-lapse-ema-suri-vaid-28aastasena">„Kodutunde“ saates osalenud viie lapse ema suri vaid 28aastasena</a>&nbsp;
                        <a href="https://televeeb.ohtuleht.ee/856330/kommentaarid" class="comment">(122)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://sport.ohtuleht.ee/856186/uus-pauk-sajad-kahtlased-suusatajad-kas-nimekirjas-on-ka-smigun-vahi-ja-veerpalu-aga-bjorgen-ja-northug">
                            <img src="https://p.ocdn.ee/31/i/2018/2/4/cn34bkoo.erp.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://sport.ohtuleht.ee/856186/uus-pauk-sajad-kahtlased-suusatajad-kas-nimekirjas-on-ka-smigun-vahi-ja-veerpalu-aga-bjorgen-ja-northug">UUS PAUK: SAJAD KAHTLASED SUUSATAJAD! Kas nimekirjas on ka Šmigun-Vähi ja Veerpalu? Aga Björgen ja Northug?</a>&nbsp;
                        <a href="https://sport.ohtuleht.ee/856186/kommentaarid" class="comment">(113)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/836103/enne-parast-foto-ligi-40-kilo-kaotanud-sunne-valtri-sarab-eredamalt-kui-eales-varem">
                            <img src="https://p.ocdn.ee/31/i/2018/2/4/zgt2bky3.jkn.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/836103/enne-parast-foto-ligi-40-kilo-kaotanud-sunne-valtri-sarab-eredamalt-kui-eales-varem">ENNE-PÄRAST FOTO: Ligi 40 kilo kaotanud Sünne Valtri särab eredamalt kui eales varem!</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/836103/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://kroonika.ohtuleht.ee/834870/noid-nastja-datsas-meie-tare-kaitseb-majavaim-kuzja">
                            <img src="https://p.ocdn.ee/31/i/2017/10/19/0bpkf2my.2xn.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://kroonika.ohtuleht.ee/834870/noid-nastja-datsas-meie-tare-kaitseb-majavaim-kuzja">Nõid Nastja datšas: "Meie tare kaitseb majavaim Kuzja!"</a>&nbsp;
                        <a href="https://kroonika.ohtuleht.ee/834870/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/856261/galerii-esimene-jaht-ja-taistabamus-19aastane-kutt-lasi-oma-esimese-hundi">
                            <img src="https://p.ocdn.ee/31/i/2018/2/4/ocjhrfmc.emu.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/856261/galerii-esimene-jaht-ja-taistabamus-19aastane-kutt-lasi-oma-esimese-hundi">GALERII | ESIMENE JAHT JA TÄISTABAMUS! 19aastane kütt lasi oma esimese hundi</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/856261/kommentaarid" class="comment">(97)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/856570/popansambel-respekt-teeb-teatavaks-kurva-uudise-rita-lahkub-bandist" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/5/wkapi15j.p01.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://sport.ohtuleht.ee/836122/arhiivist-presidendilt-teenetemargi-saanud-rallimaailma-elav-legend-malcolm-wilson-15aastaselt-koolist-ara-ja-unistusi-taitma" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/10/25/yobxovkn.bp4.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/856570/popansambel-respekt-teeb-teatavaks-kurva-uudise-rita-lahkub-bandist">Popansambel Respekt teeb teatavaks kurva uudise: Rita lahkub bändist!</a>
                    <a href="https://ohtuleht.ee/856570/kommentaarid" class="comment">(14)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/836122/arhiivist-presidendilt-teenetemargi-saanud-rallimaailma-elav-legend-malcolm-wilson-15aastaselt-koolist-ara-ja-unistusi-taitma">ARHIIVIST | Presidendilt teenetemärgi saanud rallimaailma elav legend Malcolm Wilson: 15aastaselt koolist ära ja unistusi täitma!</a>
                    <a href="https://sport.ohtuleht.ee/836122/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/786733/ol-arhiivist-lennart-meri-esimene-aumark-tuleb-anda-ernst-jaaksonile-ja-teine-arnold-ruutlile" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/2/9/sev4yqut.moj.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://kroonika.ohtuleht.ee/782913/loe-millised-kuulujutud-on-saatnud-tuntud-eesti-inimesi" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/1/20/yynwbl52.bhn.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/786733/ol-arhiivist-lennart-meri-esimene-aumark-tuleb-anda-ernst-jaaksonile-ja-teine-arnold-ruutlile">ÕL ARHIIVIST | Lennart Meri: „Esimene aumärk tuleb anda Ernst Jaaksonile ja teine… Arnold Rüütlile!“</a>
                    <a href="https://ohtuleht.ee/786733/kommentaarid" class="comment">(13)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://kroonika.ohtuleht.ee/782913/loe-millised-kuulujutud-on-saatnud-tuntud-eesti-inimesi">Loe, millised kuulujutud on saatnud tuntud Eesti inimesi!</a>
                    <a href="https://kroonika.ohtuleht.ee/782913/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/2/5/mnc33vls.1pc.jpg" alt="" />
        </span>
        <a href="/856595/ullatavalt-kasulik-poisadru">Üllatavalt kasulik: põisadru </a><br>
        <span class="date">22:16</span>&nbsp;<a href="/856595/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">22:15</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/856426/otse-sport-05-02-vene-ja-varese-puuavad-itaalia-liigas-voidulisa">OTSE | Sport 05.02: Vene ja Varese püüavad Itaalia liigas võidulisa</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/856426/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:08</span>
            <span class="name">
                <a href="https://nipiraamat.ohtuleht.ee/856594/kuidas-teha-juustuseid-muffineid">Kuidas teha juustuseid muffineid?</a>&nbsp;
                <a href="https://nipiraamat.ohtuleht.ee/856594/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:06</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/856592/vald-kadus-nuud-pole-kopus-ei-perearsti-ega-pangaautomaati-teised-teenused-lahevad-takkajarele">VALD KADUS: nüüd pole Kõpus ei perearsti ega pangaautomaati, teised teenused lähevad takkajärele </a>&nbsp;
                <a href="https://www.ohtuleht.ee/856592/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:05</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/856590/48-punkti-ja-13-lauapalli-uhes-mangus-kristian-kullamae-hullas-saksamaal">48 punkti ja 13 lauapalli ühes mängus! Kristian Kullamäe hullas Saksamaal</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/856590/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:57</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/856586/naine-proovis-kaubamajas-rinnahoidjat-ja-avastas-hirmsa-tosiasja">Naine proovis kaubamajas rinnahoidjat ja avastas hirmsa tõsiasja</a>&nbsp;
                <a href="https://www.ohtuleht.ee/856586/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:56</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/856587/retsept-sokolaadi-beseekook-mustade-sostardega">RETSEPT: šokolaadi-beseekook mustade sõstardega</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/856587/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:56</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/856588/retsept-karamelli-ja-meresoolaga-sokolaaditruhvlid">RETSEPT: karamelli ja meresoolaga šokolaaditrühvlid</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/856588/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:56</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/856589/retsept-tuline-pahkli-sokolaadijook">RETSEPT: tuline pähkli-šokolaadijook</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/856589/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:55</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/856585/retsept-sokolaadifondant-koorelikoori-ja-jaatisega">RETSEPT: šokolaadifondant koorelikööri ja jäätisega</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/856585/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:49</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/856591/saaremaa-suur-meediasoda-kaks-ajalehte-peavad-omavahel-vagikaikavedu">SAAREMAA SUUR MEEDIASÕDA: kaks ajalehte peavad omavahel vägikaikavedu</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/856591/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:30</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/856584/azma-aina-enam-naib-et-rapparid-on-norgad-ja-haprad-olendid">Azma: aina enam näib, et räpparid on nõrgad ja haprad olendid</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/856584/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:30</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/856583/parast-kiivalt-varjatud-rasedust-sunnitas-kylie-jenner-tutre">Pärast kiivalt varjatud rasedust sünnitas Kylie Jenner tütre</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/856583/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:27</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/856582/oli-ka-aeg-barcelona-andis-peatreenerile-kinga">Oli ka aeg? Barcelona andis peatreenerile kinga</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/856582/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:19</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/856581/puudlik-advokaat-kasseeris-too-eest-raha-nii-riigilt-kui-ka-kliendi-emalt">Püüdlik advokaat kasseeris töö eest raha nii riigilt kui ka kliendi emalt</a>&nbsp;
                <a href="https://www.ohtuleht.ee/856581/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:07</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/856578/parnu-pani-hooaega-hiilgavalt-alustanud-valga-valka-voorsil-kindlalt-paika">Pärnu pani hooaega hiilgavalt alustanud Valga-Valka võõrsil kindlalt paika</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/856578/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:51</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/856577/tartumaal-hukkus-mootorsaanionnetuses-36aastane-mees">Tartumaal hukkus mootorsaaniõnnetuses 36aastane mees</a>&nbsp;
                <a href="https://www.ohtuleht.ee/856577/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:50</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/856572/maldiividel-tungis-politsei-ulemkohtu-ruumidesse">Maldiividel tungis politsei ülemkohtu ruumidesse</a>&nbsp;
                <a href="https://www.ohtuleht.ee/856572/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:37</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/856573/kalevcramole-kaotanud-himki-ei-paase-uhisliigas-kuidagi-ree-peale-cskalt-saadi-korralik-kolakas">Kalev/Cramole kaotanud Himki ei pääse Ühisliigas kuidagi ree peale, CSKAlt saadi korralik kolakas</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/856573/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:19</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/856576/marko-reikop-kriitikaga-saan-ma-vaga-halvasti-hakkama">Marko Reikop: kriitikaga saan ma väga halvasti hakkama</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/856576/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/2/5/hzgskb1j.u5v.jpg" alt="" />
        </span>
        <a href="/856330/kodutunde-saates-osalenud-viie-lapse-ema-suri-vaid-28aastasena">„Kodutunde“ saates osalenud viie lapse ema suri vaid 28aastasena</a><br>
        <span class="date">21:09</span>&nbsp;<a href="/856330/kommentaarid" class="comments">(122)</a>
    </li>
        <li class="cfx">
            <span class="date">11:39</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/856186/uus-pauk-sajad-kahtlased-suusatajad-kas-nimekirjas-on-ka-smigun-vahi-ja-veerpalu-aga-bjorgen-ja-northug">UUS PAUK: SAJAD KAHTLASED SUUSATAJAD! Kas nimekirjas on ka Šmigun-Vähi ja Veerpalu? Aga Björgen ja Northug?</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/856186/kommentaarid" class="comments">(113)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:07</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/836103/enne-parast-foto-ligi-40-kilo-kaotanud-sunne-valtri-sarab-eredamalt-kui-eales-varem">ENNE-PÄRAST FOTO: Ligi 40 kilo kaotanud Sünne Valtri särab eredamalt kui eales varem!</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/836103/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:54</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/834870/noid-nastja-datsas-meie-tare-kaitseb-majavaim-kuzja">Nõid Nastja datšas: "Meie tare kaitseb majavaim Kuzja!"</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/834870/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:03</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/854490/koiki-riike-kulastanud-mees-utleb-iga-paiga-kohta-esimese-asja-mis-meenub-mida-lausus-ta-eesti-kohta">Kõiki riike külastanud mees ütleb iga paiga kohta esimese asja, mis meenub – mida lausus ta Eesti kohta?</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/854490/kommentaarid" class="comments">(17)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:58</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/855242/lapseootel-mari-ojasaar-poseerib-varskes-ajakirjas-alasti">Lapseootel Mari Ojasaar poseerib värskes ajakirjas alasti</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/855242/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:52</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/856139/ol-video-ja-galerii-90-aastat-kihnu-virve-peab-oma-saareriigis-suurt-juubelipidu">ÕL VIDEO  ja GALERII | 90 AASTAT: Kihnu Virve peab oma saareriigis suurt juubelipidu!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/856139/kommentaarid" class="comments">(55)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:00</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/820488/vaata-kui-maitsekalt-on-liina-ja-vahur-kersna-sisustanud-enda-kodu">Vaata, kui maitsekalt on Liina ja Vahur Kersna sisustanud enda kodu!</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/820488/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:36</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/856261/galerii-esimene-jaht-ja-taistabamus-19aastane-kutt-lasi-oma-esimese-hundi">GALERII | ESIMENE JAHT JA TÄISTABAMUS! 19aastane kütt lasi oma esimese hundi</a>&nbsp;
                <a href="https://www.ohtuleht.ee/856261/kommentaarid" class="comments">(97)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:53</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/855643/galerii-planeerid-paikesereisi-need-20-randa-on-maailma-koige-kaunimad">GALERII | Planeerid päikesereisi? Need 20 randa on maailma kõige kaunimad</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/855643/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:00</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/854798/perevagivald-tanklas-isa-haaras-tutrel-juustest-ja-sikutas-raevunult">PEREVÄGIVALD TANKLAS: „Isa haaras tütrel juustest ja sikutas raevunult!“</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/854798/kommentaarid" class="comments">(32)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:15</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/782913/loe-millised-kuulujutud-on-saatnud-tuntud-eesti-inimesi">Loe, millised kuulujutud on saatnud tuntud Eesti inimesi!</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/782913/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/854679/paevahoroskoop-puhapaev-4-veebruar">PÄEVAHOROSKOOP: pühapäev, 4. veebruar</a>&nbsp;
                <a href="https://www.ohtuleht.ee/854679/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/854678/paevahoroskoop-laupaev-3-veebruar">PÄEVAHOROSKOOP: laupäev, 3. veebruar</a>&nbsp;
                <a href="https://www.ohtuleht.ee/854678/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:19</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/854759/ita-ever-kui-sul-on-leib-laual-tuba-soe-ja-tervis-korras-siis-ara-soiu">Ita Ever: kui sul on leib laual, tuba soe ja tervis korras, siis ära soiu!</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/854759/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:36</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/856222/voitle-vahiga-kas-sa-tead-mida-saad-teha-vahktove-ennetamiseks">VÕITLE VÄHIGA: kas sa tead, mida saad teha vähktõve ennetamiseks?</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/856222/kommentaarid" class="comments">(26)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:20</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/842303/kroonika-talvine-kodu-eri-number-veel-muugis">Kroonika talvine kodu-eri number veel müügis!</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/842303/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:50</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/856353/ara-nii-tee-viis-hommikust-viga-mis-takistavad-kaalulangust">ÄRA NII TEE: viis hommikust viga, mis takistavad kaalulangust</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/856353/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:05</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/856005/maarjamae-valjakaevamistel-selgus-maetud-meremeeste-saladus">Maarjamäe väljakaevamistel selgus maetud meremeeste saladus</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/856005/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:43</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/854938/noudmised-havitavad-10-asja-millega-suhtele-ise-lopu-teed">NÕUDMISED HÄVITAVAD: 10 asja, millega suhtele ise lõpu teed!</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/854938/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/856261/galerii-esimene-jaht-ja-taistabamus-19aastane-kutt-lasi-oma-esimese-hundi" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/4/ocjhrfmc.emu.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/856298/kirev-galerii-otepaa-saunamaratonil-vois-kohata-nii-nunni-vallatuid-meditsiiniodesid-kui-super-marioid" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/4/rjfv4kgp.gvt.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/856261/galerii-esimene-jaht-ja-taistabamus-19aastane-kutt-lasi-oma-esimese-hundi">GALERII | ESIMENE JAHT JA TÄISTABAMUS! 19aastane kütt lasi oma esimese hundi</a>
                    <a href="https://ohtuleht.ee/856261/kommentaarid" class="comment">(97)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/856298/kirev-galerii-otepaa-saunamaratonil-vois-kohata-nii-nunni-vallatuid-meditsiiniodesid-kui-super-marioid">KIREV GALERII |  Otepää saunamaratonil võis kohata nii nunni, vallatuid meditsiiniõdesid kui Super Marioid</a>
                    <a href="https://ohtuleht.ee/856298/kommentaarid" class="comment">(19)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://sport.ohtuleht.ee/856354/galerii-16aastane-rulaass-pani-eesti-publiku-ahhetama-ja-voitis-simple-sessioni" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/4/gq3tg3lg.ebm.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/856247/naitleja-andres-tabun-pikad-juuksed-ja-alt-laiad-puksid-olid-toona-ikka-uhke-vark" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/2/4/ivrfri2z.l5t.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/856354/galerii-16aastane-rulaass-pani-eesti-publiku-ahhetama-ja-voitis-simple-sessioni">GALERII | 16aastane rulaäss pani Eesti publiku ahhetama ja võitis Simple Sessioni</a>
                    <a href="https://sport.ohtuleht.ee/856354/kommentaarid" class="comment">(5)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/856247/naitleja-andres-tabun-pikad-juuksed-ja-alt-laiad-puksid-olid-toona-ikka-uhke-vark">Näitleja Andres Tabun: „Pikad juuksed ja alt laiad püksid olid toona ikka uhke värk!”</a>
                    <a href="https://ohtuleht.ee/856247/kommentaarid" class="comment">(5)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/853559/malumang-kvaliteetsed-apteegitooted-kui-palju-tead-neist-vasta-kusimustele-ja-voida-auhind">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/1/23/ighcktgf.0hr.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/853559/malumang-kvaliteetsed-apteegitooted-kui-palju-tead-neist-vasta-kusimustele-ja-voida-auhind">M&#196;LUM&#196;NG | Kvaliteetsed apteegitooted - kui palju tead neist? Vasta k&#252;simustele ja v&#245;ida auhind!</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-13_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    -5°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">K 7.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-13_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-4 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 8.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-3 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 9.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-5 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 10.02</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-13_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-3 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Õpetaja räägib vene uusrikkale:<br />"Teie pojal pole mitte mingeid matemaatilisi võimeid, mitte mingit mälu..."<br />"Ei usu!" ütleb uusrikas ja hüüab: "Hei, pojake, tule siia ja ütle, kui palju sul raha on!"<br />"50 000 rubla," vastab poiss. "See on 10 USA dollarit, 18 Saksa marka, 8 Inglise naela, 13 Kanada dollarit, 86 Rootsi krooni, 63 Prantsuse <br />franki või 20 Hollandi kuldnat."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor"></div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:online@ohtuleht.ee">online@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=agNTQwLXHWQXxZpK64uG9orSfdbo0gijxp3mYYFeds01"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI08&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Peagi v&#245;ib pool maailma elanikkonnast olla l&#252;hin&#228;gelik';
        var datePublished = '05.02.2018 13:13:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=833251" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Silja Paavle';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>
    <img src="//dmp.binaar.ee/tracking" style="display:none !important" height="1" width="1" />


    
   
</body>
</html>
