<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://tervist24.ohtuleht.ee/862854/esimese-kahe-kuuga-on-hambaravihuvitist-kasutanud-veidi-rohkem-kui-52-000-inimest" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Esimese kahe kuuga on hambaravih&#252;vitist kasutanud veidi rohkem kui 52 000 inimest | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="T&#228;navu kahe esimese kuuga on t&#228;iskasvanute hambaravih&#252;vitist kasutanud veidi &#252;le 52 000 inimese 2,4 miljoni euro eest." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/862854/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://tervist24.ohtuleht.ee/862854/esimese-kahe-kuuga-on-hambaravihuvitist-kasutanud-veidi-rohkem-kui-52-000-inimest" />
    <link rel="alternate" href="https://m.tervist24.ohtuleht.ee/862854" />
    <meta property="og:title" content="Esimese kahe kuuga on hambaravihüvitist kasutanud veidi rohkem kui 52 000 inimest" /><meta property="og:type" content="article" /><meta property="og:url" content="https://tervist24.ohtuleht.ee/862854/esimese-kahe-kuuga-on-hambaravihuvitist-kasutanud-veidi-rohkem-kui-52-000-inimest" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/3/5/olnyhhoj.y2q.jpg" /><meta property="og:description" content="Tänavu kahe esimese kuuga on täiskasvanute hambaravihüvitist kasutanud veidi üle 52 000 inimese 2,4 miljoni euro eest." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-03-05"><meta itemprop="datePublished" content="2018-03-05"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Tervist24 "><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/3/5/olnyhhoj.y2q.jpg">
    <link href="/content/css?v=lpvbWEeYN_mYZIkXRX5vnty3wUKPBnTaZf6zJ3K3VX81" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
    <link href="/content/csstervist24?v=gmNoulsLf9UZ_lOw65uaf8zevYvOuKj0XsgL49Z41qo1" rel="stylesheet"/>
        
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'tervis';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=tervis');
            ctr++;
        
    var pp_gemius_identifier = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    window.gemiusIdent = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//tervist24.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/860858/ol-video-eksperiment-nagu-kulmetavad-lehmad-libedal-jaal-voi-kahe-jalaga-kindlalt-kunstmurul-ehk-mis-tunne-on-pakasega-jalgpalli-mangida"><img src="https://p.ocdn.ee/43/i/2018/2/23/f43ltfgq.uc1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/860858/ol-video-eksperiment-nagu-kulmetavad-lehmad-libedal-jaal-voi-kahe-jalaga-kindlalt-kunstmurul-ehk-mis-tunne-on-pakasega-jalgpalli-mangida">ÕL VIDEO | EKSPERIMENT | Nagu külmetavad lehmad libedal jääl või kahe jalaga kindlalt kunstmurul ehk mis tunne on pakasega jalgpalli mängida?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856061/video-kelly-sildaru-sukeldus-arisse-ja-viib-tukikese-kodumaad-laia-maailma"><img src="https://p.ocdn.ee/43/i/2018/2/3/yl3fw4j0.ds5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856061/video-kelly-sildaru-sukeldus-arisse-ja-viib-tukikese-kodumaad-laia-maailma">VIDEO | Kelly Sildaru sukeldus ärisse ja viib tükikese kodumaad laia maailma</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/853976/ohtulehe-video-mis-on-jaahokivohiku-suurim-valjakutse-riietumine"><img src="https://p.ocdn.ee/43/i/2018/1/24/ihtdcp3a.cig.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/853976/ohtulehe-video-mis-on-jaahokivohiku-suurim-valjakutse-riietumine">ÕHTULEHE VIDEO | Mis on jäähokivõhiku suurim väljakutse? Riietumine!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862723/kaarel-tall-600-vs-4700-eurot-mitmevoistlejate-kaks-erinevat-pronksi"><img src="https://p.ocdn.ee/43/i/2018/3/4/lyzs45hm.53k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862723/kaarel-tall-600-vs-4700-eurot-mitmevoistlejate-kaks-erinevat-pronksi">Kaarel Täll | 600 vs 4700 eurot: mitmevõistlejate kaks erinevat pronksi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862328/deivil-tserp-kas-torino-olumpia-talvemuinasjutt-voiks-pekingis-eestlastele-korduda"><img src="https://p.ocdn.ee/43/i/2018/3/1/g111kohd.ytj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862328/deivil-tserp-kas-torino-olumpia-talvemuinasjutt-voiks-pekingis-eestlastele-korduda">Deivil Tserp | Kas Torino olümpia talvemuinasjutt võiks Pekingis eestlastele korduda?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/861393/kaarel-tall-kaaperdatud-olumpia"><img src="https://p.ocdn.ee/43/i/2018/2/25/vo0f0dsn.ns0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/861393/kaarel-tall-kaaperdatud-olumpia">Kaarel Täll | Kaaperdatud olümpia</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang"><img src="https://p.ocdn.ee/43/i/2018/2/4/vkidkheh.rmq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang">Pluss, miinus, ennustus | Jalgpallurite klubivahetused, hoobid korvpallikoondisele ja olümpia avang  </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/863013/videokaadrid-hundid-laiasid-purksi-kula-peatanaval-ja-puresid-koera"><img src="https://p.ocdn.ee/43/i/2018/3/5/wl3o5vaz.mrx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/863013/videokaadrid-hundid-laiasid-purksi-kula-peatanaval-ja-puresid-koera">VIDEOKAADRID | Hundid laiasid Pürksi küla peatänaval ja puresid koera</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/863009/vingumurgitusse-surnute-naabrid-paastjad-ei-tohi-ukse-lohkumisega-viivitada-kui-inimesed-juba-kokku-kukuvad"><img src="https://p.ocdn.ee/43/i/2018/3/5/ohe1kbeq.oye.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/863009/vingumurgitusse-surnute-naabrid-paastjad-ei-tohi-ukse-lohkumisega-viivitada-kui-inimesed-juba-kokku-kukuvad">VINGUMÜRGITUSSE SURNUTE NAABRID: päästjad ei tohi ukse lõhkumisega viivitada, kui inimesed juba kokku kukuvad!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862993/ivari-padar-aktsiisitousust-arvasin-et-aeg-mil-liitrite-kaupa-viina-joodi-jai-90ndatesse"><img src="https://p.ocdn.ee/43/i/2018/3/5/iprlnffu.bpv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862993/ivari-padar-aktsiisitousust-arvasin-et-aeg-mil-liitrite-kaupa-viina-joodi-jai-90ndatesse">Ivari Padar aktsiisitõusust: arvasin, et aeg, mil liitrite kaupa viina joodi, jäi 90ndatesse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862982/ol-video-maavarin-laanemaal-kais-kova-pauk-ja-kaks-raputust"><img src="https://p.ocdn.ee/43/i/2018/3/5/ujaxhija.eeh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862982/ol-video-maavarin-laanemaal-kais-kova-pauk-ja-kaks-raputust">ÕL VIDEO | Maavärin Läänemaal: käis kõva pauk ja kaks raputust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862901/geist-iluuisutaht-kandis-oscarite-galal-sadomasoulikonda"><img src="https://p.ocdn.ee/43/i/2018/3/5/0rif0wdp.y3g.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862901/geist-iluuisutaht-kandis-oscarite-galal-sadomasoulikonda">Geist iluuisutäht kandis Oscarite galal sadomasoülikonda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862862/galerii-oscarite-parimad-kleidid"><img src="https://p.ocdn.ee/43/i/2018/3/5/ggrrerzc.l4c.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862862/galerii-oscarite-parimad-kleidid">GALERII | Oscarite parimad kleidid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862850/meeleheitlikem-pilgupuudja-lauljatar-losutas-oscarite-punavaibal"><img src="https://p.ocdn.ee/43/i/2018/3/5/udnazy3j.opv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862850/meeleheitlikem-pilgupuudja-lauljatar-losutas-oscarite-punavaibal">MEELEHEITLIKEM PILGUPÜÜDJA: lauljatar lösutas Oscarite punavaibal </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862838/puder-ja-kapsad-lesbiline-lauljatar-ilmus-kuldmehikeste-galale-veidras-riietuses"><img src="https://p.ocdn.ee/43/i/2018/3/5/5fi5swjq.4cs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862838/puder-ja-kapsad-lesbiline-lauljatar-ilmus-kuldmehikeste-galale-veidras-riietuses">PUDER JA KAPSAD! Lesbiline lauljatar ilmus kuldmehikeste galale veidras riietuses</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/862924/galerii-vaata-milline-on-olnud-pulmamood-labi-sajandite"><img src="https://p.ocdn.ee/43/i/2018/3/5/igkswygk.52u.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/862924/galerii-vaata-milline-on-olnud-pulmamood-labi-sajandite">GALERII | Vaata, milline on olnud pulmamood läbi sajandite!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/862531/galerii-tartumessikeskuses-sarab-ilumess"><img src="https://p.ocdn.ee/43/i/2018/3/2/g42hp1dd.pzn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/862531/galerii-tartumessikeskuses-sarab-ilumess">GALERII | Tartu messikeskuses särab ilumess</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/862368/moekad-kiirustage-kevadise-tallinn-fashion-weeki-piletimuuk-on-alanud"><img src="https://p.ocdn.ee/43/i/2018/3/2/xklztd2z.ceq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/862368/moekad-kiirustage-kevadise-tallinn-fashion-weeki-piletimuuk-on-alanud">MOEKAD, KIIRUSTAGE! Kevadise Tallinn Fashion Weeki piletimüük on alanud!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/862161/trotsides-kulma-ja-libedust-rase-kate-middleton-tippis-korgetel-kontsadel-jaas-ja-lumes"><img src="https://p.ocdn.ee/43/i/2018/3/1/znylihde.r5n.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/862161/trotsides-kulma-ja-libedust-rase-kate-middleton-tippis-korgetel-kontsadel-jaas-ja-lumes">TROTSIDES KÜLMA JA LIBEDUST: rase Kate Middleton tippis kõrgetel kontsadel jääs ja lumes</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/862407/miks-ei-tohi-mune-hoida-kulmiku-ukseriiulil"><img src="https://p.ocdn.ee/43/i/2018/3/2/3feghinb.1p4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/862407/miks-ei-tohi-mune-hoida-kulmiku-ukseriiulil">Miks ei tohi mune hoida külmiku ukseriiulil?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/862164/kas-sa-tead-millised-kolm-teed-on-koige-tervislikumad"><img src="https://p.ocdn.ee/43/i/2018/3/1/uh42wabo.fh2.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/862164/kas-sa-tead-millised-kolm-teed-on-koige-tervislikumad">Kas sa tead, millised kolm teed on kõige tervislikumad?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/861931/kas-tsilli-soomine-voib-tervist-kahjustada"><img src="https://p.ocdn.ee/43/i/2018/2/28/zozorwfj.qfv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/861931/kas-tsilli-soomine-voib-tervist-kahjustada">Kas tšilli söömine võib tervist kahjustada?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/861674/mahlade-abc-millise-mahlaga-millist-tervisehada-tohterdada"><img src="https://p.ocdn.ee/43/i/2018/2/27/stkiblop.22s.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/861674/mahlade-abc-millise-mahlaga-millist-tervisehada-tohterdada">Mahlade ABC: millise mahlaga millist tervisehäda tohterdada?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/862860/superrong-tulekul-hiinas-testitakse-koigi-rekordite-purustajat"><img src="https://p.ocdn.ee/43/i/2018/3/5/tc14ftqe.vyp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/862860/superrong-tulekul-hiinas-testitakse-koigi-rekordite-purustajat">SUPERRONG TULEKUL: Hiinas testitakse kõigi rekordite purustajat</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/862871/uute-soiduautode-muuk-jatkas-tousulainel-ka-veebruaris"><img src="https://p.ocdn.ee/43/i/2018/3/5/j0nwnr0s.npp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/862871/uute-soiduautode-muuk-jatkas-tousulainel-ka-veebruaris">Uute sõiduautode müük jätkas tõusulainel ka veebruaris</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/862830/subaru-xv-lumes-ja-maastikul-uut-uhendab-eelkaijaga-vaid-nimi"><img src="https://p.ocdn.ee/43/i/2018/3/5/eszqubbr.g3l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/862830/subaru-xv-lumes-ja-maastikul-uut-uhendab-eelkaijaga-vaid-nimi">Subaru XV lumes ja maastikul: uut ühendab eelkäijaga vaid nimi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/862045/selgitus-kui-viiesele-kas-valipolemismootor-on-ka-olemas"><img src="https://p.ocdn.ee/43/i/2018/2/28/aa1fnjej.oe1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/862045/selgitus-kui-viiesele-kas-valipolemismootor-on-ka-olemas">SELGITUS KUI VIIESELE: kas välipõlemismootor on ka olemas?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862975/juhtkiri-vastu-olemise-moodetav-kasu"><img src="https://p.ocdn.ee/43/i/2018/3/5/owzupi5e.riy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862975/juhtkiri-vastu-olemise-moodetav-kasu">Juhtkiri | Vastu olemise mõõdetav kasu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862779/juhtkiri-rahva-tanamatusest-kopp-ees"><img src="https://p.ocdn.ee/43/i/2018/3/4/qypc0otx.z5y.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862779/juhtkiri-rahva-tanamatusest-kopp-ees">Juhtkiri | Rahva tänamatusest kopp ees?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862505/juhtkiri-hirmus-ootoo"><img src="https://p.ocdn.ee/43/i/2018/3/2/qbbw3ucq.ngc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862505/juhtkiri-hirmus-ootoo">Juhtkiri | Hirmus öötöö?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862299/juhtkiri-riik-monitab-paastjaid-naljapalgaga"><img src="https://p.ocdn.ee/43/i/2018/3/1/w1kwyxiy.ofc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862299/juhtkiri-riik-monitab-paastjaid-naljapalgaga">Juhtkiri | Riik mõnitab päästjaid näljapalgaga</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862723/kaarel-tall-600-vs-4700-eurot-mitmevoistlejate-kaks-erinevat-pronksi"><img src="https://p.ocdn.ee/43/i/2018/3/4/lyzs45hm.53k.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862723/kaarel-tall-600-vs-4700-eurot-mitmevoistlejate-kaks-erinevat-pronksi">Kaarel Täll | 600 vs 4700 eurot: mitmevõistlejate kaks erinevat pronksi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/862328/deivil-tserp-kas-torino-olumpia-talvemuinasjutt-voiks-pekingis-eestlastele-korduda"><img src="https://p.ocdn.ee/43/i/2018/3/1/g111kohd.ytj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/862328/deivil-tserp-kas-torino-olumpia-talvemuinasjutt-voiks-pekingis-eestlastele-korduda">Deivil Tserp | Kas Torino olümpia talvemuinasjutt võiks Pekingis eestlastele korduda?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/861393/kaarel-tall-kaaperdatud-olumpia"><img src="https://p.ocdn.ee/43/i/2018/2/25/vo0f0dsn.ns0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/861393/kaarel-tall-kaaperdatud-olumpia">Kaarel Täll | Kaaperdatud olümpia</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang"><img src="https://p.ocdn.ee/43/i/2018/2/4/vkidkheh.rmq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/856328/pluss-miinus-ennustus-jalgpallurite-klubivahetused-hoobid-korvpallikoondisele-ja-olumpia-avang">Pluss, miinus, ennustus | Jalgpallurite klubivahetused, hoobid korvpallikoondisele ja olümpia avang  </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/862904/tallinn-tuli-appi-naisele-kes-oli-sunnitud-elama-keldris-ja-oobima-ka-lageda-taeva-all"><img src="https://p.ocdn.ee/43/i/2018/3/5/fto1e5jg.qdl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/862904/tallinn-tuli-appi-naisele-kes-oli-sunnitud-elama-keldris-ja-oobima-ka-lageda-taeva-all">Tallinn tuli appi naisele, kes oli sunnitud elama keldris ja ööbima ka lageda taeva all</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/862501/naistepaevaks-avatakse-viru-tanava-lillekioskid"><img src="https://p.ocdn.ee/43/i/2018/3/2/h22yeiiv.eux.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/862501/naistepaevaks-avatakse-viru-tanava-lillekioskid">Naistepäevaks avatakse Viru tänava lillekioskid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/862280/mida-kull-teha-kopli-rahvamajaga"><img src="https://p.ocdn.ee/43/i/2018/3/1/lho253qv.3br.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/862280/mida-kull-teha-kopli-rahvamajaga">Mida küll teha Kopli rahvamajaga?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/860776/igal-koidikul-kerkib-riigilipp-pika-hermanni-tippu"><img src="https://p.ocdn.ee/43/i/2018/2/22/rpwfc1gp.tdi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/860776/igal-koidikul-kerkib-riigilipp-pika-hermanni-tippu">Igal koidikul kerkib riigilipp Pika Hermanni tippu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/862974/cvetochnyi-rynok-na-ulice-viru-gotovitsya-k-otkrytiyu"><img src="https://p.ocdn.ee/43/i/2018/3/5/wyxushnx.3zx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/862974/cvetochnyi-rynok-na-ulice-viru-gotovitsya-k-otkrytiyu">Цветочный рынок на улице Виру готовится к открытию</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/862952/saakashvili-zaxotel-vlasti"><img src="https://p.ocdn.ee/43/i/2018/3/5/moftecjw.yhg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/862952/saakashvili-zaxotel-vlasti">Саакашвили захотел власти</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/862937/v-kanadskom-vuze-otkroetsya-fakultet-magii"><img src="https://p.ocdn.ee/43/i/2018/3/5/y4ea103a.tw1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/862937/v-kanadskom-vuze-otkroetsya-fakultet-magii">В канадском вузе откроется факультет магии</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/862922/uchenye-nashli-frukt-kotoryi-reshit-problemu-goloda"><img src="https://p.ocdn.ee/43/i/2018/3/5/wnl4hzwz.dmw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/862922/uchenye-nashli-frukt-kotoryi-reshit-problemu-goloda">Ученые нашли фрукт, который решит проблему голода</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-11 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#245;ik uudised" href="/tervis/uudised" style="" class="">K&#245;ik uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Apteeker" href="/tervis/apteeker" style="" class="">Apteeker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toitumine" href="/tervis/toitumine" style="" class="">Toitumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Keha" href="/tervis/keha" style="" class="">Keha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meeled" href="/tervis/meeled" style="" class="">Meeled</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rasedus ja s&#252;nnitus" href="/tervis/rasedus" style="" class="">Rasedus ja s&#252;nnitus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hea n&#245;u" href="/tervis/heanou" style="" class="">Hea n&#245;u</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Lapsed" href="/tervis/lapsed" style="" class="">Lapsed</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="H&#252;gieen" href="/tervis/hygieen" style="" class="">H&#252;gieen</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Haigekassa" href="/tervis/haigekassa" style="" class="">Haigekassa</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Videod" href="/tervis/videod" style="" class="">Videod</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis Pluss" href="/tervis/varske-ajakiri" style="" class="">Tervis Pluss</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/" class="tag bg-gray"><span itemprop="title">Avaleht</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis" class="tag bg-red"><span itemprop="title">Tervist24 </span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Esimese kahe kuuga on hambaravihüvitist kasutanud veidi rohkem kui 52 000 inimest
                                    <a itemprop="interactionCount" class="comments" href="/862854/kommentaarid">(1)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Toimetas Silja Paavle</span></span></b>, 5. m&#228;rts 2018, 11:05
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/862854" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/862854?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Esimese kahe kuuga on hambaravih&#252;vitist kasutanud veidi rohkem kui 52 000 inimest&url=https://www.ohtuleht.ee/862854" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">
                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/3/5/olnyhhoj.y2q.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/3/5/olnyhhoj.y2q.jpg" alt=" " itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/3/5/olnyhhoj.y2q.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                  <span class="author">(PantherMedia/Scanpix)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Tänavu kahe esimese kuuga on täiskasvanute hambaravihüvitist kasutanud veidi üle 52 000 inimese 2,4 miljoni euro eest.</strong></p>
<p itemprop="articleBody">Kõige aktiivsemalt on hüvitist kasutanud 40 euro suurust soodustust saavad täiskasvanud ning pensionärid ja osalise või puuduva töövõimega inimesed, kellel on õigus saada 85 eurot hüvitist.</p>
<p itemprop="articleBody">„Meil on hea meel näha, et inimesed kasutavad seda võimalust üha aktiivsemalt. Julgustame kõiki, kes ei ole ammu enda suutervist kontrollinud, sel aastal hambaarsti külastama,“ sõnas haigekassa esmatasandi talituse juht Külli Friedemann.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Tänaseks pakub täiskasvanute hambaravihüvitist 250 kabinetti üle Eesti ning endale lähima leiab haigekassa kodulehe <a href="http://www.haigekassa.ee/hambaravi" target="_blank">kaardirakenduselt</a>.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">„Hüvitist saab kasutada meie partnerite juures ja sellised kliinikud on olemas nüüd igas maakonnakeskuses,“ lisas Friedemann.</p>
<p itemprop="articleBody">40-eurost hüvitist saab kasutada ühel hambaarsti külastusel kuni 50% hambaraviarve eest tasumiseks ning teise (vähemalt) poole summast tasub patsient ise.</p>
<p itemprop="articleBody">Rasedad, alla üheaastase lapse emad, osalise või puuduva töövõimega inimesed, üle 63-aastased eakad ning suurenenud hambaravivajadusega inimesed (sh I tüübi diabeedi ja Sjögreni sündroomiga patsiendid) saavad hambaravihüvitist 85 eurot aastas ning nemad tasuvad raviarvest alati vähemalt 15% ise. Enne hambaarsti külastust tasub veenduda, kas teil on õigus suuremale hüvitise summale.</p>
<p itemprop="articleBody">Hüvitise suurust ja jääki saab vaadata riigiportaalist&nbsp;www.eesti.ee.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Hüvitis arvestatakse patsiendi arvelt maha kohe hambaarsti juures makstes ning hiljem ei pea inimene esitama ühtegi dokumenti või avaldust. Täiskasvanute hambaravihüvitis kehtib esmavajalikele teenustele, mis on kirjas haigekassa tervishoiuteenuste loetelus.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                        </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/855388/hambaarstide-liidu-juht-patsient-peab-saama-huvitist-enda-hambaarsti-juures"><img src="https://p.ocdn.ee/8/i//2018/1/31/jf5g2mqk.vhy.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/855388/hambaarstide-liidu-juht-patsient-peab-saama-huvitist-enda-hambaarsti-juures">Hambaarstide liidu juht: patsient peab saama hüvitist enda hambaarsti juures</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/850093/hambaravihuvitis-on-tanavu-kumme-eurot-suurem-kui-mullu"><img src="https://p.ocdn.ee/8/i//2018/1/4/0fwuib3v.3lv.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/850093/hambaravihuvitis-on-tanavu-kumme-eurot-suurem-kui-mullu">Hambaravihüvitis on tänavu kümme eurot suurem kui mullu</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/847826/hambaarstid-taiskasvanute-hambaravihuvitis-tuleks-teha-proteesihuvitise-sarnaseks"><img src="https://p.ocdn.ee/8/i//2017/12/21/ycnozq4q.mxr.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/847826/hambaarstid-taiskasvanute-hambaravihuvitis-tuleks-teha-proteesihuvitise-sarnaseks">Hambaarstid: täiskasvanute hambaravihüvitis tuleks teha proteesihüvitise sarnaseks </a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/847474/millised-muudatused-ootavad-patsiente-ees-tervishoiureformi-tulemusel"><img src="https://p.ocdn.ee/8/i//2017/12/20/nofbtgk2.kie.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/847474/millised-muudatused-ootavad-patsiente-ees-tervishoiureformi-tulemusel">Millised muudatused ootavad patsiente ees tervishoiureformi tulemusel?</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/hambaravi" target="_blank" class=""><span>&#149;</span>Hambaravi</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/eesti-haigekassa" target="_blank" class=""><span>&#149;</span>Eesti Haigekassa</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/hambaravihuvitis" target="_blank" class=""><span>&#149;</span>hambaravih&#252;vitis</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/kulli-friedemann" target="_blank" class=""><span>&#149;</span>K&#252;lli Friedemann</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/862854?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/862854" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/862854" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/viimased" class="tag">Viimased</a> <a href="/tervis/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">19:27</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/862958/11-lihtsat-noksu-mille-abil-keha-jaakainetest-puhastada">11 lihtsat nõksu, mille abil keha jääkainetest puhastada</a>
                    <a href="https://tervist24.ohtuleht.ee/862958/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:57</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/862946/gripihooaja-korgpunkt-perearst-sundis-korge-palavikuga-gripihaige-labi-pakase-erakorralise-meditsiini-osakonda-minema">GRIPIHOOAJA KÕRGPUNKT: perearst sundis kõrge palavikuga gripihaige läbi pakase erakorralise meditsiini osakonda minema</a>
                    <a href="https://tervist24.ohtuleht.ee/862946/kommentaarid" class="comments">(61)</a>
                </span>
            </li>
            <li>
                <span class="date">15:55</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/862951/kosmeetikatoodetes-kasutatavale-sailitusainele-kehtestatakse-rangemad-piirangud">Kosmeetikatoodetes kasutatavale säilitusainele kehtestatakse rangemad piirangud</a>
                    <a href="https://tervist24.ohtuleht.ee/862951/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:15</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/862907/kolm-marki-et-peaksid-rohkem-vett-jooma">Kolm märki, et peaksid rohkem vett jooma</a>
                    <a href="https://tervist24.ohtuleht.ee/862907/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">13:08</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/862894/teadlased-vaid-kaks-minutit-looduse-keskel-muudab-su-onnelikumaks">Teadlased: vaid kaks minutit looduse keskel muudab su õnnelikumaks </a>
                    <a href="https://tervist24.ohtuleht.ee/862894/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">12:00</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/862856/kuus-rasket-haigust-mis-voivad-tabada-sind-nagu-valk-selgest-taevast">Kuus rasket haigust, mis võivad tabada sind nagu välk selgest taevast</a>
                    <a href="https://tervist24.ohtuleht.ee/862856/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/loetumad" class="tag">Loetumad</a> <a href="/tervis/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">14:50</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/862473/sugulased-toid-vanuri-haiglasse-ravile-ja-kadusid-seejarel-jaljetult">Sugulased tõid vanuri haiglasse ravile ja kadusid seejärel jäljetult</a>
                    <a href="https://www.ohtuleht.ee/862473/kommentaarid" class="comments">(72)</a>
                </span>
            </li>
            <li>
                <span class="date">12:30</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/861974/tervisele-ohtlik-loe-milline-valuvaigisti-kaob-alates-homsest-muugilt">TERVISELE OHTLIK: loe, milline valuvaigisti kaob alates homsest müügilt</a>
                    <a href="https://tervist24.ohtuleht.ee/861974/kommentaarid" class="comments">(26)</a>
                </span>
            </li>
            <li>
                <span class="date">23:14</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/861876/ulipakane-tulekul-kuidas-end-kareda-kulma-eest-kaitsta">ÜLIPAKANE TULEKUL! Kuidas end käreda külma eest kaitsta?</a>
                    <a href="https://tervist24.ohtuleht.ee/861876/kommentaarid" class="comments">(23)</a>
                </span>
            </li>
            <li>
                <span class="date">09:45</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/783348/kuus-nippi-kuidas-libedatel-tanavatel-turvaliselt-liikuda">Kuus nippi, kuidas libedatel tänavatel turvaliselt liikuda</a>
                    <a href="https://tervist24.ohtuleht.ee/783348/kommentaarid" class="comments">(10)</a>
                </span>
            </li>
            <li>
                <span class="date">17:23</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/862296/onkoloog-ilmas-on-suuremaid-muresid-kui-pesemata-kardinad-voi-tolmurull-nurgas-">Onkoloog: „Ilmas on suuremaid muresid, kui pesemata kardinad või tolmurull nurgas.“</a>
                    <a href="https://tervist24.ohtuleht.ee/862296/kommentaarid" class="comments">(16)</a>
                </span>
            </li>
            <li>
                <span class="date">15:30</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/862407/miks-ei-tohi-mune-hoida-kulmiku-ukseriiulil">Miks ei tohi mune hoida külmiku ukseriiulil?</a>
                    <a href="https://tervist24.ohtuleht.ee/862407/kommentaarid" class="comments">(28)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>1 kommentaar</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author"></span>&nbsp;&nbsp;/&nbsp;&nbsp; 13:13, 5. m&#228;rts 2018
                    </div>
                    <div class="comment-body">Püüdsin võtta HK lehelt hüvitist maksvate hambaravikliinikute nimekirja, kuid sinna helistades selgus et nad ei olegi sellist lepingut sõlminud. Kas HK ei saaks siiski oma kodulehekülge teha inimlikumaks et panna piirkonniti kirja need hambaravikliinikud, kus seda hüvitist saab kasutada. </div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3125585">
                        <a href="#" class="thumb-up"><span>+</span>1</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3125585"></div>
<form action="/q/postcomment/839750" data-ajax="true" data-ajax-complete="postComment(839750)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3125585" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="839750">
                                <input name="ParentId" type="hidden" value="3125585">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author"></span>&nbsp;&nbsp;/&nbsp;&nbsp; 13:13, 5. m&#228;rts 2018
                    </div>
                    <div class="comment-body">Püüdsin võtta HK lehelt hüvitist maksvate hambaravikliinikute nimekirja, kuid sinna helistades selgus et nad ei olegi sellist lepingut sõlminud. Kas HK ei saaks siiski oma kodulehekülge teha inimlikumaks et panna piirkonniti kirja need hambaravikliinikud, kus seda hüvitist saab kasutada. </div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3125585">
                        <a href="#" class="thumb-up"><span>+</span>1</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3125585"></div>
<form action="/q/postcomment/839750" data-ajax="true" data-ajax-complete="postComment(839750)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3125585" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="839750">
                                <input name="ParentId" type="hidden" value="3125585">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author"></span>&nbsp;&nbsp;/&nbsp;&nbsp; 13:13, 5. m&#228;rts 2018
                    </div>
                    <div class="comment-body">Püüdsin võtta HK lehelt hüvitist maksvate hambaravikliinikute nimekirja, kuid sinna helistades selgus et nad ei olegi sellist lepingut sõlminud. Kas HK ei saaks siiski oma kodulehekülge teha inimlikumaks et panna piirkonniti kirja need hambaravikliinikud, kus seda hüvitist saab kasutada. </div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3125585">
                        <a href="#" class="thumb-up"><span>+</span>1</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3125585"></div>
<form action="/q/postcomment/839750" data-ajax="true" data-ajax-complete="postComment(839750)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3125585" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="839750">
                                <input name="ParentId" type="hidden" value="3125585">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-839750"></div>
<form action="/q/postcomment/839750" data-ajax="true" data-ajax-complete="postComment(839750)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData839750-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="839750">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/863013/videokaadrid-hundid-laiasid-purksi-kula-peatanaval-ja-puresid-koera">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/5/wl3o5vaz.mrx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/863013/videokaadrid-hundid-laiasid-purksi-kula-peatanaval-ja-puresid-koera">VIDEOKAADRID | Hundid laiasid Pürksi küla peatänaval ja puresid koera</a>
                                    <a href="/863013/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/863009/vingumurgitusse-surnute-naabrid-paastjad-ei-tohi-ukse-lohkumisega-viivitada-kui-inimesed-juba-kokku-kukuvad">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/5/ohe1kbeq.oye.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/863009/vingumurgitusse-surnute-naabrid-paastjad-ei-tohi-ukse-lohkumisega-viivitada-kui-inimesed-juba-kokku-kukuvad">VINGUMÜRGITUSSE SURNUTE NAABRID: päästjad ei tohi ukse lõhkumisega viivitada, kui inimesed juba kokku kukuvad!</a>
                                    <a href="/863009/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862993/ivari-padar-aktsiisitousust-arvasin-et-aeg-mil-liitrite-kaupa-viina-joodi-jai-90ndatesse">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/5/iprlnffu.bpv.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862993/ivari-padar-aktsiisitousust-arvasin-et-aeg-mil-liitrite-kaupa-viina-joodi-jai-90ndatesse">Ivari Padar aktsiisitõusust: arvasin, et aeg, mil liitrite kaupa viina joodi, jäi 90ndatesse</a>
                                    <a href="/862993/kommentaarid" class="comments comments-zero">(24)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862982/ol-video-maavarin-laanemaal-kais-kova-pauk-ja-kaks-raputust">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/5/ujaxhija.eeh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862982/ol-video-maavarin-laanemaal-kais-kova-pauk-ja-kaks-raputust">ÕL VIDEO | Maavärin Läänemaal: käis kõva pauk ja kaks raputust</a>
                                    <a href="/862982/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862757/laane-eestis-oli-oosel-maavarin">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/4/rb2clitz.ka5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862757/laane-eestis-oli-oosel-maavarin">Lääne-Eestis oli öösel maavärin</a>
                                    <a href="/862757/kommentaarid" class="comments comments-zero">(21)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862739/ilmaprognoos-uue-nadala-algus-toob-lumesaju">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/4/rakar0ce.q4g.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862739/ilmaprognoos-uue-nadala-algus-toob-lumesaju">ILMAPROGNOOS: uue nädala algus toob lumesaju</a>
                                    <a href="/862739/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862171/praamikriisi-tottu-on-tana-hiiumaale-kaks-lisalendu">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/2/put3qyrx.vzy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862171/praamikriisi-tottu-on-tana-hiiumaale-kaks-lisalendu">Praamikriisi tõttu on täna Hiiumaale kaks lisalendu</a>
                                    <a href="/862171/kommentaarid" class="comments comments-zero">(29)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862688/ilmaprorgnoos-kuni-21-ilm-on-selge-ja-oine-pakane-hakkab-lopuks-taanduma">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/4/ez2zlg4p.iyz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862688/ilmaprorgnoos-kuni-21-ilm-on-selge-ja-oine-pakane-hakkab-lopuks-taanduma">ILMAPRORGNOOS: kuni -21, ilm on selge ja öine pakane hakkab lõpuks taanduma</a>
                                    <a href="/862688/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862646/vene-saadiku-soeng-kutab-sotsiaalmeedias-kirgi">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/3/iyjvraus.zt4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862646/vene-saadiku-soeng-kutab-sotsiaalmeedias-kirgi">Vene saadiku soeng kütab sotsiaalmeedias kirgi </a>
                                    <a href="/862646/kommentaarid" class="comments comments-zero">(44)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862398/paljas-ihu-ja-kihutav-auto-vaata-kuidas-vene-rikkurite-vosukesed-aega-veedavad">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/2/afcfboj0.qae.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862398/paljas-ihu-ja-kihutav-auto-vaata-kuidas-vene-rikkurite-vosukesed-aega-veedavad">PALJAS IHU JA KIHUTAV AUTO: vaata, kuidas Vene rikkurite võsukesed aega veedavad</a>
                                    <a href="/862398/kommentaarid" class="comments comments-zero">(18)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862343/super-reaktsioon-buss-poikas-ette-soitnud-autost-mooda-vaid-sentimeetrite-kauguselt">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/1/awvcfldz.h3m.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862343/super-reaktsioon-buss-poikas-ette-soitnud-autost-mooda-vaid-sentimeetrite-kauguselt">SUPER REAKTSIOON: buss põikas ette sõitnud autost mööda vaid sentimeetrite kauguselt</a>
                                    <a href="/862343/kommentaarid" class="comments comments-zero">(15)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/861722/india-noormees-teeb-endast-paevas-pea-200-pilti">
                                    <img src="https://p.ocdn.ee/15/i/2018/2/27/mzavmgm2.zbc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/861722/india-noormees-teeb-endast-paevas-pea-200-pilti">India noormees teeb endast päevas pea 200 pilti</a>
                                    <a href="/861722/kommentaarid" class="comments comments-zero">(13)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862851/ara-jata-toitu-pliidile-korbema-see-voib-maksta-su-elu">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/5/akwn4zv0.slx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862851/ara-jata-toitu-pliidile-korbema-see-voib-maksta-su-elu">Ära jäta toitu pliidile kõrbema – see võib maksta su elu!</a>
                                    <a href="/862851/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862848/harjumaal-kaotas-nadalavahetusel-tules-elu-kaks-inimest">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/5/ecoq43do.d5f.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862848/harjumaal-kaotas-nadalavahetusel-tules-elu-kaks-inimest">Harjumaal kaotas nädalavahetusel tules elu kaks inimest</a>
                                    <a href="/862848/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862842/parnus-poles-elumaja-kolm-inimest-viidi-haiglasse">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/5/ysy3imrt.gh0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862842/parnus-poles-elumaja-kolm-inimest-viidi-haiglasse">Pärnus põles elumaja, kolm inimest viidi haiglasse</a>
                                    <a href="/862842/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862821/kahe-hukkunuga-deltaplaanitragoodia-pohjustas-vale-manoover-kerglennunduses-pole-asjad-paigas-todes-tunnistaja">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/5/wr5zhxx5.r4m.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862821/kahe-hukkunuga-deltaplaanitragoodia-pohjustas-vale-manoover-kerglennunduses-pole-asjad-paigas-todes-tunnistaja">Kahe hukkunuga deltaplaanitragöödia põhjustas vale manööver. „Kerglennunduses pole asjad paigas,” tõdes tunnistaja</a>
                                    <a href="/862821/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862999/murgitatud-suurbritannias-haigestus-kriitiliselt-endine-vene-spioon">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/5/mhyk1tyf.qwu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862999/murgitatud-suurbritannias-haigestus-kriitiliselt-endine-vene-spioon">MÜRGITATUD? Suurbritannias haigestus kriitiliselt endine Vene spioon</a>
                                    <a href="/862999/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862945/ekspert-rootsi-ajakirjaniku-tapnud-peter-madsen-on-ohtlik-psuhhopaat">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/5/bpfafbyu.kjf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862945/ekspert-rootsi-ajakirjaniku-tapnud-peter-madsen-on-ohtlik-psuhhopaat">EKSPERT: Rootsi ajakirjaniku tapnud Peter Madsen on ohtlik psühhopaat</a>
                                    <a href="/862945/kommentaarid" class="comments comments-zero">(13)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862935/hiigelnoue-poola-soovib-saksamaalt-sojakahjude-eest-690-miljardit-eurot">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/5/lf1fylsw.jvw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862935/hiigelnoue-poola-soovib-saksamaalt-sojakahjude-eest-690-miljardit-eurot">HIIGELNÕUE: Poola soovib Saksamaalt sõjakahjude eest 690 miljardit eurot</a>
                                    <a href="/862935/kommentaarid" class="comments comments-zero">(20)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/862944/itaalias-voidutsesid-populistid-ja-euroskeptikud">
                                    <img src="https://p.ocdn.ee/15/i/2018/3/5/vr2fc3hf.kby.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/862944/itaalias-voidutsesid-populistid-ja-euroskeptikud">Itaalias võidutsesid populistid ja euroskeptikud</a>
                                    <a href="/862944/kommentaarid" class="comments comments-zero">(19)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/862283/kolmas-poolaeg-pelle-pohlak-lapsena-uritasin-koigi-isa-pohimotete-vastu-protesteerida" style="color: black;"target="_blank">119. osa: Pelle Pohlak: lapsena &#252;ritasin k&#245;igi isa p&#245;him&#245;tete vastu protesteerida</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/407021829&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/862763/fotod-paljastatud-kes-on-elina-nechayeva-salaparane-kallim">
                            <img src="https://p.ocdn.ee/31/i/2018/3/4/cir2ibit.ze3.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/862763/fotod-paljastatud-kes-on-elina-nechayeva-salaparane-kallim">FOTOD | Paljastatud! Kes on Elina Nechayeva salapärane kallim?</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/862763/kommentaarid" class="comment">(222)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://sport.ohtuleht.ee/862360/ol-birminghamis-nii-see-juhtus-voimsa-etteaste-teinud-uibo-tousis-pronksile-balta-voitles-valja-kaheksanda-koha">
                            <img src="https://p.ocdn.ee/31/i/2018/3/3/vtw5a1lg.0po.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://sport.ohtuleht.ee/862360/ol-birminghamis-nii-see-juhtus-voimsa-etteaste-teinud-uibo-tousis-pronksile-balta-voitles-valja-kaheksanda-koha">ÕL BIRMINGHAMIS | NII SEE JUHTUS | Võimsa etteaste teinud Uibo tõusis pronksile, Balta võitles välja kaheksanda koha</a>&nbsp;
                        <a href="https://sport.ohtuleht.ee/862360/kommentaarid" class="comment">(12)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/862737/milline-edumaa-elina-nechayeva-sai-eesti-laulu-finaalis-teisest-kohast-33-000-haalt-rohkem">
                            <img src="https://p.ocdn.ee/31/i/2018/3/4/ikqihij2.1kd.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/862737/milline-edumaa-elina-nechayeva-sai-eesti-laulu-finaalis-teisest-kohast-33-000-haalt-rohkem">Milline edumaa! Elina Nechayeva sai "Eesti laulu" finaalis teisest kohast 33 000 häält rohkem</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/862737/kommentaarid" class="comment">(26)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/862675/ol-video-elina-nechayeva-minu-viimane-mote-lavale-minnes-oli-jumal-aita-mind">
                            <img src="https://p.ocdn.ee/31/i/2018/3/3/m4bzy0sb.v2v.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/862675/ol-video-elina-nechayeva-minu-viimane-mote-lavale-minnes-oli-jumal-aita-mind">ÕL VIDEO | Elina Nechayeva: minu viimane mõte lavale minnes oli: "Jumal, aita mind!"</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/862675/kommentaarid" class="comment">(215)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/862968/mart-normet-evelin-voigemasti-loost-olen-ullatunud-ja-pettunud">
                            <img src="https://p.ocdn.ee/31/i/2018/3/5/q5m4z1bp.vg3.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/862968/mart-normet-evelin-voigemasti-loost-olen-ullatunud-ja-pettunud">MART NORMET EVELIN VÕIGEMASTI LOOST: olen üllatunud ja pettunud</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/862968/kommentaarid" class="comment">(30)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/862763/fotod-paljastatud-kes-on-elina-nechayeva-salaparane-kallim" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/4/cir2ibit.ze3.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://annestiil.ohtuleht.ee/862679/hollywoodi-mehed-panid-aluse-oma-ahistamisvastasele-kampaaniale" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/3/rjljyeax.vtk.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/862763/fotod-paljastatud-kes-on-elina-nechayeva-salaparane-kallim">FOTOD | Paljastatud! Kes on Elina Nechayeva salapärane kallim?</a>
                    <a href="https://ohtuleht.ee/862763/kommentaarid" class="comment">(222)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://annestiil.ohtuleht.ee/862679/hollywoodi-mehed-panid-aluse-oma-ahistamisvastasele-kampaaniale">Hollywoodi mehed panid aluse oma ahistamisvastasele kampaaniale</a>
                    <a href="https://annestiil.ohtuleht.ee/862679/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/862677/ol-video-stig-rasta-teine-koht-on-vahel-paremgi-kui-esimene" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/4/qi5xdajj.5cw.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/862675/ol-video-elina-nechayeva-minu-viimane-mote-lavale-minnes-oli-jumal-aita-mind" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/3/m4bzy0sb.v2v.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/862677/ol-video-stig-rasta-teine-koht-on-vahel-paremgi-kui-esimene">ÕL VIDEO | Stig Rästa: teine koht on vahel paremgi kui esimene</a>
                    <a href="https://ohtuleht.ee/862677/kommentaarid" class="comment">(21)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/862675/ol-video-elina-nechayeva-minu-viimane-mote-lavale-minnes-oli-jumal-aita-mind">ÕL VIDEO | Elina Nechayeva: minu viimane mõte lavale minnes oli: "Jumal, aita mind!"</a>
                    <a href="https://ohtuleht.ee/862675/kommentaarid" class="comment">(215)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/3/5/wl3o5vaz.mrx.jpg" alt="" />
        </span>
        <a href="/863013/videokaadrid-hundid-laiasid-purksi-kula-peatanaval-ja-puresid-koera">VIDEOKAADRID | Hundid laiasid Pürksi küla peatänaval ja puresid koera</a><br>
        <span class="date">23:03</span>&nbsp;<a href="/863013/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">22:59</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/863012/harukordne-voimalus-saskia-alusalu-ja-marten-liiv-kutsuvad-huvilisi-adaverre-koos-nendega-uisutama">Harukordne võimalus! Saskia Alusalu ja Marten Liiv kutsuvad huvilisi Adaverre koos nendega uisutama</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/863012/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:13</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/862828/otse-sport-05-03-kobe-bryanti-auhinnakapp-taienes-oscariga">OTSE | Sport 05.03: Kobe Bryanti auhinnakapp täienes Oscariga</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/862828/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:09</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/863009/vingumurgitusse-surnute-naabrid-paastjad-ei-tohi-ukse-lohkumisega-viivitada-kui-inimesed-juba-kokku-kukuvad">VINGUMÜRGITUSSE SURNUTE NAABRID: päästjad ei tohi ukse lõhkumisega viivitada, kui inimesed juba kokku kukuvad!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/863009/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:59</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/863007/londoni-chelsea-staar-kukkus-treeningul-kokku">Londoni Chelsea staar kukkus treeningul kokku</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/863007/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:57</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/863008/uleskutse-anna-allkiri-petitsioonile-et-keelustada-kosmeetikatoostuses-ulemaailmselt-loomkatsed">Üleskutse: anna allkiri petitsioonile, et keelustada kosmeetikatööstuses ülemaailmselt loomkatsed</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/863008/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:28</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/863002/thierry-neuville-mehhiko-ralli-eel-loodan-et-ei-kaota-tanakule-liiga-palju-punkte">Thierry Neuville Mehhiko ralli eel: loodan, et ei kaota Tänakule liiga palju punkte</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/863002/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:23</span>
            <span class="name">
                <a href="https://perejakodu.ohtuleht.ee/862950/tonis-sildaru-kellyst-taiesti-tavaline-teismeline-kel-pole-olnud-mingeid-erilisi-eeliseid-">Tõnis Sildaru Kellyst: “Täiesti tavaline teismeline, kel pole olnud mingeid erilisi eeliseid.”</a>&nbsp;
                <a href="https://perejakodu.ohtuleht.ee/862950/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:06</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/863001/pildid-sekspomm-merlyn-uuskula-tahistas-eesti-100-sunnipaeva-klubis-teater">PILDID | Sekspomm Merlyn Uusküla tähistas Eesti 100. sünnipäeva klubis Teater</a>&nbsp;
                <a href="https://www.ohtuleht.ee/863001/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:54</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/862984/kuuuurija-range-valve-asemel-valitseb-kaitseliidu-valvurite-seas-korralagedus">„Kuuuurija“: range valve asemel valitseb Kaitseliidu valvurite seas korralagedus</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/862984/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:51</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/863000/kuningas-on-tagasi-olumpialt-valja-jaanud-bjorndalen-paases-siiski-mk-sarja-etapile">Kuningas on tagasi! Olümpialt välja jäänud Björndalen pääses siiski MK-sarja etapile</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/863000/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:41</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/862999/murgitatud-suurbritannias-haigestus-kriitiliselt-endine-vene-spioon">MÜRGITATUD? Suurbritannias haigestus kriitiliselt endine Vene spioon</a>&nbsp;
                <a href="https://www.ohtuleht.ee/862999/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:10</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/862997/video-vinge-eeskuju-11-aastane-eva-lotta-annetas-oma-raha-loomadele">VIDEO | Vinge eeskuju! 11-aastane Eva-Lotta annetas oma raha loomadele </a>&nbsp;
                <a href="https://www.ohtuleht.ee/862997/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:04</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/862995/pistoriuse-tapetud-kallima-ode-vanglast-vabanedes-tapab-oscar-uuesti-ta-on-niivord-ohtlik">Pistoriuse tapetud kallima õde: "Vanglast vabanedes tapab Oscar uuesti. Ta on niivõrd ohtlik!"</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/862995/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:00</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/862960/liblikad-kohus-7-viisi-kuidas-romantika-tagasi-suhtesse-tuua">LIBLIKAD KÕHUS: 7 viisi, kuidas romantika tagasi suhtesse tuua!</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/862960/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:57</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/862912/50-nippi-staarmeikar-kaia-triisa-tutvustab-valgust-muundava-tehnoloogiaga-meigialust">50 NIPPI | Staarmeikar Kaia Triisa tutvustab valgust muundava tehnoloogiaga meigialust </a>&nbsp;
                <a href="https://www.ohtuleht.ee/862912/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:37</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/862870/stig-rasta-kolumn-meestel-on-aeg-tommata-saba-jalge-vahele-ja-istuda-koogis">STIG RÄSTA KOLUMN: meestel on aeg tõmmata saba jalge vahele ja istuda köögis</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/862870/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:34</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/862987/kodumaal-reeturiks-peetav-venemaa-suusataja-pages-koondisest-ja-leidis-uue-valjakutse">Kodumaal reeturiks peetav Venemaa suusataja pages koondisest ja leidis uue väljakutse</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/862987/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:28</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/862993/ivari-padar-aktsiisitousust-arvasin-et-aeg-mil-liitrite-kaupa-viina-joodi-jai-90ndatesse">Ivari Padar aktsiisitõusust: arvasin, et aeg, mil liitrite kaupa viina joodi, jäi 90ndatesse</a>&nbsp;
                <a href="https://www.ohtuleht.ee/862993/kommentaarid" class="comments">(25)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:27</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/862958/11-lihtsat-noksu-mille-abil-keha-jaakainetest-puhastada">11 lihtsat nõksu, mille abil keha jääkainetest puhastada</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/862958/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/3/4/cir2ibit.ze3.jpg" alt="" />
        </span>
        <a href="/862763/fotod-paljastatud-kes-on-elina-nechayeva-salaparane-kallim">FOTOD | Paljastatud! Kes on Elina Nechayeva salapärane kallim?</a><br>
        <span class="date">17:59</span>&nbsp;<a href="/862763/kommentaarid" class="comments">(222)</a>
    </li>
        <li class="cfx">
            <span class="date">20:20</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/862360/ol-birminghamis-nii-see-juhtus-voimsa-etteaste-teinud-uibo-tousis-pronksile-balta-voitles-valja-kaheksanda-koha">ÕL BIRMINGHAMIS | NII SEE JUHTUS | Võimsa etteaste teinud Uibo tõusis pronksile, Balta võitles välja kaheksanda koha</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/862360/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:05</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/862737/milline-edumaa-elina-nechayeva-sai-eesti-laulu-finaalis-teisest-kohast-33-000-haalt-rohkem">Milline edumaa! Elina Nechayeva sai "Eesti laulu" finaalis teisest kohast 33 000 häält rohkem</a>&nbsp;
                <a href="https://www.ohtuleht.ee/862737/kommentaarid" class="comments">(26)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:58</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/862675/ol-video-elina-nechayeva-minu-viimane-mote-lavale-minnes-oli-jumal-aita-mind">ÕL VIDEO | Elina Nechayeva: minu viimane mõte lavale minnes oli: "Jumal, aita mind!"</a>&nbsp;
                <a href="https://www.ohtuleht.ee/862675/kommentaarid" class="comments">(215)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:47</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/862668/galerii-vormsi-saart-ahvardas-kalduvajumine">GALERII | Vormsi saart ähvardas kalduvajumine</a>&nbsp;
                <a href="https://www.ohtuleht.ee/862668/kommentaarid" class="comments">(24)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:39</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/862524/blogi-ja-hiigelgalerii-eesti-laulu-tanavune-voit-laks-elina-nechayevale">BLOGI JA HIIGELGALERII | "Eesti laulu" tänavune võit läks Elina Nechayevale!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/862524/kommentaarid" class="comments">(130)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:54</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/862968/mart-normet-evelin-voigemasti-loost-olen-ullatunud-ja-pettunud">MART NORMET EVELIN VÕIGEMASTI LOOST: olen üllatunud ja pettunud</a>&nbsp;
                <a href="https://www.ohtuleht.ee/862968/kommentaarid" class="comments">(30)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:42</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/862628/miks-naised-uheoosuhteid-kahetsevad">Miks naised üheöösuhteid kahetsevad?</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/862628/kommentaarid" class="comments">(66)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:55</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/862406/suur-kusitlus-eesti-staarid-on-raakinud-eurovisionile-peaks-soitma-elina-nechayeva">SUUR KÜSITLUS | Eesti staarid on rääkinud: Eurovisionile peaks sõitma Elina Nechayeva</a>&nbsp;
                <a href="https://www.ohtuleht.ee/862406/kommentaarid" class="comments">(96)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:24</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/861883/hanna-liina-vosa-ma-olin-moelnud-ja-arvestanud-et-kui-last-ei-tule-siis-see-on-ka-okei">Hanna-Liina Võsa: ma olin mõelnud ja arvestanud, et kui last ei tule, siis see on ka okei</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/861883/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:11</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/862727/eestile-ennustatakse-taas-eurovisioni-voitu">Eestile ennustatakse taas Eurovisioni võitu</a>&nbsp;
                <a href="https://www.ohtuleht.ee/862727/kommentaarid" class="comments">(49)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:53</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/862775/tuuli-roosma-elu-on-pidev-tants-ziletiteradel-aga-elamata-jatta-ka-ei-saa">Tuuli Roosma: elu on pidev tants žiletiteradel, aga elamata jätta ka ei saa</a>&nbsp;
                <a href="https://www.ohtuleht.ee/862775/kommentaarid" class="comments">(63)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/861386/paevahoroskoop-puhapaev-4-marts">PÄEVAHOROSKOOP: pühapäev, 4. märts</a>&nbsp;
                <a href="https://www.ohtuleht.ee/861386/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:11</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/862682/selge-pilt-soomet-esindab-eurovisionil-saara-aalto-lauluga-monsters">SELGE PILT! Soomet esindab Eurovisionil Saara Aalto lauluga „Monsters“</a>&nbsp;
                <a href="https://www.ohtuleht.ee/862682/kommentaarid" class="comments">(39)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:44</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/862673/pronksine-maicel-uibo-sai-rahvusvaheliselt-alaliidult-kopsaka-auhinnaraha">Pronksine Maicel Uibo sai rahvusvaheliselt alaliidult kopsaka auhinnaraha</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/862673/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:33</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/862585/eesti-laulu-voitja-elina-nechayeva-koges-koolikiusamist-aga-olen-nendele-vaga-tanulik">Eesti Laulu võitja Elina Nechayeva koges koolikiusamist: aga olen nendele väga tänulik!</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/862585/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:18</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/862655/galerii-vaata-kes-on-tulnud-vaatama-eesti-laulu-finaali">GALERII | Vaata, kes on tulnud vaatama "Eesti laulu" finaali</a>&nbsp;
                <a href="https://www.ohtuleht.ee/862655/kommentaarid" class="comments">(23)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:47</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/862799/suur-galerii-vaata-millised-tahed-sarasid-oscari-gala-punasel-vaibal">SUUR GALERII | Vaata, millised tähed särasid Oscari-gala punasel vaibal</a>&nbsp;
                <a href="https://www.ohtuleht.ee/862799/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:56</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/862859/mart-sander-kohtus-romaani-litsid-ainsa-elusoleva-peategelasega-see-kohtumine-jattis-mulle-sugava-mulje">Mart Sander kohtus romaani „Litsid“ ainsa elusoleva peategelasega: „See kohtumine jättis mulle sügava mulje!“</a>&nbsp;
                <a href="https://www.ohtuleht.ee/862859/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:34</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/862774/ol-birminghamis-pettunud-vihane-ja-kurb-ksenija-balta-sellise-tulemuse-jaoks-ei-pea-uldse-trenni-tegema-niisama-voiks-jalgu-koigutada">ÕL BIRMINGHAMIS | Pettunud, vihane ja kurb Ksenija Balta: sellise tulemuse jaoks ei pea üldse trenni tegema, niisama võiks jalgu kõigutada</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/862774/kommentaarid" class="comments">(45)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/862908/galerii-tants-ja-trall-legendaarne-sossi-klubi-pidas-suurt-juubelit" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/5/dm4uj03x.acl.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://televeeb.ohtuleht.ee/862992/tv3-video-litsid-tana-kisub-ohtlikuks-kas-vene-major-tapab-tudrukud" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/5/wkgcw3uj.mk1.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/862908/galerii-tants-ja-trall-legendaarne-sossi-klubi-pidas-suurt-juubelit">GALERII | Tants ja trall! Legendaarne Sossi klubi pidas suurt juubelit</a>
                    <a href="https://ohtuleht.ee/862908/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://televeeb.ohtuleht.ee/862992/tv3-video-litsid-tana-kisub-ohtlikuks-kas-vene-major-tapab-tudrukud">TV3 VIDEO | „Litsid“ täna: kisub ohtlikuks! Kas Vene major tapab tüdrukud? </a>
                    <a href="https://televeeb.ohtuleht.ee/862992/kommentaarid" class="comment">(3)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/863001/pildid-sekspomm-merlyn-uuskula-tahistas-eesti-100-sunnipaeva-klubis-teater" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/5/zbw43wm5.4jj.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://naisele.ohtuleht.ee/862924/galerii-vaata-milline-on-olnud-pulmamood-labi-sajandite" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/3/5/igkswygk.52u.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/863001/pildid-sekspomm-merlyn-uuskula-tahistas-eesti-100-sunnipaeva-klubis-teater">PILDID | Sekspomm Merlyn Uusküla tähistas Eesti 100. sünnipäeva klubis Teater</a>
                    <a href="https://ohtuleht.ee/863001/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://naisele.ohtuleht.ee/862924/galerii-vaata-milline-on-olnud-pulmamood-labi-sajandite">GALERII | Vaata, milline on olnud pulmamood läbi sajandite!</a>
                    <a href="https://naisele.ohtuleht.ee/862924/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/862636/malumang-jaan-rekkor-ja-tema-parimad-rollid">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/3/3/aqz5cgbg.ryw.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/862636/malumang-jaan-rekkor-ja-tema-parimad-rollid">M&#196;LUM&#196;NG | Jaan Rekkor ja tema parimad rollid</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    -6°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">K 7.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-4 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 8.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-13_day.png"/>
                    </div>
                </div>
                
                <div class="temp">-4 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 9.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png"/>
                    </div>
                </div>
                
                <div class="temp">1 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 10.03</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-7_day.png"/>
                    </div>
                </div>
                
                <div class="temp">2 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Kaks aastat järjest õnnestus mul oma tütrele ühe ja sama asjaga jõulurõõmu valmistada."<br />"Mis moodi sa nii kergesti välja tulid?"<br />"Möödunud jõuludeks kinkisin ma talle klaveri, aga sel aastal müüsin selle maha."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor"></div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:online@ohtuleht.ee">online@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:40px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=qTLjEPyGx7URk5PQD0MB3SLHAnxf1gMnr1VyobooAjM1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI08&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Esimese kahe kuuga on hambaravih&#252;vitist kasutanud veidi rohkem kui 52 000 inimest';
        var datePublished = '05.03.2018 11:05:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=839750" width="1" height="1" alt="" />
    
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Toimetas Silja Paavle';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>
    <img src="//dmp.binaar.ee/tracking" style="display:none !important" height="1" width="1" />


    
   
</body>
</html>
