<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://tervist24.ohtuleht.ee/870163/kuidas-ravida-rasedusega-tekkivaid-venitusarme" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Kuidas ravida rasedusega tekkivaid venitusarme? | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Midagi pole teha - venitusarmid kipuvad rasedusega kaasnema. Erinevad uuringud on leidnud koguni, et 70-90% naistest on nendega p&#228;rast rasedust kimpus. Kas ja kuidas neid ravida ja ennetada?" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki">

    <link href="https://www.ohtuleht.ee/870163/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://tervist24.ohtuleht.ee/870163/kuidas-ravida-rasedusega-tekkivaid-venitusarme" />
    <link rel="alternate" href="https://m.tervist24.ohtuleht.ee/870163" />
    <meta property="og:title" content="Kuidas ravida rasedusega tekkivaid venitusarme?" /><meta property="og:type" content="article" /><meta property="og:url" content="https://tervist24.ohtuleht.ee/870163/kuidas-ravida-rasedusega-tekkivaid-venitusarme" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/4/10/p3bkb5wx.vhk.jpg" /><meta property="og:description" content="Midagi pole teha - venitusarmid kipuvad rasedusega kaasnema. Erinevad uuringud on leidnud koguni, et 70-90% naistest on nendega pärast rasedust kimpus. Kas ja kuidas neid ravida ja ennetada?" /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-04-10"><meta itemprop="datePublished" content="2018-04-10"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Tervist24 | Rasedus"><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/4/10/p3bkb5wx.vhk.jpg">
    <link href="/content/css?v=Z9KN3ckVgTiQSycyIlBeMF4cXyEqrPfQSd4TTRMGS3k1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
    <link href="/content/csstervist24?v=gmNoulsLf9UZ_lOw65uaf8zevYvOuKj0XsgL49Z41qo1" rel="stylesheet"/>
        
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'tervis/rasedus';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=tervis');
            ctr++;
        
        
            extraArray.push('tag' + ctr + '=rasedus');
            ctr++;
        
    var pp_gemius_identifier = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    window.gemiusIdent = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//tervist24.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/860858/ol-video-eksperiment-nagu-kulmetavad-lehmad-libedal-jaal-voi-kahe-jalaga-kindlalt-kunstmurul-ehk-mis-tunne-on-pakasega-jalgpalli-mangida"><img src="https://p.ocdn.ee/43/i/2018/2/23/f43ltfgq.uc1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/860858/ol-video-eksperiment-nagu-kulmetavad-lehmad-libedal-jaal-voi-kahe-jalaga-kindlalt-kunstmurul-ehk-mis-tunne-on-pakasega-jalgpalli-mangida">ÕL VIDEO | EKSPERIMENT | Nagu külmetavad lehmad libedal jääl või kahe jalaga kindlalt kunstmurul ehk mis tunne on pakasega jalgpalli mängida?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/869908/pluss-miinus-ennustus-kalevil-laks-nagu-alati-uibo-toestamine-ja-liverpooli-poolfinaalisanss"><img src="https://p.ocdn.ee/43/i/2018/4/8/o4x3d4yx.zdf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/869908/pluss-miinus-ennustus-kalevil-laks-nagu-alati-uibo-toestamine-ja-liverpooli-poolfinaalisanss">Pluss, miinus, ennustus | Kalevil läks nagu alati, Uibo tõestamine ja Liverpooli poolfinaališanss</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/868444/pluss-miinus-ennustus-tanaku-voimalused-korsikal-vene-hea-vorm-ja-vutikoondise-mannetu-turnee"><img src="https://p.ocdn.ee/43/i/2018/4/1/so12th2x.3kr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/868444/pluss-miinus-ennustus-tanaku-voimalused-korsikal-vene-hea-vorm-ja-vutikoondise-mannetu-turnee">Pluss, miinus, ennustus | Tänaku võimalused Korsikal, Vene hea vorm ja vutikoondise mannetu turnee</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/868446/ats-kuldkepp-eveli-saue-pole-laskesuusatajate-nigelas-kuvandis-suudi"><img src="https://p.ocdn.ee/43/i/2018/4/1/b5wkvuph.zsx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/868446/ats-kuldkepp-eveli-saue-pole-laskesuusatajate-nigelas-kuvandis-suudi">Ats Kuldkepp | Eveli Saue pole laskesuusatajate nigelas kuvandis süüdi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/867057/deivil-tserp-kare-treener-moista-voi-hukka-moista"><img src="https://p.ocdn.ee/43/i/2018/3/25/vjaygx4r.ujt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/867057/deivil-tserp-kare-treener-moista-voi-hukka-moista">Deivil Tserp | Käre treener – mõista või hukka mõista?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/870270/riigikohus-kooseluseadus-kehtib"><img src="https://p.ocdn.ee/43/i/2018/4/10/klxouecp.2cq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/870270/riigikohus-kooseluseadus-kehtib">Riigikohus: kooseluseadus kehtib</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/870268/galerii-polvamaa-pered-kondisid-eesti-sunnitusosakondade-kaitseks"><img src="https://p.ocdn.ee/43/i/2018/4/10/qwdn5oge.xc5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/870268/galerii-polvamaa-pered-kondisid-eesti-sunnitusosakondade-kaitseks">GALERII | Põlvamaa pered kõndisid Eesti sünnitusosakondade kaitseks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/870263/varro-vooglaid-allkirjast-rail-balticu-vastu-see-on-igatepidi-kahjulik-projekt"><img src="https://p.ocdn.ee/43/i/2018/4/10/jmixci4l.pdz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/870263/varro-vooglaid-allkirjast-rail-balticu-vastu-see-on-igatepidi-kahjulik-projekt">Varro Vooglaid allkirjast Rail Balticu vastu: see on igatepidi kahjulik projekt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/870258/eas-paneb-11-eesti-vaikesadama-arendamisele-ola-alla"><img src="https://p.ocdn.ee/43/i/2018/4/10/4prlaysf.nfx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/870258/eas-paneb-11-eesti-vaikesadama-arendamisele-ola-alla">EAS paneb 11 Eesti väikesadama arendamisele õla alla</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/870212/haruldased-kaadrid-jason-donovani-teismelised-lapsed-ilmusid-avalikkuse-ette"><img src="https://p.ocdn.ee/43/i/2018/4/10/xn01ter3.oas.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/870212/haruldased-kaadrid-jason-donovani-teismelised-lapsed-ilmusid-avalikkuse-ette">HARULDASED KAADRID: Jason Donovani teismelised lapsed ilmusid avalikkuse ette</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/870207/kindel-mark-et-prints-williami-kolmas-laps-sunnib-oige-pea"><img src="https://p.ocdn.ee/43/i/2018/4/10/lwh0np5e.ebf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/870207/kindel-mark-et-prints-williami-kolmas-laps-sunnib-oige-pea">Kindel märk, et prints Williami kolmas laps sünnib õige pea!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/870186/paevaraamatu-taht-rachel-mcadams-sai-vargsi-emaks"><img src="https://p.ocdn.ee/43/i/2018/4/10/hnwjw0ia.kvs.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/870186/paevaraamatu-taht-rachel-mcadams-sai-vargsi-emaks">„Päevaraamatu“ täht Rachel McAdams sai vargsi emaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/870099/miks-tundis-vahki-podev-kylie-minogue-oma-pere-ees-suud"><img src="https://p.ocdn.ee/43/i/2018/4/9/gcqudznt.cx3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/870099/miks-tundis-vahki-podev-kylie-minogue-oma-pere-ees-suud">Miks tundis vähki põdev Kylie Minogue oma pere ees süüd?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/869900/pildid-kevadine-disainiturg-tutvustas-eesti-ja-baltimaade-disainibrandide-paremikku"><img src="https://p.ocdn.ee/43/i/2018/4/8/yfqexizp.eba.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/869900/pildid-kevadine-disainiturg-tutvustas-eesti-ja-baltimaade-disainibrandide-paremikku">PILDID | Kevadine Disainiturg tutvustas Eesti ja Baltimaade disainibrändide paremikku</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/869885/galerii-buduaari-turu-moemollu-olid-nautimas-ka-tuntud-eestlased-valismaalt"><img src="https://p.ocdn.ee/43/i/2018/4/8/rutrulnd.hy0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/869885/galerii-buduaari-turu-moemollu-olid-nautimas-ka-tuntud-eestlased-valismaalt">GALERII | Buduaari turu moemöllu olid nautimas ka tuntud eestlased välismaalt </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/869042/vaata-ja-vali-viis-trendikat-juukseloikust-kevad-suviseks-hooajaks"><img src="https://p.ocdn.ee/43/i/2018/4/4/hmdsoagd.wi3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/869042/vaata-ja-vali-viis-trendikat-juukseloikust-kevad-suviseks-hooajaks">VAATA JA VALI: viis trendikat juukselõikust kevad-suviseks hooajaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/868837/erki-moeshow-2018-finalistid-on-selgunud-edasi-paaseb-20-silmapaistvamat-kollektsiooni"><img src="https://p.ocdn.ee/43/i/2018/4/3/l3eroqnm.0a1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/868837/erki-moeshow-2018-finalistid-on-selgunud-edasi-paaseb-20-silmapaistvamat-kollektsiooni">ERKI moeshow 2018 finalistid on selgunud! Edasi pääseb 20 silmapaistvamat kollektsiooni </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/869946/suveks-saledaks-viis-toitu-mis-ergutavad-ainevahetuse-toole"><img src="https://p.ocdn.ee/43/i/2018/4/9/tnj5pgfl.ftb.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/869946/suveks-saledaks-viis-toitu-mis-ergutavad-ainevahetuse-toole">SUVEKS SALEDAKS: viis toitu, mis ergutavad ainevahetuse tööle</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/869248/nalg-piinab-neid-viit-asja-void-sudametunnistuspiinadeta-poske-pista-ka-toidukordade-vahepeal"><img src="https://p.ocdn.ee/43/i/2018/4/5/zbnxlpd4.bzr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/869248/nalg-piinab-neid-viit-asja-void-sudametunnistuspiinadeta-poske-pista-ka-toidukordade-vahepeal">Nälg piinab? Neid viit asja võid südametunnistuspiinadeta põske pista ka toidukordade vahepeal</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/869059/miks-kulmpressitud-oli-ei-tohi-kuumutada"><img src="https://p.ocdn.ee/43/i/2018/4/4/0tbyrpdu.mtn.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/869059/miks-kulmpressitud-oli-ei-tohi-kuumutada">Miks külmpressitud õli ei tohi kuumutada?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/869006/kolm-pohjust-miks-oma-tervise-nimel-veiseliha-suua"><img src="https://p.ocdn.ee/43/i/2018/4/4/jwz1pmkk.uch.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/869006/kolm-pohjust-miks-oma-tervise-nimel-veiseliha-suua">Kolm põhjust, miks oma tervise nimel veiseliha süüa</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/870208/ekspert-soovitab-kuidas-enda-andmetega-internetiavarustes-turvaliselt-umber-kaia"><img src="https://p.ocdn.ee/43/i/2018/4/10/wdddi4qk.g3u.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/870208/ekspert-soovitab-kuidas-enda-andmetega-internetiavarustes-turvaliselt-umber-kaia">EKSPERT SOOVITAB: kuidas enda andmetega internetiavarustes turvaliselt ümber käia</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/870183/ford-pakub-narvesoovale-parkimiskoha-otsimisele-uuenduslikku-lahendust"><img src="https://p.ocdn.ee/43/i/2018/4/10/cgmb44yz.jqj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/870183/ford-pakub-narvesoovale-parkimiskoha-otsimisele-uuenduslikku-lahendust">Ford pakub närvesöövale parkimiskoha otsimisele uuenduslikku lahendust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/870064/facebook-toob-valja-vanade-sonumite-kustutamise-voimaluse"><img src="https://p.ocdn.ee/43/i/2018/4/9/daogotfw.png.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/870064/facebook-toob-valja-vanade-sonumite-kustutamise-voimaluse">Facebook toob välja vanade sõnumite kustutamise võimaluse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/869934/kuldsete-kate-ring-kuidas-pakkida-auto-jarelkarule-voimalikult-palju-vaart-kraami"><img src="https://p.ocdn.ee/43/i/2018/4/9/t310xw2w.cxm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/869934/kuldsete-kate-ring-kuidas-pakkida-auto-jarelkarule-voimalikult-palju-vaart-kraami">Kuldsete käte ring: kuidas pakkida auto järelkärule võimalikult palju väärt kraami?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/870116/juhtkiri-labimatud-riigiteed-pole-21-sajandile-kohased"><img src="https://p.ocdn.ee/43/i/2018/4/9/whi32cdt.tot.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/870116/juhtkiri-labimatud-riigiteed-pole-21-sajandile-kohased">Juhtkiri | Läbimatud riigiteed pole 21. sajandile kohased</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/869846/juhtkiri-sotsiaaldemokraatide-segane-poore"><img src="https://p.ocdn.ee/43/i/2018/4/8/2hzemh5r.rm3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/869846/juhtkiri-sotsiaaldemokraatide-segane-poore">Juhtkiri | Sotsiaaldemokraatide segane pööre</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/869592/juhtkiri-seadused-eikellelegi"><img src="https://p.ocdn.ee/43/i/2018/4/6/ybuizbsu.opu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/869592/juhtkiri-seadused-eikellelegi">Juhtkiri | Seadused eikellelegi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/869372/juhtkiri-praamikriisile-tuleb-otsida-lahendust-mitte-suudlast"><img src="https://p.ocdn.ee/43/i/2018/4/5/y0anxnvd.43x.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/869372/juhtkiri-praamikriisile-tuleb-otsida-lahendust-mitte-suudlast">Juhtkiri | Praamikriisile tuleb otsida lahendust, mitte süüdlast</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/869908/pluss-miinus-ennustus-kalevil-laks-nagu-alati-uibo-toestamine-ja-liverpooli-poolfinaalisanss"><img src="https://p.ocdn.ee/43/i/2018/4/8/o4x3d4yx.zdf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/869908/pluss-miinus-ennustus-kalevil-laks-nagu-alati-uibo-toestamine-ja-liverpooli-poolfinaalisanss">Pluss, miinus, ennustus | Kalevil läks nagu alati, Uibo tõestamine ja Liverpooli poolfinaališanss</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/868444/pluss-miinus-ennustus-tanaku-voimalused-korsikal-vene-hea-vorm-ja-vutikoondise-mannetu-turnee"><img src="https://p.ocdn.ee/43/i/2018/4/1/so12th2x.3kr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/868444/pluss-miinus-ennustus-tanaku-voimalused-korsikal-vene-hea-vorm-ja-vutikoondise-mannetu-turnee">Pluss, miinus, ennustus | Tänaku võimalused Korsikal, Vene hea vorm ja vutikoondise mannetu turnee</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/868446/ats-kuldkepp-eveli-saue-pole-laskesuusatajate-nigelas-kuvandis-suudi"><img src="https://p.ocdn.ee/43/i/2018/4/1/b5wkvuph.zsx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/868446/ats-kuldkepp-eveli-saue-pole-laskesuusatajate-nigelas-kuvandis-suudi">Ats Kuldkepp | Eveli Saue pole laskesuusatajate nigelas kuvandis süüdi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/867057/deivil-tserp-kare-treener-moista-voi-hukka-moista"><img src="https://p.ocdn.ee/43/i/2018/3/25/vjaygx4r.ujt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/867057/deivil-tserp-kare-treener-moista-voi-hukka-moista">Deivil Tserp | Käre treener – mõista või hukka mõista?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/869364/jarjekordne-korruptsiooniskandaal-tallinnas"><img src="https://p.ocdn.ee/43/i/2018/4/5/cc0x0dgl.avh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/869364/jarjekordne-korruptsiooniskandaal-tallinnas">Järjekordne korruptsiooniskandaal Tallinnas</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/869363/robotid-mis-kastvad-lilli-ja-puhuvad-ara-kuunlaid"><img src="https://p.ocdn.ee/43/i/2018/4/5/lhivqv21.zdv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/869363/robotid-mis-kastvad-lilli-ja-puhuvad-ara-kuunlaid">Robotid, mis kastvad lilli ja puhuvad ära küünlaid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/867907/narva-maantee-ja-parnamae-tee-ristmik-rekonstrueeritakse"><img src="https://p.ocdn.ee/43/i/2018/3/29/zmzfrz3i.chj.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/867907/narva-maantee-ja-parnamae-tee-ristmik-rekonstrueeritakse">Narva maantee ja Pärnamäe tee ristmik rekonstrueeritakse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/867826/neljapaeval-on-soomusauto-estonia-esitlus"><img src="https://p.ocdn.ee/43/i/2018/3/28/zne5bfmm.iyl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/867826/neljapaeval-on-soomusauto-estonia-esitlus">Neljapäeval on soomusauto Estonia esitlus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/870249/byvshaya-miss-vselennaya-rasskazala-o-popytkax-trampa-zanyatsya-s-nei-seksom"><img src="https://p.ocdn.ee/43/i/2018/4/10/jhivnde3.yk5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/870249/byvshaya-miss-vselennaya-rasskazala-o-popytkax-trampa-zanyatsya-s-nei-seksom">Бывшая "Мисс Вселенная" рассказала о попытках Трампа заняться с ней сексом</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/870242/tuleev-vozglavil-kemerovskii-parlament"><img src="https://p.ocdn.ee/43/i/2018/4/10/jvjocyti.4op.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/870242/tuleev-vozglavil-kemerovskii-parlament">Тулеев возглавил кемеровский парламент</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/870226/novichok-shveicarskii-ekspert-isklyuchaet-oshibku-britanskix-kolleg"><img src="https://p.ocdn.ee/43/i/2018/4/10/okea3dta.mte.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/870226/novichok-shveicarskii-ekspert-isklyuchaet-oshibku-britanskix-kolleg">«Новичок»: швейцарский эксперт исключает ошибку британских коллег</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/870216/glavnyi-redaktor-etv-darya-saar-pokidaet-post"><img src="https://p.ocdn.ee/43/i/2018/4/10/2qoxf3uq.nmo.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/870216/glavnyi-redaktor-etv-darya-saar-pokidaet-post">Главный редактор ETV+ Дарья Саар покидает пост</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-11 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#245;ik uudised" href="/tervis/uudised" style="" class="">K&#245;ik uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Apteeker" href="/tervis/apteeker" style="" class="">Apteeker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toitumine" href="/tervis/toitumine" style="" class="">Toitumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Keha" href="/tervis/keha" style="" class="">Keha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meeled" href="/tervis/meeled" style="" class="">Meeled</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rasedus ja s&#252;nnitus" href="/tervis/rasedus" style="" class="active">Rasedus ja s&#252;nnitus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hea n&#245;u" href="/tervis/heanou" style="" class="">Hea n&#245;u</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Lapsed" href="/tervis/lapsed" style="" class="">Lapsed</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="H&#252;gieen" href="/tervis/hygieen" style="" class="">H&#252;gieen</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Haigekassa" href="/tervis/haigekassa" style="" class="">Haigekassa</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Videod" href="/tervis/videod" style="" class="">Videod</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis Pluss" href="/tervis/varske-ajakiri" style="" class="">Tervis Pluss</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis" class="tag bg-gray"><span itemprop="title">Tervist24 </span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis/rasedus" class="tag bg-red"><span itemprop="title">Tervist24 | Rasedus</span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Kuidas ravida rasedusega tekkivaid venitusarme?
                                    <a itemprop="interactionCount" class="comments" href="/870163/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ohtuleht.ee</span></span></b>, 10. aprill 2018, 12:48
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/870163" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/870163?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Kuidas ravida rasedusega tekkivaid venitusarme?&url=https://www.ohtuleht.ee/870163" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">

<script type="text/javascript">
    var cpre = encodeURIComponent('Authenticated=0&Article=870163&Sensitive=0&Subscription=None&VideoPosition=preroll&Section=tervis,rasedus&View=article&ContentSponsor=0');
    var cpost = encodeURIComponent('Authenticated=0&Article=870163&Sensitive=0&Subscription=None&VideoPosition=postroll&Section=tervis,rasedus&View=article&ContentSponsor=0');
    var vastidentifierpre = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/tervist24&cust_params=' + cpre + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
    var vastidentifierpost = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/tervist24&cust_params=' + cpost + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
</script>                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/4/10/p3bkb5wx.vhk.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/4/10/p3bkb5wx.vhk.jpg" alt=" " itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/4/10/p3bkb5wx.vhk.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                  <span class="author">(PantherMedia/Scanpix)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Midagi pole teha - venitusarmid kipuvad rasedusega kaasnema. Erinevad uuringud on leidnud koguni, et 70-90% naistest on nendega pärast rasedust kimpus. Kas ja kuidas neid ravida ja ennetada?</strong></p>
<p itemprop="articleBody">Esmalt peab teadma, et venitusarmide tekke põhjuseks on nahas enamlevinud valgu kollageeni venitamine elastsuse piirile. Kui kollageenikiud lõhkevad, tekivadki venitusarmid, kirjutab Huffington Post.</p>
<p itemprop="articleBody">Seejuures oleneb palju geenidest ehk kui naise emal olid venitusarmid, on ka naisel suur tõenäosus neid saada.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Alati tasub aga raseduse alguses võtta venitusarmide ennetamiseks ühtteist ette. Mõned kasulikud soovitused siinkohal:</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">* Tee regulaarselt trenni</p>
<p itemprop="articleBody">* Joo piisavalt vett</p>
<p itemprop="articleBody">* Ära söö kõike, mida hing ihkab</p>
<p itemprop="articleBody">* Kasuta kollageeni ja elastaani kiude sisaldavaid kehakreeme. Alusta nendega kohe, kui oled rasedusest teada saanud.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">* Kui venitusarmid on tekkinud, varja neid päikese eest ning alusta nede masseerimist kohe spetsiaalsete kreemidega. Ja ära unusta siiski veejoomist&nbsp; –vesi hoiab naha rohkem elastsena.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->
                                                    </span>
                                                

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/865989/ise-oled-suudi-uhke-ema-jagas-fotot-venitusarmidest-tulemus-oli-sokeeriv"><img src="https://p.ocdn.ee/8/i//2018/3/20/4tdp1l1e.tu2.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/865989/ise-oled-suudi-uhke-ema-jagas-fotot-venitusarmidest-tulemus-oli-sokeeriv">ISE OLED SÜÜDI: uhke ema jagas fotot venitusarmidest - tulemus oli šokeeriv!</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/865838/8-looduslikku-napunaidet-kuidas-venitusarme-leevendada"><img src="https://p.ocdn.ee/8/i//2018/3/19/tt1dh2mx.ihl.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/865838/8-looduslikku-napunaidet-kuidas-venitusarme-leevendada">8 looduslikku näpunäidet, kuidas venitusarme leevendada</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/854505/need-tooted-niisutavad-koige-kuivemagi-naha"><img src="https://p.ocdn.ee/8/i//2018/1/26/xeo1wf3u.vss.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/854505/need-tooted-niisutavad-koige-kuivemagi-naha">Need tooted niisutavad kõige kuivemagi naha! </a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/844746/katsetame-kas-imeline-kollageen-annab-elujoudu-ja-teeb-ilusaks"><img src="https://p.ocdn.ee/8/i//2017/12/6/01r0tpaz.ag0.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/844746/katsetame-kas-imeline-kollageen-annab-elujoudu-ja-teeb-ilusaks">KATSETAME | Kas imeline kollageen annab elujõudu ja teeb ilusaks? </a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/842727/taiesti-normaalne-11-ilusat-naist-kes-naitavad-oma-venitusarme"><img src="https://p.ocdn.ee/8/i//2017/11/27/atawjbdg.nrs.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/842727/taiesti-normaalne-11-ilusat-naist-kes-naitavad-oma-venitusarme">TÄIESTI NORMAALNE! 11 ilusat naist, kes näitavad oma venitusarme</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/837449/teistmoodi-illusioon-naine-muutis-venitusarmid-satendavaks"><img src="https://p.ocdn.ee/8/i//2017/11/1/qqwji2cf.khj.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/837449/teistmoodi-illusioon-naine-muutis-venitusarmid-satendavaks">TEISTMOODI ILLUSIOON: naine muutis venitusarmid sätendavaks</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/venitusarmid" target="_blank" class=""><span>&#149;</span>venitusarmid</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/870163?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/870163" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/870163" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/rasedus/viimased" class="tag">Viimased</a> <a href="/tervis/rasedus/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">12:48</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/870163/kuidas-ravida-rasedusega-tekkivaid-venitusarme">Kuidas ravida rasedusega tekkivaid venitusarme?</a>
                    <a href="https://tervist24.ohtuleht.ee/870163/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/rasedus/loetumad" class="tag">Loetumad</a> <a href="/tervis/rasedus/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">12:48</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/870163/kuidas-ravida-rasedusega-tekkivaid-venitusarme">Kuidas ravida rasedusega tekkivaid venitusarme?</a>
                    <a href="https://tervist24.ohtuleht.ee/870163/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-848058"></div>
<form action="/q/postcomment/848058" data-ajax="true" data-ajax-complete="postComment(848058)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData848058-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="848058">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870270/riigikohus-kooseluseadus-kehtib">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/10/klxouecp.2cq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870270/riigikohus-kooseluseadus-kehtib">Riigikohus: kooseluseadus kehtib</a>
                                    <a href="/870270/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870268/galerii-polvamaa-pered-kondisid-eesti-sunnitusosakondade-kaitseks">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/10/qwdn5oge.xc5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870268/galerii-polvamaa-pered-kondisid-eesti-sunnitusosakondade-kaitseks">GALERII | Põlvamaa pered kõndisid Eesti sünnitusosakondade kaitseks</a>
                                    <a href="/870268/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870263/varro-vooglaid-allkirjast-rail-balticu-vastu-see-on-igatepidi-kahjulik-projekt">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/10/jmixci4l.pdz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870263/varro-vooglaid-allkirjast-rail-balticu-vastu-see-on-igatepidi-kahjulik-projekt">Varro Vooglaid allkirjast Rail Balticu vastu: see on igatepidi kahjulik projekt</a>
                                    <a href="/870263/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870258/eas-paneb-11-eesti-vaikesadama-arendamisele-ola-alla">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/10/4prlaysf.nfx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870258/eas-paneb-11-eesti-vaikesadama-arendamisele-ola-alla">EAS paneb 11 Eesti väikesadama arendamisele õla alla</a>
                                    <a href="/870258/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870210/haaleta-eesti-loopealsete-taastamise-projekt-euroopa-lemmikuks">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/10/0i0irlgd.3eo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870210/haaleta-eesti-loopealsete-taastamise-projekt-euroopa-lemmikuks">Hääleta Eesti loopealsete taastamise projekt Euroopa lemmikuks!</a>
                                    <a href="/870210/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870167/ilmaprognoos-tugev-tuul-kimbutab-soojakraade">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/10/swbtz1rd.ehi.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870167/ilmaprognoos-tugev-tuul-kimbutab-soojakraade">ILMAPROGNOOS: tugev tuul kimbutab soojakraade</a>
                                    <a href="/870167/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870142/tv3-video-kuum-ilm-meelitas-eestlased-randa-paikest-nautima">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/9/jwsc2z0b.5r5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870142/tv3-video-kuum-ilm-meelitas-eestlased-randa-paikest-nautima">TV3 VIDEO | Kuum ilm meelitas eestlased randa päikest nautima</a>
                                    <a href="/870142/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870080/galerii-maaliline-vaatepilt-peipsi-randa-on-kuhjunud-rusijaa">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/9/qhfqfqol.u2c.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870080/galerii-maaliline-vaatepilt-peipsi-randa-on-kuhjunud-rusijaa">GALERII | Maaliline vaatepilt: Peipsi randa on kuhjunud rüsijää</a>
                                    <a href="/870080/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870223/maailma-koige-tulisemat-tsillipipart-soonud-mees-sattus-haiglasse">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/10/qe0jckdk.v2g.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870223/maailma-koige-tulisemat-tsillipipart-soonud-mees-sattus-haiglasse">Maailma kõige tulisemat tšillipipart söönud mees sattus haiglasse</a>
                                    <a href="/870223/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870160/video-taanis-ohitud-silotorn-kukkus-valele-poole-ja-purustas-kultuurikeskuse">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/9/rn0lfjsc.yvs.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870160/video-taanis-ohitud-silotorn-kukkus-valele-poole-ja-purustas-kultuurikeskuse">VIDEO | Taanis õhitud silotorn kukkus valele poole ja purustas kultuurikeskuse</a>
                                    <a href="/870160/kommentaarid" class="comments comments-zero">(34)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/869424/hirnu-herneks-tuhanded-irvitavad-visandi-ule-mida-politsei-palub-tosiselt-votta">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/5/ngo3wezc.qbh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/869424/hirnu-herneks-tuhanded-irvitavad-visandi-ule-mida-politsei-palub-tosiselt-votta">HIRNU HERNEKS: tuhanded irvitavad visandi üle, mida politsei palub tõsiselt võtta</a>
                                    <a href="/869424/kommentaarid" class="comments comments-zero">(22)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/868930/veidi-mooda-briti-ajaleht-kuulutas-et-trump-kohtus-balkani-liidritega">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/4/ete5ls0i.sx4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/868930/veidi-mooda-briti-ajaleht-kuulutas-et-trump-kohtus-balkani-liidritega">VEIDI MÖÖDA: Briti ajaleht kuulutas, et Trump kohtus Balkani liidritega</a>
                                    <a href="/868930/kommentaarid" class="comments comments-zero">(17)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870227/kohus-moistis-vangi-1000-liitrit-salapiiritust-ja-pool-miljonit-salasuitsu-kaidelnud-mehe">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/10/wq4zx3w3.fcu.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870227/kohus-moistis-vangi-1000-liitrit-salapiiritust-ja-pool-miljonit-salasuitsu-kaidelnud-mehe">Kohus mõistis vangi 1000 liitrit salapiiritust ja pool miljonit salasuitsu käidelnud mehe</a>
                                    <a href="/870227/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870178/tallinnas-loomas-moodunud-oopaeval-kaks-kulupolengut">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/10/vgy1oztl.tn2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870178/tallinnas-loomas-moodunud-oopaeval-kaks-kulupolengut">Tallinnas lõõmas möödunud ööpäeval kaks kulupõlengut</a>
                                    <a href="/870178/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870166/moodunud-oopaeval-tabati-37-joobes-juhti">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/10/ypkblo40.ulp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870166/moodunud-oopaeval-tabati-37-joobes-juhti">Möödunud ööpäeval tabati 37 joobes juhti</a>
                                    <a href="/870166/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870121/labi-jaa-vajunud-vaikepoiss-ja-teda-paastma-lainud-vanaema-sattusid-uppumisohtu">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/9/yur4jnwh.md1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870121/labi-jaa-vajunud-vaikepoiss-ja-teda-paastma-lainud-vanaema-sattusid-uppumisohtu">Läbi jää vajunud väikepoiss ja teda päästma läinud vanaema sattusid uppumisohtu</a>
                                    <a href="/870121/kommentaarid" class="comments comments-zero">(6)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870255/purjus-eesti-turist-eksis-teel-hotelli-itaalia-alpidesse">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/10/mxjdmfrj.qgy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870255/purjus-eesti-turist-eksis-teel-hotelli-itaalia-alpidesse">Purjus Eesti turist eksis teel hotelli Itaalia Alpidesse</a>
                                    <a href="/870255/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870232/lufthansa-jattis-teisipaeval-ara-ule-800-lennu-tuhistati-ka-tallinna-lennud">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/10/mp2fjey4.0nt.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870232/lufthansa-jattis-teisipaeval-ara-ule-800-lennu-tuhistati-ka-tallinna-lennud">Lufthansa jättis teisipäeval ära üle 800 lennu, tühistati ka Tallinna lennud</a>
                                    <a href="/870232/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870195/usa-senati-rekordinaine-tammy-duckworth-toi-ilmale-oma-teise-lapse">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/10/mq45n3zc.czr.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870195/usa-senati-rekordinaine-tammy-duckworth-toi-ilmale-oma-teise-lapse">USA senati rekordinaine Tammy Duckworth tõi ilmale oma teise lapse</a>
                                    <a href="/870195/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/870206/julia-skripal-sai-haiglast-valja">
                                    <img src="https://p.ocdn.ee/15/i/2018/4/10/l1mo5f2t.g0v.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/870206/julia-skripal-sai-haiglast-valja">Julia Skripal sai haiglast välja </a>
                                    <a href="/870206/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/jalgpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/869599/kolmas-poolaeg-nooruspolves-kogetud-karm-oppetund-aitas-viikmae-115-koondisemanguni" style="color: black;"target="_blank">124. osa: Noorusp&#245;lves kogetud karm &#245;ppetund aitas Viikm&#228;e 115 koondisem&#228;nguni</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/425706816&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://sport.ohtuleht.ee/869323/nii-see-juhtus-korsika-ralli-tanak-teenis-ilusa-teise-koha-ja-uhe-lisapunkti">
                            <img src="https://p.ocdn.ee/31/i/2018/4/5/bhwt0dxi.1xm.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://sport.ohtuleht.ee/869323/nii-see-juhtus-korsika-ralli-tanak-teenis-ilusa-teise-koha-ja-uhe-lisapunkti">NII SEE JUHTUS | Korsika ralli: Tänak teenis ilusa teise koha ja ühe lisapunkti</a>&nbsp;
                        <a href="https://sport.ohtuleht.ee/869323/kommentaarid" class="comment">(16)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://televeeb.ohtuleht.ee/870151/signe-lahtein-kodutunde-viimases-saatuslikus-episoodis-vaadake-kui-toreda-taevatrepi-leidsin-ma-siit-polvamaalt">
                            <img src="https://p.ocdn.ee/31/i/2018/4/9/dtdrlomu.xcg.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://televeeb.ohtuleht.ee/870151/signe-lahtein-kodutunde-viimases-saatuslikus-episoodis-vaadake-kui-toreda-taevatrepi-leidsin-ma-siit-polvamaalt">Signe Lahtein "Kodutunde" viimases saatuslikus episoodis: "Vaadake, kui toreda taevatrepi leidsin ma siit Põlvamaalt!”</a>&nbsp;
                        <a href="https://televeeb.ohtuleht.ee/870151/kommentaarid" class="comment">(111)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://naisele.ohtuleht.ee/867863/tahad-kaalust-maha-votta-7-asja-mida-salati-sisse-panna-ei-tasuks">
                            <img src="https://p.ocdn.ee/31/i/2018/3/28/m0jqeul3.350.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisele.ohtuleht.ee/867863/tahad-kaalust-maha-votta-7-asja-mida-salati-sisse-panna-ei-tasuks">TAHAD KAALUST MAHA VÕTTA: 7 asja, mida salati sisse panna ei tasuks</a>&nbsp;
                        <a href="https://naisele.ohtuleht.ee/867863/kommentaarid" class="comment">(8)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://televeeb.ohtuleht.ee/868042/mihkel-raud-legendide-lahingust-tanja-oli-vaga-vaimukas-seal-ei-olnud-midagi-sellist-mis-mind-oleks-solvanud">
                            <img src="https://p.ocdn.ee/31/i/2018/3/29/12gxcgsw.o5q.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://televeeb.ohtuleht.ee/868042/mihkel-raud-legendide-lahingust-tanja-oli-vaga-vaimukas-seal-ei-olnud-midagi-sellist-mis-mind-oleks-solvanud">Mihkel Raud “Legendide lahingust”: Tanja oli väga vaimukas, seal ei olnud midagi sellist, mis mind oleks solvanud</a>&nbsp;
                        <a href="https://televeeb.ohtuleht.ee/868042/kommentaarid" class="comment">(8)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://sport.ohtuleht.ee/869873/video-kimi-raikkonen-ajas-boksist-valjudes-mehaaniku-alla">
                            <img src="https://p.ocdn.ee/31/i/2018/4/8/kqnyxovl.3zr.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://sport.ohtuleht.ee/869873/video-kimi-raikkonen-ajas-boksist-valjudes-mehaaniku-alla">VIDEO | Kimi Räikkönen ajas boksist väljudes mehaaniku alla</a>&nbsp;
                        <a href="https://sport.ohtuleht.ee/869873/kommentaarid" class="comment">(18)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://naisteleht.ohtuleht.ee/869136/valus-kiri-presidendile-mis-toimub-meie-riigis-kui-mitte-keegi-mitte-millegi-eest-ei-vastuta" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/4/4/42pperi0.wi0.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://sport.ohtuleht.ee/869811/galerii-eesti-tennisemeeskond-alistas-tuneesia-ja-sailitas-koha-teises-liigas" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/4/8/lpfdqbyg.vjv.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://naisteleht.ohtuleht.ee/869136/valus-kiri-presidendile-mis-toimub-meie-riigis-kui-mitte-keegi-mitte-millegi-eest-ei-vastuta">VALUS KIRI PRESIDENDILE: mis toimub meie riigis, kui mitte keegi mitte millegi eest ei vastuta?</a>
                    <a href="https://naisteleht.ohtuleht.ee/869136/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/869811/galerii-eesti-tennisemeeskond-alistas-tuneesia-ja-sailitas-koha-teises-liigas">GALERII | Eesti tennisemeeskond alistas Tuneesia ja säilitas koha teises liigas</a>
                    <a href="https://sport.ohtuleht.ee/869811/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://annestiil.ohtuleht.ee/869717/lihtsalt-ja-tohusalt-liina-randpere-nipid-kehakaalu-vahendamiseks" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/4/7/rvf2pjnl.hvw.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://liigume.ee/869125/trepijooks-ehk-soost-korgustesse" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/4/4/4hs30l3o.u2d.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://annestiil.ohtuleht.ee/869717/lihtsalt-ja-tohusalt-liina-randpere-nipid-kehakaalu-vahendamiseks">LIHTSALT JA TÕHUSALT: Liina Randpere nipid kehakaalu vähendamiseks</a>
                    <a href="https://annestiil.ohtuleht.ee/869717/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://liigume.ee/869125/trepijooks-ehk-soost-korgustesse">Trepijooks ehk sööst kõrgustesse!</a>
                    <a href="https://liigume.ee/869125/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/4/9/jungf0rl.a1d.jpg" alt="" />
        </span>
        <a href="/870094/uskuda-voi-mitte-abielu-voib-paasta-luba-partnerit-petta">USKUDA VÕI MITTE: abielu võib päästa luba partnerit petta?</a><br>
        <span class="date">14:16</span>&nbsp;<a href="/870094/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">14:14</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/870270/riigikohus-kooseluseadus-kehtib">Riigikohus: kooseluseadus kehtib</a>&nbsp;
                <a href="https://www.ohtuleht.ee/870270/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:05</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/870044/sudame-tervis-hoia-sudant-elu-nautides">SÜDAME TERVIS: hoia südant elu nautides</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/870044/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:04</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/870266/kuidas-meeldib-laura-poldvere-vahetas-taas-stiili">KUIDAS MEELDIB? Laura Põldvere vahetas taas stiili!</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/870266/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:02</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/870268/galerii-polvamaa-pered-kondisid-eesti-sunnitusosakondade-kaitseks">GALERII | Põlvamaa pered kõndisid Eesti sünnitusosakondade kaitseks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/870268/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/870255/purjus-eesti-turist-eksis-teel-hotelli-itaalia-alpidesse">Purjus Eesti turist eksis teel hotelli Itaalia Alpidesse</a>&nbsp;
                <a href="https://www.ohtuleht.ee/870255/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:42</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/870264/video-mangudeoo-pc-show-kutsub-kohale-koige-retsimate-pillide-omanikud">VIDEO | MängudeÖÖ PC Show kutsub kohale kõige retsimate pillide omanikud!</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/870264/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:42</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/870262/foto-lapseootus-on-sandra-vabarna-lausa-sarama-loonud">FOTO | Lapseootus on Sandra Vabarna lausa särama löönud!</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/870262/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:40</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/870261/nobe-kutt-eestlane-naitas-f3-testisoidul-schumacheri-ees-kiireimat-aega">NOBE KUTT! Eestlane näitas F3 testisõidul Schumacheri ees kiireimat aega</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/870261/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:40</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/870263/varro-vooglaid-allkirjast-rail-balticu-vastu-see-on-igatepidi-kahjulik-projekt">Varro Vooglaid allkirjast Rail Balticu vastu: see on igatepidi kahjulik projekt</a>&nbsp;
                <a href="https://www.ohtuleht.ee/870263/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:24</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/870239/eesti-noormehed-teevad-nime-usa-muusikaturul-uhelegi-lepingule-ei-tohi-ilma-advokaadita-alla-kirjutada">Eesti noormehed teevad nime USA muusikaturul: ühelegi lepingule ei tohi ilma advokaadita alla kirjutada</a>&nbsp;
                <a href="https://www.ohtuleht.ee/870239/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:23</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/870257/video-kuidas-juku-kalle-arvas-et-bordell-on-tavaline-korts">VIDEO | Kuidas Juku-Kalle arvas, et bordell on tavaline kõrts</a>&nbsp;
                <a href="https://www.ohtuleht.ee/870257/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:23</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/870258/eas-paneb-11-eesti-vaikesadama-arendamisele-ola-alla">EAS paneb 11 Eesti väikesadama arendamisele õla alla</a>&nbsp;
                <a href="https://www.ohtuleht.ee/870258/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:19</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/870259/peedilehed-ja-searasv-vaata-millised-on-10-koige-tervislikumat-toiduainet">Peedilehed ja SEARASV – vaata, millised on 10 kõige tervislikumat toiduainet</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/870259/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:19</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/870180/otse-sport-10-04-russell-westbrook-joudis-erakordse-saavutuseni">OTSE | Sport 10.04: Russell Westbrook jõudis erakordse saavutuseni</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/870180/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:15</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/870256/age-treial-aitas-oma-koduklubi-tsehhis-ajaloolise-saavutuseni">ÄGE! Treial aitas oma koduklubi Tšehhis ajaloolise saavutuseni</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/870256/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:04</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/868872/malumang-mida-tead-barbadosest">MÄLUMÄNG | Mida tead Barbadosest?</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/868872/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/867521/blogiauhinnad-blogija-lys-soppe-mulle-meeldib-olla-salaparane">BLOGIAUHINNAD | Blogija Lys Soppe: mulle meeldib olla salapärane</a>&nbsp;
                <a href="https://www.ohtuleht.ee/867521/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/869351/blogiauhinnad-elust-kaksikutega-blogiv-kristiina-kirjutan-pigem-oositi">BLOGIAUHINNAD | Elust kaksikutega blogiv Kristiina: kirjutan pigem öösiti</a>&nbsp;
                <a href="https://www.ohtuleht.ee/869351/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:59</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/870248/vaata-pilte-la-la-ladies-tudrukutetrio-heitis-kampaania-jaoks-rinnahoidja-seljast">VAATA PILTE: La La Ladies tüdrukutetrio heitis kampaania jaoks rinnahoidja seljast</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/870248/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2017/10/17/3mh32m02.53y.jpg" alt="" />
        </span>
        <a href="/834569/signe-lahteini-kuldsed-sonad-me-tegeleme-liiga-palju-vordlemise-ja-voistlemisega-ruhime-muudkui-silmaklapid-peas">Signe Lahteini kuldsed sõnad: me tegeleme liiga palju võrdlemise ja võistlemisega - rühime muudkui, silmaklapid peas</a><br>
        <span class="date">21:00</span>&nbsp;<a href="/834569/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">15:27</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/869323/nii-see-juhtus-korsika-ralli-tanak-teenis-ilusa-teise-koha-ja-uhe-lisapunkti">NII SEE JUHTUS | Korsika ralli: Tänak teenis ilusa teise koha ja ühe lisapunkti</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/869323/kommentaarid" class="comments">(16)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:34</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/870151/signe-lahtein-kodutunde-viimases-saatuslikus-episoodis-vaadake-kui-toreda-taevatrepi-leidsin-ma-siit-polvamaalt">Signe Lahtein "Kodutunde" viimases saatuslikus episoodis: "Vaadake, kui toreda taevatrepi leidsin ma siit Põlvamaalt!”</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/870151/kommentaarid" class="comments">(111)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:04</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/867863/tahad-kaalust-maha-votta-7-asja-mida-salati-sisse-panna-ei-tasuks">TAHAD KAALUST MAHA VÕTTA: 7 asja, mida salati sisse panna ei tasuks</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/867863/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:30</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/868042/mihkel-raud-legendide-lahingust-tanja-oli-vaga-vaimukas-seal-ei-olnud-midagi-sellist-mis-mind-oleks-solvanud">Mihkel Raud “Legendide lahingust”: Tanja oli väga vaimukas, seal ei olnud midagi sellist, mis mind oleks solvanud</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/868042/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:35</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/869873/video-kimi-raikkonen-ajas-boksist-valjudes-mehaaniku-alla">VIDEO | Kimi Räikkönen ajas boksist väljudes mehaaniku alla</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/869873/kommentaarid" class="comments">(18)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:35</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/869471/marilyn-jurmani-blogi-mis-instagramis-pariselt-toimub">MARILYN JURMANI BLOGI | Mis Instagramis päriselt toimub?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/869471/kommentaarid" class="comments">(44)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:34</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/868923/sunne-valtri-koolis-utles-keemiaopetaja-et-kui-ma-ripsmetusi-valemit-kirjutada-ei-oska-pean-varvi-maha-pesema">Sünne Valtri: koolis ütles keemiaõpetaja, et kui ma ripsmetuši valemit kirjutada ei oska, pean värvi maha pesema</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/868923/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:00</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/869136/valus-kiri-presidendile-mis-toimub-meie-riigis-kui-mitte-keegi-mitte-millegi-eest-ei-vastuta">VALUS KIRI PRESIDENDILE: mis toimub meie riigis, kui mitte keegi mitte millegi eest ei vastuta?</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/869136/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:51</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/869509/ol-video-ja-galerii-miss-raplamaaks-valitud-anni-velks-jain-iseendaks-ja-olin-julge">ÕL VIDEO JA GALERII | Miss Raplamaaks valitud Anni Velks: jäin iseendaks ja olin julge</a>&nbsp;
                <a href="https://www.ohtuleht.ee/869509/kommentaarid" class="comments">(19)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/869700/paevahoroskoop-puhapaev-8-aprill">PÄEVAHOROSKOOP: pühapäev, 8. aprill</a>&nbsp;
                <a href="https://www.ohtuleht.ee/869700/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:28</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/869186/meghan-markle-kannab-pulmapaeval-sudamlikku-austusavaldust-printsess-dianale">Meghan Markle kannab pulmapäeval südamlikku austusavaldust printsess Dianale</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/869186/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/869874/paevahoroskoop-esmaspaev-9-aprill">PÄEVAHOROSKOOP: esmaspäev, 9. aprill</a>&nbsp;
                <a href="https://www.ohtuleht.ee/869874/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:01</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/869806/video-usa-populaarne-telesaade-pilas-donald-trumpi-ja-balti-riikide-presidentide-kohtumist">VIDEO | USA populaarne telesaade pilas Donald Trumpi ja Balti riikide presidentide kohtumist</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/869806/kommentaarid" class="comments">(60)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">14:21</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/868876/turist-kuidas-saab-endine-tapmis-ja-vagistamislaager-toimida-tana-hotellina">Turist: kuidas saab endine tapmis- ja vägistamislaager toimida täna hotellina?</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/868876/kommentaarid" class="comments">(37)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:20</span>
            <span class="name">
                <a href="https://kroonika.ohtuleht.ee/866652/maestro-eri-klasi-lesk-ariel-klas-on-muuki-pannud-nende-uhise-kodu">Maestro Eri Klasi lesk Ariel Klas on müüki pannud nende ühise kodu</a>&nbsp;
                <a href="https://kroonika.ohtuleht.ee/866652/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:53</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/869844/galerii-paide-lahedal-rullus-auto-ule-katuse-juht-viidi-haiglasse">GALERII | Paide lähedal rullus auto üle katuse, juht viidi haiglasse</a>&nbsp;
                <a href="https://www.ohtuleht.ee/869844/kommentaarid" class="comments">(26)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:30</span>
            <span class="name">
                <a href="https://annestiil.ohtuleht.ee/799067/suveks-saledaks-koige-moodsamad-viisid-kuidas-kiiresti-hea-vorm-saavutada">SUVEKS SALEDAKS: kõige moodsamad viisid, kuidas kiiresti hea vorm saavutada</a>&nbsp;
                <a href="https://annestiil.ohtuleht.ee/799067/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:11</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/869781/pildigalerii-staarid-muusid-oma-uhkeid-kostuume-ja-aksessuaare-buduaari-turul">PILDIGALERII | Staarid müüsid oma uhkeid kostüüme ja aksessuaare Buduaari turul</a>&nbsp;
                <a href="https://www.ohtuleht.ee/869781/kommentaarid" class="comments">(27)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/869327/sunnipaevagalerii-palju-onne-anu-saagim">SÜNNIPÄEVAGALERII | Palju õnne, Anu Saagim!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/869327/kommentaarid" class="comments">(59)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://linnaleht.ee/870117/galerii-22-kraadine-soojus-meelitas-tartus-valja-grillmeistrid-maotaltsutajad-ja-paevitajad" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/4/9/c244yjeo.fl1.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/869366/sunnipaevagalerii-palju-onne-ulle-kaljuste" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/4/5/0lkkdpad.nbe.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://linnaleht.ee/870117/galerii-22-kraadine-soojus-meelitas-tartus-valja-grillmeistrid-maotaltsutajad-ja-paevitajad">GALERII | 22-kraadine soojus meelitas Tartus välja grillmeistrid, maotaltsutajad ja päevitajad</a>
                    <a href="https://linnaleht.ee/870117/kommentaarid" class="comment">(6)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/869366/sunnipaevagalerii-palju-onne-ulle-kaljuste">SÜNNIPÄEVAGALERII | Palju õnne, Ülle Kaljuste!</a>
                    <a href="https://ohtuleht.ee/869366/kommentaarid" class="comment">(5)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/870096/galerii-lobusad-klaveriloomad-innustavad-lapsi-klaverimangu-oppima" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/4/9/tsowyh1t.x1n.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/870268/galerii-polvamaa-pered-kondisid-eesti-sunnitusosakondade-kaitseks" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/4/10/qwdn5oge.xc5.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/870096/galerii-lobusad-klaveriloomad-innustavad-lapsi-klaverimangu-oppima">GALERII | Lõbusad klaveriloomad innustavad lapsi klaverimängu õppima</a>
                    <a href="https://ohtuleht.ee/870096/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/870268/galerii-polvamaa-pered-kondisid-eesti-sunnitusosakondade-kaitseks">GALERII | Põlvamaa pered kõndisid Eesti sünnitusosakondade kaitseks</a>
                    <a href="https://ohtuleht.ee/870268/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/868872/malumang-mida-tead-barbadosest">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/4/3/rcltedli.smi.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/868872/malumang-mida-tead-barbadosest">M&#196;LUM&#196;NG | Mida tead Barbadosest?</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    3°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">T 10.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">3 °</div>
            </div>
            <div class="day-obj">
                <div class="name">T 10.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">3 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 11.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">6 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 12.04</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">7 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Kas kirjaoskamatud inimesed võivad riiki juhtida?<br />Ei või, aga ikkagi juhivad.</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Triinu Laan</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:Triinu.laan@ohtuleht.ee">Triinu.laan@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:75px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=3vPXKK43ZIwMUNcOCAAkU3hr9btB-rVANQn1_OSFGTw1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI09&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Kuidas ravida rasedusega tekkivaid venitusarme?';
        var datePublished = '10.04.2018 12:48:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=848058" width="1" height="1" alt="" />
    
    
    
<script type="text/javascript">
    $(function () {
        var hComments = function (el) {
            var arr = [];
            for (var i = 0; i < el.childNodes.length; i++) {
                var node = el.childNodes[i];
                if (node.nodeType === 8) {
                    arr.push(node);
                } else {
                    arr.push.apply(arr, hComments(node));
                }
            }
            return arr;
        };
        var commentNodes = hComments(document.getElementById('article'));
        for (var i = 0; i < commentNodes.length; i++) {
            if (commentNodes[i].nodeValue.lastIndexOf('amazon-affiliate-code', 0) === 0) {
                var uq = commentNodes[i].nodeValue.split('"')[1];
                var divelement = document.createElement('div');
                var cp = commentNodes[i].parentNode;
                divelement.id = 'amzn-assoc-ad-amazon-affiliate-code ' + uq;
                var script = document.createElement('script');
                script.src = '//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=' + uq;
                cp.appendChild(divelement);
                document.body.appendChild(script);
            }
        }
    });
</script>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Ohtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>



    
   
</body>
</html>
