<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://tervist24.ohtuleht.ee/879893/doktor-rammul-sarikakajast-ilmselt-on-ta-avalikus-kohas-puksi-porutanud-ja-erutuse-saanud" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta name="robots" content="noindex">
    <title>Doktor Rammul sarikakajast: ilmselt on ta avalikus kohas p&#252;ksi p&#245;rutanud ja erutuse saanud | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="Eelmisel kevadel kirjutas &#213;htuleht noorest neiust, kes kakas k&#228;ttemaksuks t&#246;&#246;andja poes purki ja j&#228;ttis selle laoruumi vedelema. Seega pole kummalised kakamishuvid &#252;hekordsed juhtumid. &#213;htuleht k&#252;sis n&#245;u ps&#252;hhiaater doktor Imre Rammulilt, mis inimesi k&#252;ll sellisteks tegudeks sunnib." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki" />
    <link rel="manifest" href="/manifest.json" />
    <link href="https://www.ohtuleht.ee/879893/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://tervist24.ohtuleht.ee/879893/doktor-rammul-sarikakajast-ilmselt-on-ta-avalikus-kohas-puksi-porutanud-ja-erutuse-saanud" />
    <link rel="alternate" href="https://m.tervist24.ohtuleht.ee/879893" />
    <meta property="og:title" content="Doktor Rammul sarikakajast: ilmselt on ta avalikus kohas püksi põrutanud ja erutuse saanud" /><meta property="og:type" content="article" /><meta property="og:url" content="https://tervist24.ohtuleht.ee/879893/doktor-rammul-sarikakajast-ilmselt-on-ta-avalikus-kohas-puksi-porutanud-ja-erutuse-saanud" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/5/30/tnikmg51.c2u.jpg" /><meta property="og:description" content="Eelmisel kevadel kirjutas Õhtuleht noorest neiust, kes kakas kättemaksuks tööandja poes purki ja jättis selle laoruumi vedelema. Seega pole kummalised kakamishuvid ühekordsed juhtumid. Õhtuleht küsis nõu psühhiaater doktor Imre Rammulilt, mis inimesi küll sellisteks tegudeks sunnib." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-05-30"><meta itemprop="datePublished" content="2018-05-30"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Tervist24 "><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/5/30/tnikmg51.c2u.jpg">
    <link href="/content/css?v=4K5DFFytIwlpAtPOP_jCjgyZOi2OOHUjwnszzx-B-6o1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
    <link href="/content/csstervist24?v=gmNoulsLf9UZ_lOw65uaf8zevYvOuKj0XsgL49Z41qo1" rel="stylesheet"/>
        
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->


<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'tervis';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>
    <script charset="UTF-8" src="https://cdn.pushpushgo.com/js/5af2f15a11fcb3000c107dc7.js" async="async"></script>
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=tervis');
            ctr++;
        
    var pp_gemius_identifier = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    window.gemiusIdent = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Kroonika" href="//kroonika.ohtuleht.ee" class="kroonika"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Anne & Stiil" href="//annestiil.ohtuleht.ee" class="annestiil"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Eesti Naine" href="//eestinaine.ohtuleht.ee" class="eestinaine"></a></li>            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Pere ja Kodu" href="//perejakodu.ohtuleht.ee" class="perejakodu"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//tervist24.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisele.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisele</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/877892/ohtulehe-video-ja-galerii-sporditoimetus-andis-eesti-korvpallikoondisele-mehise-lahingu"><img src="https://p.ocdn.ee/43/i/2018/5/19/g1xhd4rt.qf0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/877892/ohtulehe-video-ja-galerii-sporditoimetus-andis-eesti-korvpallikoondisele-mehise-lahingu">ÕHTULEHE VIDEO JA GALERII | Sporditoimetus andis Eesti korvpallikoondisele mehise lahingu!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/872892/video-ol-soomes-intervjuud-endiste-ja-praeguste-eesti-spordiassade-ning-tulevikulootusega"><img src="https://p.ocdn.ee/43/i/2018/4/24/o4twcfeo.g2u.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/872892/video-ol-soomes-intervjuud-endiste-ja-praeguste-eesti-spordiassade-ning-tulevikulootusega">VIDEO | ÕL Soomes: intervjuud endiste ja praeguste Eesti spordiässade ning tulevikulootusega </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu"><img src="https://p.ocdn.ee/43/i/2018/5/27/jdqd1czb.yol.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu">Pluss, miinus, ennustus | tublid kümnevõistlejad, Klavani vigastus ja Kontaveidi edu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879321/deivil-tserp-mina-olin-paugu-otsas-kui-puu-kais"><img src="https://p.ocdn.ee/43/i/2018/5/27/qsbqtjfc.rjy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879321/deivil-tserp-mina-olin-paugu-otsas-kui-puu-kais">Deivil Tserp | Mina olin paugu otsas, kui puu käis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde"><img src="https://p.ocdn.ee/43/i/2018/5/20/lzadnjtz.le3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde">Deivil Tserp | Mait Riismani teekond vanajumala juurde</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim"><img src="https://p.ocdn.ee/43/i/2018/5/20/d2mqiy0d.0eg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim">Pluss, miinus, ennustus | Kontaveidi uus tase, Tänaku õnnetu ralli ja Kalev/Cramo võim</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879915/ossinovski-sotsid-olid-algusest-peale-tselluloositehase-vastu"><img src="https://p.ocdn.ee/43/i/2018/5/30/vfpp5j1j.0fa.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879915/ossinovski-sotsid-olid-algusest-peale-tselluloositehase-vastu">Ossinovski: sotsid olid algusest peale tselluloositehase vastu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879916/go-bus-loobub-tallinna-tartu-kaugliinist"><img src="https://p.ocdn.ee/43/i/2018/5/30/og0om0lc.oci.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879916/go-bus-loobub-tallinna-tartu-kaugliinist">Go Bus loobub Tallinna-Tartu kaugliinist</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879896/idapiiri-projekt-voib-valitsuskabinetti-jouda-lahinadalatel"><img src="https://p.ocdn.ee/43/i/2018/5/30/k15oqyci.5bh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879896/idapiiri-projekt-voib-valitsuskabinetti-jouda-lahinadalatel">Idapiiri projekt võib valitsuskabinetti jõuda lähinädalatel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879862/koolinoorte-rajud-peod-toolid-pekstakse-pilbasteks-kondoomid-jaavad-voodi-taha"><img src="https://p.ocdn.ee/43/i/2018/5/30/uywe1smj.5xd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879862/koolinoorte-rajud-peod-toolid-pekstakse-pilbasteks-kondoomid-jaavad-voodi-taha">Koolinoorte rajud peod: toolid pekstakse pilbasteks, kondoomid jäävad voodi taha</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879912/maag-copperfield-ei-jaanud-pealtvaataja-vigastustes-suudi"><img src="https://p.ocdn.ee/43/i/2018/5/30/qylidiyg.r01.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879912/maag-copperfield-ei-jaanud-pealtvaataja-vigastustes-suudi">Maag Copperfield ei jäänud pealtvaataja vigastustes süüdi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879860/britney-spearsi-pojad-on-temast-pikemaks-sirgunud"><img src="https://p.ocdn.ee/43/i/2018/5/30/slac4trw.e1c.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879860/britney-spearsi-pojad-on-temast-pikemaks-sirgunud">Britney Spearsi pojad on temast pikemaks sirgunud!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879850/led-zeppelini-muusik-keelas-robbie-williamsil-basseini-ehitada"><img src="https://p.ocdn.ee/43/i/2018/5/30/vgubr1m3.0jl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879850/led-zeppelini-muusik-keelas-robbie-williamsil-basseini-ehitada">Led Zeppelini muusik keelas Robbie Williamsil basseini ehitada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879836/roseanne-vaidab-et-tema-rassistlikus-sautsus-oli-suudi-unerohi"><img src="https://p.ocdn.ee/43/i/2018/5/30/yjj5ttxu.jc4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879836/roseanne-vaidab-et-tema-rassistlikus-sautsus-oli-suudi-unerohi">Roseanne väidab, et tema rassistlikus säutsus oli süüdi unerohi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://naisele.ohtuleht.ee/naine/ilu" data-section="naine/ilu">Ilu</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/naised" class="active" data-section="naine/naised">Naised</a></li>
                            <li><a href="https://naisele.ohtuleht.ee/naine/suhted" data-section="naine/suhted">Suhted</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis" data-section="tervis">Tervis</a></li>
                            <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" data-section="naine/toit">Toit</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="naine/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/879645/kodumaise-roivabrandi-suvekollektsioon-vaata-mida-soovitab-tanavu-ellen-richard"><img src="https://p.ocdn.ee/43/i/2018/5/29/w02vmn2n.5cc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/879645/kodumaise-roivabrandi-suvekollektsioon-vaata-mida-soovitab-tanavu-ellen-richard">KODUMAISE RÕIVABRÄNDI SUVEKOLLEKTSIOON: vaata, mida soovitab tänavu ELLEN RICHARD!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/879624/paljas-ja-vallatu-eriti-koomilised-ja-sobimatud-rannaroivad-mida-heale-sobrale-ei-soovitaks"><img src="https://p.ocdn.ee/43/i/2018/5/29/5mxwsuqb.e4b.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/879624/paljas-ja-vallatu-eriti-koomilised-ja-sobimatud-rannaroivad-mida-heale-sobrale-ei-soovitaks">PALJAS JA VALLATU: eriti koomilised ja sobimatud rannarõivad, mida heale sõbrale ei soovitaks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/879478/vale-valgus-paljastab-tselluliidi-mugarikud-naise-ihul-palvisid-erakordse-tahelepanu"><img src="https://p.ocdn.ee/43/i/2018/5/28/0u3vdbnb.e5o.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/879478/vale-valgus-paljastab-tselluliidi-mugarikud-naise-ihul-palvisid-erakordse-tahelepanu">VALE VALGUS PALJASTAB TSELLULIIDI! Mügarikud naise ihul pälvisid erakordse tähelepanu!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisele.ohtuleht.ee/879340/tv3-video-lauljatar-sunne-valtri-ilu-taga-on-tema-enda-ema"><img src="https://p.ocdn.ee/43/i/2018/5/28/uachx0xm.bqi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisele.ohtuleht.ee/879340/tv3-video-lauljatar-sunne-valtri-ilu-taga-on-tema-enda-ema">TV3 VIDEO | Lauljatar Sünne Valtri ilu taga on tema enda ema!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisele.ohtuleht.ee/naine/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/879667/perearst-toitumisest-inimene-on-nagu-ahi-puid-tuleb-alla-panna-aga-kui-saab-liiga-palju-plahvatab"><img src="https://p.ocdn.ee/43/i/2018/5/29/gu3wktdx.pz0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/879667/perearst-toitumisest-inimene-on-nagu-ahi-puid-tuleb-alla-panna-aga-kui-saab-liiga-palju-plahvatab">PEREARST TOITUMISEST: inimene on nagu ahi – puid tuleb alla panna, aga kui saab liiga palju, plahvatab</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/879527/15-vedelikurikast-toiduainet-mida-suvisel-ajal-hea-naksida"><img src="https://p.ocdn.ee/43/i/2018/5/28/i3cahedl.53q.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/879527/15-vedelikurikast-toiduainet-mida-suvisel-ajal-hea-naksida">15 vedelikurikast toiduainet, mida suvisel ajal hea näksida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/729522/supp-mis-poletab-rasvad-kaota-nadalaga-kuni-seitse-uleliigset-kilo"><img src="https://p.ocdn.ee/43/i/2016/4/26/yvk1tqx2.f3t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/729522/supp-mis-poletab-rasvad-kaota-nadalaga-kuni-seitse-uleliigset-kilo">SUPP, MIS PÕLETAB RASVAD: kaota nädalaga kuni seitse üleliigset kilo</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/878069/kolm-salatit-mille-soomine-tombab-kaalulangetusplaanidele-kriipsu-peale"><img src="https://p.ocdn.ee/43/i/2018/5/21/rttzk4yn.1xp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/878069/kolm-salatit-mille-soomine-tombab-kaalulangetusplaanidele-kriipsu-peale">Kolm salatit, mille söömine tõmbab kaalulangetusplaanidele kriipsu peale</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/879834/lobus-katse-naljamees-pani-oma-facebooki-andmed-oksjonile"><img src="https://p.ocdn.ee/43/i/2018/5/30/h3f5fqdv.qro.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/879834/lobus-katse-naljamees-pani-oma-facebooki-andmed-oksjonile">LÕBUS KATSE: naljamees pani oma Facebooki andmed oksjonile</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/879778/unustage-juhtmepuntrad-ja-pikk-laadimine-vesinik-tuleb-toyota-naitab-teed"><img src="https://p.ocdn.ee/43/i/2018/5/30/e3xzrmzm.yd1.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/879778/unustage-juhtmepuntrad-ja-pikk-laadimine-vesinik-tuleb-toyota-naitab-teed">Unustage juhtmepuntrad ja pikk laadimine, vesinik tuleb! Toyota näitab teed</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/879579/eksperiment-uhe-paevaga-bussijuhiks-ehk-ellujaamiskursus-libedarajal"><img src="https://p.ocdn.ee/43/i/2018/5/29/h32lclwk.4vq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/879579/eksperiment-uhe-paevaga-bussijuhiks-ehk-ellujaamiskursus-libedarajal">Eksperiment: ühe päevaga bussijuhiks ehk ellujäämiskursus libedarajal</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/879362/superauto-skoda-octavia-1-9-liitrine-diiselmootor-on-vastu-pidanud-juba-700-000-kilomeetrit"><img src="https://p.ocdn.ee/43/i/2018/5/28/kchmpwnf.pl4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/879362/superauto-skoda-octavia-1-9-liitrine-diiselmootor-on-vastu-pidanud-juba-700-000-kilomeetrit">Superauto Škoda Octavia!? 1,9-liitrine diiselmootor on vastu pidanud juba 700 000 kilomeetrit!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879908/juhtkiri-ravijate-ja-otsustajate-ohtlik-vastasseis"><img src="https://p.ocdn.ee/43/i/2018/5/30/ki2vsxol.na0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879908/juhtkiri-ravijate-ja-otsustajate-ohtlik-vastasseis">Juhtkiri | Ravijate ja otsustajate ohtlik vastasseis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879686/juhtkiri-kiirabi-uheksa-tanamatut-ametit"><img src="https://p.ocdn.ee/43/i/2018/5/29/iscdlk3g.p3u.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879686/juhtkiri-kiirabi-uheksa-tanamatut-ametit">Juhtkiri | Kiirabi üheksa tänamatut ametit</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879501/juhtkiri-eesti-panga-noukogu-esimehe-koht-pole-tuli-vaart"><img src="https://p.ocdn.ee/43/i/2018/5/28/vwavfllw.nyw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879501/juhtkiri-eesti-panga-noukogu-esimehe-koht-pole-tuli-vaart">Juhtkiri | Eesti Panga nõukogu esimehe koht pole tüli väärt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879306/juhtkiri-arme-pane-oma-metsi-poua-ajal-polema"><img src="https://p.ocdn.ee/43/i/2018/5/27/2qwi4ka3.dr5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879306/juhtkiri-arme-pane-oma-metsi-poua-ajal-polema">Juhtkiri | Ärme pane oma metsi põua ajal põlema</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu"><img src="https://p.ocdn.ee/43/i/2018/5/27/jdqd1czb.yol.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu">Pluss, miinus, ennustus | tublid kümnevõistlejad, Klavani vigastus ja Kontaveidi edu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879321/deivil-tserp-mina-olin-paugu-otsas-kui-puu-kais"><img src="https://p.ocdn.ee/43/i/2018/5/27/qsbqtjfc.rjy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879321/deivil-tserp-mina-olin-paugu-otsas-kui-puu-kais">Deivil Tserp | Mina olin paugu otsas, kui puu käis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde"><img src="https://p.ocdn.ee/43/i/2018/5/20/lzadnjtz.le3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/877994/deivil-tserp-mait-riismani-teekond-vanajumala-juurde">Deivil Tserp | Mait Riismani teekond vanajumala juurde</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim"><img src="https://p.ocdn.ee/43/i/2018/5/20/d2mqiy0d.0eg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/877973/pluss-miinus-ennustus-kontaveidi-uus-tase-tanaku-onnetu-ralli-ja-kalevcramo-voim">Pluss, miinus, ennustus | Kontaveidi uus tase, Tänaku õnnetu ralli ja Kalev/Cramo võim</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/879858/tallinn-avas-korruptsiooni-vihjetelefoni"><img src="https://p.ocdn.ee/43/i/2018/5/30/kagsalq5.a45.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/879858/tallinn-avas-korruptsiooni-vihjetelefoni">Tallinn avas korruptsiooni vihjetelefoni</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/879821/reedel-avatakse-haabersti-viadukt"><img src="https://p.ocdn.ee/43/i/2018/5/30/213ok0bv.han.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/879821/reedel-avatakse-haabersti-viadukt">Reedel avatakse Haabersti viadukt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/879773/fotod-veoauto-ja-bussi-kokkuporge-tekitas-toompuiesteele-suure-ummiku"><img src="https://p.ocdn.ee/43/i/2018/5/30/pttlbyae.war.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/879773/fotod-veoauto-ja-bussi-kokkuporge-tekitas-toompuiesteele-suure-ummiku">FOTOD | Veoauto ja bussi kokkupõrge tekitas Toompuiesteele suure ummiku</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/879143/lopuks-ometi-kaks-aastat-tallinna-linnavalitsuse-ees-seisnud-jalgratas-viidi-minema"><img src="https://p.ocdn.ee/43/i/2018/5/26/jq3ww12f.rqi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/879143/lopuks-ometi-kaks-aastat-tallinna-linnavalitsuse-ees-seisnud-jalgratas-viidi-minema">Lõpuks ometi! Kaks aastat Tallinna linnavalitsuse ees seisnud jalgratas viidi minema</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/879887/pomoshhnika-lukashenko-zaderzhali-za-vzyatku-v-200-tysyach-dollarov"><img src="https://p.ocdn.ee/43/i/2018/5/30/t251j2o5.jrf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/879887/pomoshhnika-lukashenko-zaderzhali-za-vzyatku-v-200-tysyach-dollarov">Помощника Лукашенко задержали за взятку в 200 тысяч долларов</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/879819/nazvany-predpolagaemye-ubiicy-zhurnalista-babchenko"><img src="https://p.ocdn.ee/43/i/2018/5/30/pobeylsi.iku.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/879819/nazvany-predpolagaemye-ubiicy-zhurnalista-babchenko">Названы предполагаемые убийцы журналиста Бабченко</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/879814/astronomy-vpervye-zaglyanuli-za-chernuyu-dyru-i-nashli-portal-v-druguyu-vselennuyu"><img src="https://p.ocdn.ee/43/i/2018/5/30/p0j2ct0l.kbd.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/879814/astronomy-vpervye-zaglyanuli-za-chernuyu-dyru-i-nashli-portal-v-druguyu-vselennuyu">Астрономы впервые заглянули за черную дыру и нашли портал в другую вселенную</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/879809/reuters-rossiya-cherez-banki-latvii-mogla-vliyat-na-politiku-v-evrope"><img src="https://p.ocdn.ee/43/i/2018/5/30/npbuvq1w.acc.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/879809/reuters-rossiya-cherez-banki-latvii-mogla-vliyat-na-politiku-v-evrope">Reuters: Россия через банки Латвии могла влиять на политику в Европе </a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-11 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#245;ik uudised" href="/tervis/uudised" style="" class="">K&#245;ik uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Apteeker" href="/tervis/apteeker" style="" class="">Apteeker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toitumine" href="/tervis/toitumine" style="" class="">Toitumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Keha" href="/tervis/keha" style="" class="">Keha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meeled" href="/tervis/meeled" style="" class="">Meeled</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rasedus ja s&#252;nnitus" href="/tervis/rasedus" style="" class="">Rasedus ja s&#252;nnitus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hea n&#245;u" href="/tervis/heanou" style="" class="">Hea n&#245;u</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Lapsed" href="/tervis/lapsed" style="" class="">Lapsed</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="H&#252;gieen" href="/tervis/hygieen" style="" class="">H&#252;gieen</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Haigekassa" href="/tervis/haigekassa" style="" class="">Haigekassa</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Videod" href="/tervis/videod" style="" class="">Videod</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis Pluss" href="/tervis/varske-ajakiri" style="" class="">Tervis Pluss</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>


                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/" class="tag bg-gray"><span itemprop="title">Avaleht</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis" class="tag bg-red"><span itemprop="title">Tervist24 </span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Doktor Rammul sarikakajast: ilmselt on ta avalikus kohas püksi põrutanud ja erutuse saanud
                                    <a itemprop="interactionCount" class="comments" href="/879893/kommentaarid">(3)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Ohtuleht.ee</span></span></b>, 30. mai 2018, 15:59
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/879893" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/879893?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Doktor Rammul sarikakajast: ilmselt on ta avalikus kohas p&#252;ksi p&#245;rutanud ja erutuse saanud&url=https://www.ohtuleht.ee/879893" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">

<script type="text/javascript">
    var cpre = encodeURIComponent('Authenticated=0&Article=879893&Sensitive=1&Subscription=None&VideoPosition=preroll&Section=tervis&View=article&ContentSponsor=0');
    var cpost = encodeURIComponent('Authenticated=0&Article=879893&Sensitive=1&Subscription=None&VideoPosition=postroll&Section=tervis&View=article&ContentSponsor=0');
    var vastidentifierpre = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/tervist24&cust_params=' + cpre + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
    var vastidentifierpost = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/tervist24&cust_params=' + cpost + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
</script>                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/5/30/tnikmg51.c2u.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/5/30/tnikmg51.c2u.jpg" alt="IMRE RAMMUL Tags: PUBLIC" itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/5/30/tnikmg51.c2u.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                IMRE RAMMUL Tags: PUBLIC <span class="author">(MARIANNE LOORENTS)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <p><strong>Eelmisel kevadel kirjutas Õhtuleht noorest neiust, kes kakas kättemaksuks tööandja poes purki ja jättis selle laoruumi vedelema. Seega pole kummalised kakamishuvid ühekordsed juhtumid. Õhtuleht küsis nõu psühhiaater doktor Imre Rammulilt, mis inimesi küll sellisteks tegudeks sunnib.</strong></p>
<p>"Antud juhul võib kasutada ütlust: üks kord on juhus, kaks korda suur juhus ja kolm korda reegel. Olukorra korduvus viitab tõenäosusele, et tegemist on mingisuguse seksuaalmaigulise perversiteediga. Asjaolu, et isik otsib teojärgselt silmsidet, näitab samuti, et tegemist ei ole lihtsalt päevase roojapidamatusega,“ tõdes doktor Rammul.</p>
<p>„Roojamise ja urineerimisega seoses on vast kõigile teada "kuldne vihm" ja muud kaka-pissi mängud. Need avalduvad küll tavapäraselt sadomasohhistliku seksuaalkäitumise juures, kus on ühe komponendina oluline ka alanduse tekitamine või saamine.“</p>
<p>Rammuli sõnul võib tegu olla „hälbelise seksuaalkäitumise tavapärase kinnistusmehhanismiga, mida nimetatakse imprintinguks. Imprintingu puhul seostub ühekordne ere seksuaalelamus mõne esmaselt mitteseksuaalse objekti või situatsiooniga ning võib mõningatel juhtudel inimesel fikseeruda“.</p>
<p>Mida see tähendab? „Tõenäoliselt on antud isiku elus selline situatsioon aset leidnud, kus ta ongi suhteliselt avalikus kohas püksi põrutanud ja selle foonil on tekkinud sugev seksuaalne erutus või väljund orgasmina,“ pakkus doktor Rammul.</p>
<p>„Lahates muid psühholoogilisi tagamaid, siis psühhoanalüüsi rajaja Sigmund Freud kirjeldab oraalset, anaalset ja fallilist faasi inimese arengus, kus laps ühe etapina tunneb seksuaalset naudingut roojamise protsessist ja selle kontrollimisest (või mitte kontrollimisest). Antud&nbsp;hälbe bioloogilist põhjendust võib otsida&nbsp;näiteks&nbsp;anaalseksi&nbsp;praktiseerimisest, mis on seletatav sellega, et pärakuava piirkonnas on palju erogeenseid retseptoreid,“ selgitas doktor Rammul.</p>
<p>Psühhiaater ei julge hinnata, kui palju selliseid nihkeid inimestel ette tuleb. „Kui keegi proovikski statistikat teha, siis inimesed valetavad ka anonüümsetes küsitlustes,“ sõnas Rammul. „Üldiselt on see suur asjaolude kokkulangemine, kui inimene kusagil püksi laseb ning tal tekib sellest tohutu seksuaalerutus, mis kinnistub tugeva seksuaalstiimulina. Sellise kokkulangevuse tõenäosus on üsna tagasihoidlik,“ leidis Rammul. "Üldiselt esineb avalikus ruumis tunduvalt enam muid seksuaalhälbe vorme, näiteks liputajad ja piilujad."</p>
<p>„Antud tunge on inimesel soovi korral siiski võimalik kontrollida. Lisaks enesekontrollile on abi vastava ala spetsialistist, kes saab määrata medikamendid, mis selliseid vajadusi pärsivad ning rakendada asjakohast psühhoteraapiat,“ lisas Rammul.</p>

                                                    </span>                    
                        
                        

                        <div id="related-articles" class="border-top pad-0-0-20">
            
    <div class="related-articles-title">
        <h2>Seotud lood</h2>
    </div>
        <div class="two-columns pad-15-0 border-top cfx">
                    <div class="col col-1">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/879839/politsei-peab-jahti-ilusalongides-hadal-kaiv-mees-plaanitakse-tabada"><img src="https://p.ocdn.ee/8/i//2018/5/30/cpe21ukw.rgq.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/879839/politsei-peab-jahti-ilusalongides-hadal-kaiv-mees-plaanitakse-tabada">POLITSEI PEAB JAHTI: ilusalongides hädal käiv mees plaanitakse tabada</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
                    <div class="col col-2">
                    <article class="article">
                        <div class="article-content">
                        <div class="img">
                            <a href="/879543/sandra-ashilevi-hoiatab-perverdi-eest-mees-kakas-end-juuksuritoolis-tais-ja-nautis-seda"><img src="https://p.ocdn.ee/8/i//2018/5/28/zteuo3rn.yt1.jpg" alt=""></a>
                        </div>
                        <div class="article-inner">
                            <div class="article-info">
                            <h2 class="f110"><a href="/879543/sandra-ashilevi-hoiatab-perverdi-eest-mees-kakas-end-juuksuritoolis-tais-ja-nautis-seda">SANDRA ASHILEVI HOIATAB PERVERDI EEST: mees kakas end juuksuritoolis täis ja nautis seda</a></h2>
                            </div>
                        </div> <!-- //article-inner -->
                        </div>
                    </article> <!-- //article -->
                    </div>
        </div>
          

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/879893?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/879893" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/879893" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


<div class="newsletter-container">
    <div class="newsletter-container-inner cfx">

        <div class="float-right">
            <div id="subscribe" class="cfx">
                <form class="container" action="https://oluudiskiri.sendsmaily.net/api/opt-in/" method="post">
                    <div>
                        <input type="hidden" name="key" value="ItwIP6NFRRo1tgpCwGQ-UEbSCWpRy_fGHoOxYBrUfqc," />
                        <input type="hidden" name="autoresponder" value="63" />
                        <input type="hidden" name="uudiskiri" value="1" />
                        <input type="hidden" name="success_url" value="https://www.ohtuleht.ee/uudiskiri/success" />
                        <input type="hidden" name="failure_url" value="https://www.ohtuleht.ee/uudiskiri/fail" />
                    </div>

                    <div class="textbox">
                        <input type="text" name="email" class="textbox-input" placeholder="E-posti aadress" value="" />
                    </div>
                    <button class="btn" type="submit">Liitu</button>
                </form>
            
            
        </div>
            
        </div>
        
        <div class="name">Õhtulehe uudiskiri</div>
    </div>
    <div class="teade"></div>
</div>

                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/viimased" class="tag">Viimased</a> <a href="/tervis/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">16:24</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/879904/kohtingusaidid-mojuvad-laastavalt-enesehinnangule-ning-suurendavad-depressiooni">Kohtingusaidid mõjuvad laastavalt enesehinnangule ning suurendavad depressiooni</a>
                    <a href="https://tervist24.ohtuleht.ee/879904/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:59</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/879893/doktor-rammul-sarikakajast-ilmselt-on-ta-avalikus-kohas-puksi-porutanud-ja-erutuse-saanud">Doktor Rammul sarikakajast: ilmselt on ta avalikus kohas püksi põrutanud ja erutuse saanud</a>
                    <a href="https://tervist24.ohtuleht.ee/879893/kommentaarid" class="comments">(3)</a>
                </span>
            </li>
            <li>
                <span class="date">15:18</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/811560/kaheksa-tobe-mis-kipuvad-inimesi-just-suvepuhkuse-ajal-kimbutama">Kaheksa tõbe, mis kipuvad inimesi just suvepuhkuse ajal kimbutama</a>
                    <a href="https://tervist24.ohtuleht.ee/811560/kommentaarid" class="comments">(2)</a>
                </span>
            </li>
            <li>
                <span class="date">13:15</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/879840/seikluspargis-ole-tahelepanelik">Seikluspargis ole tähelepanelik!</a>
                    <a href="https://tervist24.ohtuleht.ee/879840/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:01</span>
                <span class="name">
                    <a href="https://naisele.ohtuleht.ee/879797/imeline-kaalulangus-naine-kaotas-32-kilo-tanu-sellele-et-hakkas-rohkem-sooma">IMELINE KAALULANGUS: naine kaotas 32 kilo tänu sellele, et hakkas rohkem sööma!</a>
                    <a href="https://naisele.ohtuleht.ee/879797/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
            <li>
                <span class="date">10:54</span>
                <span class="name">
                    <a href="https://mehele.ohtuleht.ee/879788/unusta-proteiinikokteil-need-8-koogivilja-aitavad-samuti-lihaseid-kasvatada">Unusta proteiinikokteil: need 8 köögivilja aitavad samuti lihaseid kasvatada</a>
                    <a href="https://mehele.ohtuleht.ee/879788/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/loetumad" class="tag">Loetumad</a> <a href="/tervis/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">14:38</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/729522/supp-mis-poletab-rasvad-kaota-nadalaga-kuni-seitse-uleliigset-kilo">SUPP, MIS PÕLETAB RASVAD: kaota nädalaga kuni seitse üleliigset kilo</a>
                    <a href="https://tervist24.ohtuleht.ee/729522/kommentaarid" class="comments">(74)</a>
                </span>
            </li>
            <li>
                <span class="date">13:24</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/746996/ohhooo-vaid-uks-vitamiin-peletab-saased-sust-igaveseks-eemale">Ohhooo! Vaid üks vitamiin peletab sääsed sust igaveseks eemale!</a>
                    <a href="https://tervist24.ohtuleht.ee/746996/kommentaarid" class="comments">(51)</a>
                </span>
            </li>
            <li>
                <span class="date">20:24</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/756705/tahad-oositi-valja-puhata-ara-tee-ohtul-kunagi-neid-kuut-asja">Tahad öösiti välja puhata? Ära tee õhtul kunagi neid kuut asja!</a>
                    <a href="https://tervist24.ohtuleht.ee/756705/kommentaarid" class="comments">(28)</a>
                </span>
            </li>
            <li>
                <span class="date">12:23</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/738082/kaeparane-ja-tohus-tee-mis-viib-nadalaga-taljelt-kaheksa-sentimeetrit">KÄEPÄRANE JA TÕHUS: tee, mis viib nädalaga taljelt kaheksa sentimeetrit</a>
                    <a href="https://tervist24.ohtuleht.ee/738082/kommentaarid" class="comments">(27)</a>
                </span>
            </li>
            <li>
                <span class="date">13:57</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/878775/terviseamet-hoiatab-koik-taiskasvanud-peaks-uuendama-kahte-vaktsiini">Terviseamet hoiatab: kõik täiskasvanud peaks uuendama kahte vaktsiini</a>
                    <a href="https://tervist24.ohtuleht.ee/878775/kommentaarid" class="comments">(23)</a>
                </span>
            </li>
            <li>
                <span class="date">15:12</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/821542/miks-peaksid-naised-end-parast-pesemist-kohe-ara-kuivatama">Miks peaksid naised end pärast pesemist kohe ära kuivatama?</a>
                    <a href="https://tervist24.ohtuleht.ee/821542/kommentaarid" class="comments">(25)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>3 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-adobe">T</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Tal</span>&nbsp;&nbsp;/&nbsp;&nbsp; 16:57, 30. mai 2018
                    </div>
                    <div class="comment-body">Vàhe seksi siis peaki sutsetama ja heas kaalus olema</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3345776">
                        <a href="#" class="thumb-up"><span>+</span>1</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3345776"></div>
<form action="/q/postcomment/858796" data-ajax="true" data-ajax-complete="postComment(858796)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3345776" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="858796">
                                <input name="ParentId" type="hidden" value="3345776">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-green">A</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">arutlaja</span>&nbsp;&nbsp;/&nbsp;&nbsp; 16:52, 30. mai 2018
                    </div>
                    <div class="comment-body">kui usaldusväärne on doktorihärra, kes on ise räigelt ülekaalus ja suitsetab kolm pakki päevas? no äkki null?</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3345763">
                        <a href="#" class="thumb-up"><span>+</span>1</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>2</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3345763"></div>
<form action="/q/postcomment/858796" data-ajax="true" data-ajax-complete="postComment(858796)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3345763" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="858796">
                                <input name="ParentId" type="hidden" value="3345763">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-green">K</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Karistuseks</span>&nbsp;&nbsp;/&nbsp;&nbsp; 16:51, 30. mai 2018
                    </div>
                    <div class="comment-body">Saata Epp Kàrsini kursuztele noku modelliks</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3345759">
                        <a href="#" class="thumb-up"><span>+</span>1</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>1</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3345759"></div>
<form action="/q/postcomment/858796" data-ajax="true" data-ajax-complete="postComment(858796)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3345759" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="858796">
                                <input name="ParentId" type="hidden" value="3345759">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-green">A</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">arutlaja</span>&nbsp;&nbsp;/&nbsp;&nbsp; 16:52, 30. mai 2018
                    </div>
                    <div class="comment-body">kui usaldusväärne on doktorihärra, kes on ise räigelt ülekaalus ja suitsetab kolm pakki päevas? no äkki null?</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3345763">
                        <a href="#" class="thumb-up"><span>+</span>1</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>2</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3345763"></div>
<form action="/q/postcomment/858796" data-ajax="true" data-ajax-complete="postComment(858796)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3345763" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="858796">
                                <input name="ParentId" type="hidden" value="3345763">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-green">K</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Karistuseks</span>&nbsp;&nbsp;/&nbsp;&nbsp; 16:51, 30. mai 2018
                    </div>
                    <div class="comment-body">Saata Epp Kàrsini kursuztele noku modelliks</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3345759">
                        <a href="#" class="thumb-up"><span>+</span>1</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>1</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3345759"></div>
<form action="/q/postcomment/858796" data-ajax="true" data-ajax-complete="postComment(858796)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3345759" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="858796">
                                <input name="ParentId" type="hidden" value="3345759">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-green">A</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">arutlaja</span>&nbsp;&nbsp;/&nbsp;&nbsp; 16:52, 30. mai 2018
                    </div>
                    <div class="comment-body">kui usaldusväärne on doktorihärra, kes on ise räigelt ülekaalus ja suitsetab kolm pakki päevas? no äkki null?</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3345763">
                        <a href="#" class="thumb-up"><span>+</span>1</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>2</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3345763"></div>
<form action="/q/postcomment/858796" data-ajax="true" data-ajax-complete="postComment(858796)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3345763" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="858796">
                                <input name="ParentId" type="hidden" value="3345763">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
<a href="/879893/kommentaarid" class="load-more-btn load-more-btn-light load-more-btn-small">Veel kommentaare (1)</a>
</div>
<div class="comment-form">
    <div id="comment-status-wrap-858796"></div>
<form action="/q/postcomment/858796" data-ajax="true" data-ajax-complete="postComment(858796)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData858796-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="858796">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879915/ossinovski-sotsid-olid-algusest-peale-tselluloositehase-vastu">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/30/vfpp5j1j.0fa.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879915/ossinovski-sotsid-olid-algusest-peale-tselluloositehase-vastu">Ossinovski: sotsid olid algusest peale tselluloositehase vastu</a>
                                    <a href="/879915/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879916/go-bus-loobub-tallinna-tartu-kaugliinist">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/30/og0om0lc.oci.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879916/go-bus-loobub-tallinna-tartu-kaugliinist">Go Bus loobub Tallinna-Tartu kaugliinist</a>
                                    <a href="/879916/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879896/idapiiri-projekt-voib-valitsuskabinetti-jouda-lahinadalatel">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/30/k15oqyci.5bh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879896/idapiiri-projekt-voib-valitsuskabinetti-jouda-lahinadalatel">Idapiiri projekt võib valitsuskabinetti jõuda lähinädalatel</a>
                                    <a href="/879896/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879862/koolinoorte-rajud-peod-toolid-pekstakse-pilbasteks-kondoomid-jaavad-voodi-taha">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/30/uywe1smj.5xd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879862/koolinoorte-rajud-peod-toolid-pekstakse-pilbasteks-kondoomid-jaavad-voodi-taha">Koolinoorte rajud peod: toolid pekstakse pilbasteks, kondoomid jäävad voodi taha</a>
                                    <a href="/879862/kommentaarid" class="comments comments-zero">(32)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879905/ilmaprognoos-ilma-jahenemine-lukkub-uue-nadala-algusesse">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/30/ybysch2q.tja.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879905/ilmaprognoos-ilma-jahenemine-lukkub-uue-nadala-algusesse">ILMAPROGNOOS: ilma jahenemine lükkub uue nädala algusesse</a>
                                    <a href="/879905/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879385/suveilmast-tasub-viimast-votta-sest-peagi-kisub-taas-jahedaks">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/28/h3vfhf35.sxo.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879385/suveilmast-tasub-viimast-votta-sest-peagi-kisub-taas-jahedaks">Suveilmast tasub viimast võtta, sest peagi kisub taas jahedaks</a>
                                    <a href="/879385/kommentaarid" class="comments comments-zero">(30)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/878643/paide-maksimarketi-parklas-jalutas-ilves">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/23/0dgw11ic.h53.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/878643/paide-maksimarketi-parklas-jalutas-ilves">Paide Maksimarketi parklas jalutas ilves!</a>
                                    <a href="/878643/kommentaarid" class="comments comments-zero">(23)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/878348/leitsak-jatkub-nadala-lopus-voib-temperatuur-tousta-27-kraadini">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/22/2uvhhoo0.1hg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/878348/leitsak-jatkub-nadala-lopus-voib-temperatuur-tousta-27-kraadini">Leitsak jätkub: nädala lõpus võib temperatuur tõusta 27 kraadini </a>
                                    <a href="/878348/kommentaarid" class="comments comments-zero">(15)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879498/pria-andis-raha-esoteerikakeskuse-kristallitoa-sisustamiseks">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/28/n22n3c3x.nzd.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879498/pria-andis-raha-esoteerikakeskuse-kristallitoa-sisustamiseks">PRIA andis raha esoteerikakeskuse kristallitoa sisustamiseks</a>
                                    <a href="/879498/kommentaarid" class="comments comments-zero">(60)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879384/opetlik-video-kuidas-vahetada-rannas-riideid-kui-kabiini-ei-ole">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/28/5jiee4c2.5ug.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879384/opetlik-video-kuidas-vahetada-rannas-riideid-kui-kabiini-ei-ole">ÕPETLIK VIDEO | Kuidas vahetada rannas riideid, kui kabiini ei ole</a>
                                    <a href="/879384/kommentaarid" class="comments comments-zero">(15)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879018/rhossili-rannalt-leiti-kummalise-olendi-jaanused">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/25/bpih0tiw.5bp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879018/rhossili-rannalt-leiti-kummalise-olendi-jaanused">Rhossili rannalt leiti kummalise olendi jäänused</a>
                                    <a href="/879018/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/878966/nimesaaga-itaalias-kohus-ahvardab-lapsele-uue-nime-valida">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/25/meh4euun.5ag.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/878966/nimesaaga-itaalias-kohus-ahvardab-lapsele-uue-nime-valida">Nimesaaga Itaalias: kohus ähvardab lapsele uue nime valida</a>
                                    <a href="/878966/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879914/sillamael-inimese-morvanud-mehed-lahevad-kohtu-alla">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/30/sivho5gg.fyh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879914/sillamael-inimese-morvanud-mehed-lahevad-kohtu-alla">Sillamäel inimese mõrvanud mehed lähevad kohtu alla</a>
                                    <a href="/879914/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879875/politsei-otsib-tallinnas-toimunud-onnetuse-pealtnagijaid">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/30/zyinjb2t.2sw.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879875/politsei-otsib-tallinnas-toimunud-onnetuse-pealtnagijaid">Politsei otsib Tallinnas toimunud õnnetuse pealtnägijaid</a>
                                    <a href="/879875/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879873/toeline-armastus-narva-naine-kais-abikaasa-vastu-tunnistanut-pesapallikurikaga-ahvardamas">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/30/dtpievr1.23o.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879873/toeline-armastus-narva-naine-kais-abikaasa-vastu-tunnistanut-pesapallikurikaga-ahvardamas">TÕELINE ARMASTUS | Narva naine käis abikaasa vastu tunnistanut pesapallikurikaga ähvardamas</a>
                                    <a href="/879873/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879842/fotod-mere-puiesteel-parkis-valge-kaubik">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/30/xrzxbiqt.wzl.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879842/fotod-mere-puiesteel-parkis-valge-kaubik">FOTOD | Mere puiesteel parkis valge kaubik </a>
                                    <a href="/879842/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879898/polnud-midagi-kaotada-belgia-terrorist-tappis-ka-paev-enne-verist-runnakut">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/30/3egugo2u.iqc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879898/polnud-midagi-kaotada-belgia-terrorist-tappis-ka-paev-enne-verist-runnakut">POLNUD MIDAGI KAOTADA? Belgia terrorist tappis ka päev enne verist rünnakut</a>
                                    <a href="/879898/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879880/afganistanis-runnati-siseministeeriumi-hoonet">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/30/4bglsdk0.0w1.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879880/afganistanis-runnati-siseministeeriumi-hoonet">Afganistanis rünnati siseministeeriumi hoonet</a>
                                    <a href="/879880/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879835/pohja-korea-korge-ametnik-soitis-usa-sse-pompeoga-kohtuma">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/30/kmqbwmws.grp.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879835/pohja-korea-korge-ametnik-soitis-usa-sse-pompeoga-kohtuma">Põhja-Korea kõrge ametnik sõitis USA-sse Pompeoga kohtuma</a>
                                    <a href="/879835/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/879829/hispaanias-vahistati-putini-suur-kriitik-bill-browder-kes-hiljem-siiski-vabastati">
                                    <img src="https://p.ocdn.ee/15/i/2018/5/30/2kobd1vi.hjq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/879829/hispaanias-vahistati-putini-suur-kriitik-bill-browder-kes-hiljem-siiski-vabastati">Hispaanias vahistati Putini suur kriitik Bill Browder, kes hiljem siiski vabastati</a>
                                    <a href="/879829/kommentaarid" class="comments comments-zero">(10)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/879022/viies-veerandaeg-andres-sober-eesti-lati-uhisliigast-ikla-piiripunkt-ja-alko1000-on-sellest-atraktiivsemad" style="color: black;"target="_blank">ERI: Andres S&#245;ber Eesti-L&#228;ti &#252;hisliigast: Ikla piiripunkt ja ALKO1000 on sellest atraktiivsemad</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/448953858&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://naisele.ohtuleht.ee/879543/sandra-ashilevi-hoiatab-perverdi-eest-mees-kakas-end-juuksuritoolis-tais-ja-nautis-seda">
                            <img src="https://p.ocdn.ee/31/i/2018/5/28/zteuo3rn.yt1.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisele.ohtuleht.ee/879543/sandra-ashilevi-hoiatab-perverdi-eest-mees-kakas-end-juuksuritoolis-tais-ja-nautis-seda">SANDRA ASHILEVI HOIATAB PERVERDI EEST: mees kakas end juuksuritoolis täis ja nautis seda</a>&nbsp;
                        <a href="https://naisele.ohtuleht.ee/879543/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://televeeb.ohtuleht.ee/879555/suri-menuseriaali-kodus-ja-voorsil-naitlejanna">
                            <img src="https://p.ocdn.ee/31/i/2018/5/29/r4vmg5nu.wxa.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://televeeb.ohtuleht.ee/879555/suri-menuseriaali-kodus-ja-voorsil-naitlejanna">Suri menuseriaali „Kodus ja võõrsil“ näitlejanna</a>&nbsp;
                        <a href="https://televeeb.ohtuleht.ee/879555/kommentaarid" class="comment">(6)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/879721/umbkeelne-naistearst-rikkus-hiiumaa-naise-tervise-mul-oli-nii-valus-et-karjatasin">
                            <img src="https://p.ocdn.ee/31/i/2018/5/29/b0ho0epu.t1p.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/879721/umbkeelne-naistearst-rikkus-hiiumaa-naise-tervise-mul-oli-nii-valus-et-karjatasin">Umbkeelne naistearst rikkus Hiiumaa naise tervise: "Mul oli nii valus, et karjatasin"</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/879721/kommentaarid" class="comment">(45)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://naisele.ohtuleht.ee/879485/tunnistame-ausalt-ules-milliseid-sekspoose-naised-vihkavad">
                            <img src="https://p.ocdn.ee/31/i/2018/5/28/mjteauqj.plw.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisele.ohtuleht.ee/879485/tunnistame-ausalt-ules-milliseid-sekspoose-naised-vihkavad">TUNNISTAME AUSALT ÜLES: milliseid sekspoose naised vihkavad</a>&nbsp;
                        <a href="https://naisele.ohtuleht.ee/879485/kommentaarid" class="comment">(37)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://naisele.ohtuleht.ee/879591/6-asja-mis-juhtuvad-naisega-kelle-armastus-mehe-vastu-on-kadumas">
                            <img src="https://p.ocdn.ee/31/i/2018/5/29/yvfrbjfc.4tq.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://naisele.ohtuleht.ee/879591/6-asja-mis-juhtuvad-naisega-kelle-armastus-mehe-vastu-on-kadumas">6 asja, mis juhtuvad naisega, kelle armastus mehe vastu on kadumas</a>&nbsp;
                        <a href="https://naisele.ohtuleht.ee/879591/kommentaarid" class="comment">(5)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/879498/pria-andis-raha-esoteerikakeskuse-kristallitoa-sisustamiseks" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/28/n22n3c3x.nzd.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://tervist24.ohtuleht.ee/821546/kuus-levinud-asja-igauhe-koogist-mis-aitavad-sul-tervema-ja-ilusamana-pusida" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/8/10/4pdosma5.qkr.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/879498/pria-andis-raha-esoteerikakeskuse-kristallitoa-sisustamiseks">PRIA andis raha esoteerikakeskuse kristallitoa sisustamiseks</a>
                    <a href="https://ohtuleht.ee/879498/kommentaarid" class="comment">(60)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://tervist24.ohtuleht.ee/821546/kuus-levinud-asja-igauhe-koogist-mis-aitavad-sul-tervema-ja-ilusamana-pusida">Kuus levinud asja igaühe köögist, mis aitavad sul tervema ja ilusamana püsida</a>
                    <a href="https://tervist24.ohtuleht.ee/821546/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://tervist24.ohtuleht.ee/811560/kaheksa-tobe-mis-kipuvad-inimesi-just-suvepuhkuse-ajal-kimbutama" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/6/16/hvvw5tkm.yu1.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://naisteleht.ohtuleht.ee/811262/mahlane-ent-kupsev-kanagrill-kuidas-tegelikult-kanaliha-grillida" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2017/6/15/vcqit2xk.4bs.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://tervist24.ohtuleht.ee/811560/kaheksa-tobe-mis-kipuvad-inimesi-just-suvepuhkuse-ajal-kimbutama">Kaheksa tõbe, mis kipuvad inimesi just suvepuhkuse ajal kimbutama</a>
                    <a href="https://tervist24.ohtuleht.ee/811560/kommentaarid" class="comment">(2)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://naisteleht.ohtuleht.ee/811262/mahlane-ent-kupsev-kanagrill-kuidas-tegelikult-kanaliha-grillida">MAHLANE, ENT KÜPSEV KANAGRILL: kuidas tegelikult kanaliha grillida?</a>
                    <a href="https://naisteleht.ohtuleht.ee/811262/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/5/30/haqdm1mj.ohy.jpg" alt="" />
        </span>
        <a href="/879918/tohoh-usain-bolt-liitus-norra-jalgpallimeeskonna-treeningutega">TOHOH! Usain Bolt liitus Norra jalgpallimeeskonna treeningutega</a><br>
        <span class="date">17:10</span>&nbsp;<a href="/879918/kommentaarid" class="comments">()</a>
    </li>
        <li class="cfx">
            <span class="date">17:01</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/879752/reisijad-otsustasid-need-on-maailma-parimad-vaatamisvaarsused">Reisijad otsustasid: need on maailma parimad vaatamisväärsused!</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/879752/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879915/ossinovski-sotsid-olid-algusest-peale-tselluloositehase-vastu">Ossinovski: sotsid olid algusest peale tselluloositehase vastu</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879915/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:59</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879898/polnud-midagi-kaotada-belgia-terrorist-tappis-ka-paev-enne-verist-runnakut">POLNUD MIDAGI KAOTADA? Belgia terrorist tappis ka päev enne verist rünnakut</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879898/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:58</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879916/go-bus-loobub-tallinna-tartu-kaugliinist">Go Bus loobub Tallinna-Tartu kaugliinist</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879916/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:50</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879914/sillamael-inimese-morvanud-mehed-lahevad-kohtu-alla">Sillamäel inimese mõrvanud mehed lähevad kohtu alla</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879914/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:49</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879912/maag-copperfield-ei-jaanud-pealtvaataja-vigastustes-suudi">Maag Copperfield ei jäänud pealtvaataja vigastustes süüdi</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879912/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:47</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879908/juhtkiri-ravijate-ja-otsustajate-ohtlik-vastasseis">Juhtkiri | Ravijate ja otsustajate ohtlik vastasseis</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879908/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:45</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879909/seisukoht-rauaaja-nostalgia">Seisukoht | Rauaaja nostalgia</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879909/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:44</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879910/toomas-alatalu-presidendi-moskvasse-minekust">Toomas Alatalu | Presidendi Moskvasse minekust</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879910/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:38</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879896/idapiiri-projekt-voib-valitsuskabinetti-jouda-lahinadalatel">Idapiiri projekt võib valitsuskabinetti jõuda lähinädalatel</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879896/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:37</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/879777/otse-sport-30-05-vutikoondis-madistab-leeduga-vorkpallurid-votavad-mootu-rootsilt">OTSE | Sport 30.05: vutikoondis madistab Leeduga, võrkpallurid võtavad mõõtu Rootsilt</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/879777/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:35</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/879911/vorkpallikoondise-peatreeneri-julge-lubadus-tana-me-voidame">Võrkpallikoondise peatreeneri julge lubadus: täna me võidame!</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/879911/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:34</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/879907/skandaalne-blogija-mallukas-toob-sel-suvel-oma-pereelu-teleekraanile">Skandaalne blogija Mallukas toob sel suvel oma pereelu teleekraanile</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/879907/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:31</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879906/issand-jumal-kasatsoki-juri-jouab-suurtele-lavadele">ISSAND JUMAL! Kasatšoki-Jüri jõuab suurtele lavadele!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879906/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:29</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879905/ilmaprognoos-ilma-jahenemine-lukkub-uue-nadala-algusesse">ILMAPROGNOOS: ilma jahenemine lükkub uue nädala algusesse</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879905/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:25</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/879900/kova-sona-korvpalliportaal-valis-eesti-koondislase-kreeka-esiliiga-parimaks-tagamangijaks">KÕVA SÕNA! Korvpalliportaal valis Eesti koondislase Kreeka esiliiga parimaks tagamängijaks</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/879900/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:24</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/879904/kohtingusaidid-mojuvad-laastavalt-enesehinnangule-ning-suurendavad-depressiooni">Kohtingusaidid mõjuvad laastavalt enesehinnangule ning suurendavad depressiooni</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/879904/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:22</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/879890/kuumad-paevad-paarike-jagas-kirge-monaco-luksusliku-hotelli-rodul">KUUMAD PÄEVAD: paarike jagas kirge Monaco luksusliku hotelli rõdul</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/879890/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:15</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/879897/rainer-vassiljev-uliopilaste-juhendamisest-eksamite-ajal-tegeletakse-oppimisega-ja-trenni-ei-tehta">Rainer Vassiljev üliõpilaste juhendamisest: eksamite ajal tegeletakse õppimisega ja trenni ei tehta</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/879897/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/5/28/yhhhlzad.wd1.jpg" alt="" />
        </span>
        <a href="/879466/61-paljastavat-fotot-meghanist-ja-kateist-enne-kui-elu-palees-alguse-sai">61 paljastavat fotot Meghanist ja Kate'ist enne, kui elu palees alguse sai</a><br>
        <span class="date">15:42</span>&nbsp;<a href="/879466/kommentaarid" class="comments">(14)</a>
    </li>
        <li class="cfx">
            <span class="date">05:24</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/879543/sandra-ashilevi-hoiatab-perverdi-eest-mees-kakas-end-juuksuritoolis-tais-ja-nautis-seda">SANDRA ASHILEVI HOIATAB PERVERDI EEST: mees kakas end juuksuritoolis täis ja nautis seda</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/879543/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:40</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/879555/suri-menuseriaali-kodus-ja-voorsil-naitlejanna">Suri menuseriaali „Kodus ja võõrsil“ näitlejanna</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/879555/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:14</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/795211/palavad-ilmad-kas-sa-tead-mis-soodustab-higi-haisemist">PALAVAD ILMAD: kas sa tead, mis soodustab higi haisemist?</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/795211/kommentaarid" class="comments">(21)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879721/umbkeelne-naistearst-rikkus-hiiumaa-naise-tervise-mul-oli-nii-valus-et-karjatasin">Umbkeelne naistearst rikkus Hiiumaa naise tervise: "Mul oli nii valus, et karjatasin"</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879721/kommentaarid" class="comments">(45)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:17</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/879485/tunnistame-ausalt-ules-milliseid-sekspoose-naised-vihkavad">TUNNISTAME AUSALT ÜLES: milliseid sekspoose naised vihkavad</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/879485/kommentaarid" class="comments">(37)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:48</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/879591/6-asja-mis-juhtuvad-naisega-kelle-armastus-mehe-vastu-on-kadumas">6 asja, mis juhtuvad naisega, kelle armastus mehe vastu on kadumas</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/879591/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879265/paevahoroskoop-esmaspaev-28-mai">PÄEVAHOROSKOOP: esmaspäev, 28. mai</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879265/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:34</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879377/suvine-galerii-millised-maarjamaa-kuulsused-veel-peale-mangi-ihu-paljastada-pole-kartnud">SUVINE GALERII | Millised Maarjamaa kuulsused veel (peale Mangi) ihu paljastada pole kartnud?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879377/kommentaarid" class="comments">(20)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:59</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/879581/ei-suuda-lopetada-mees-petab-oma-trimmis-naist-suure-ja-kurvika-armukesega">EI SUUDA LÕPETADA: mees petab oma trimmis naist suure ja kurvika armukesega</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/879581/kommentaarid" class="comments">(24)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879266/paevahoroskoop-teisipaev-29-mai">PÄEVAHOROSKOOP: teisipäev, 29. mai</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879266/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:18</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879805/raju-galerii-koolinoored-teevad-lopupidudel-toelist-porgut">RAJU GALERII | Koolinoored teevad lõpupidudel tõelist põrgut</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879805/kommentaarid" class="comments">(45)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:24</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/878982/neli-nouannet-kuidas-lapse-voodimargamist-ennetada">Neli nõuannet, kuidas lapse voodimärgamist ennetada</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/878982/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:01</span>
            <span class="name">
                <a href="https://naisele.ohtuleht.ee/879797/imeline-kaalulangus-naine-kaotas-32-kilo-tanu-sellele-et-hakkas-rohkem-sooma">IMELINE KAALULANGUS: naine kaotas 32 kilo tänu sellele, et hakkas rohkem sööma!</a>&nbsp;
                <a href="https://naisele.ohtuleht.ee/879797/kommentaarid" class="comments">(6)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:11</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/879594/kaia-kanepi-olen-ajakirjanduse-peale-vaga-pahane">Kaia Kanepi: olen ajakirjanduse peale väga pahane</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/879594/kommentaarid" class="comments">(17)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:06</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/879546/video-huumor-kuubis-katariina-tamm-ja-mart-koik-parodeerisid-katrin-lusti-kuuuurijat">VIDEO | HUUMOR KUUBIS: Katariina Tamm ja Märt Koik parodeerisid Katrin Lusti "Kuuuurijat"</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/879546/kommentaarid" class="comments">(51)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:41</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/879393/videod-ja-fotod-mali-amblikmees-paastis-pariisis-rodu-kuljes-rippunud-lapse">VIDEOD JA FOTOD | Mali „ämblikmees“ päästis Pariisis rõdu küljes rippunud lapse</a>&nbsp;
                <a href="https://www.ohtuleht.ee/879393/kommentaarid" class="comments">(62)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:26</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/879482/aasta-arst-kirjeldab-tervisejooksja-kutsus-kiirabi-ja-sorkis-rahumeeli-edasi">Aasta arst kirjeldab: tervisejooksja kutsus kiirabi ja sörkis rahumeeli edasi</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/879482/kommentaarid" class="comments">(15)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:24</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/879655/vana-ja-rahulik-koer-loi-lapsele-hambad-sisse">Vana ja rahulik koer lõi lapsele hambad sisse</a>&nbsp;
                <a href="https://www.linnaleht.ee/879655/kommentaarid" class="comments">(48)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">13:32</span>
            <span class="name">
                <a href="https://televeeb.ohtuleht.ee/879629/ongi-koik-aasta-teleseriaali-tiitliga-parjatud-siberi-vomm-enam-ekraanile-ei-tule">ONGI KÕIK! Aasta teleseriaali tiitliga pärjatud „Siberi võmm“ enam ekraanile ei tule</a>&nbsp;
                <a href="https://televeeb.ohtuleht.ee/879629/kommentaarid" class="comments">(31)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/879805/raju-galerii-koolinoored-teevad-lopupidudel-toelist-porgut" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/30/m13thrm2.qr1.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/879750/fotod-kristiina-ehin-andis-uuele-piirivalvekaatrile-nimeks-pikne" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/29/3oror5gr.dc4.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/879805/raju-galerii-koolinoored-teevad-lopupidudel-toelist-porgut">RAJU GALERII | Koolinoored teevad lõpupidudel tõelist põrgut</a>
                    <a href="https://ohtuleht.ee/879805/kommentaarid" class="comment">(45)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/879750/fotod-kristiina-ehin-andis-uuele-piirivalvekaatrile-nimeks-pikne">FOTOD | Kristiina Ehin andis uuele piirivalvekaatrile nimeks Pikne</a>
                    <a href="https://ohtuleht.ee/879750/kommentaarid" class="comment">(6)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://sport.ohtuleht.ee/879722/mitu-tilka-vett-messi-ja-ronaldo-teisikud-tallinnas-meil-on-taiega-vedanud" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/29/h30qi5bv.sps.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/879784/galerii-annika-haas-esitles-dokumentaalfotode-raamatut-meie-mustlased" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/5/30/awgw32w5.vu4.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/879722/mitu-tilka-vett-messi-ja-ronaldo-teisikud-tallinnas-meil-on-taiega-vedanud">MITU TILKA VETT! Messi ja Ronaldo (teisikud) Tallinnas: meil on täiega vedanud</a>
                    <a href="https://sport.ohtuleht.ee/879722/kommentaarid" class="comment">(5)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/879784/galerii-annika-haas-esitles-dokumentaalfotode-raamatut-meie-mustlased">GALERII | Annika Haas esitles dokumentaalfotode raamatut „Meie, mustlased“</a>
                    <a href="https://ohtuleht.ee/879784/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/879716/malumang-oskar-luts-ja-tema-teoste-pohjal-valminud-filmid">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/5/29/f0buvfbv.1ih.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/879716/malumang-oskar-luts-ja-tema-teoste-pohjal-valminud-filmid">M&#196;LUM&#196;NG | Oskar Luts ja tema teoste p&#245;hjal valminud filmid</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    20°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">K 30.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">21 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 30.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">21 °</div>
            </div>
            <div class="day-obj">
                <div class="name">K 30.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">21 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 31.05</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">15 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>"Ei," ütleb kaupmees, "me ei või kuidagi tagasi võtta grammofoni, mida on juba terve aasta tarvitatud. Mis sel aparaadil siis viga on?"<br />"Vaadake," vastab otlane, "nõel on lausa läbi kulunud."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Triinu Laan</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:Triinu.laan@ohtuleht.ee">Triinu.laan@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:75px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=b-aRAosh3XJu0cidmrqXWjGfsySNz7x5bhbuKZN2fro1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI09&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Doktor Rammul sarikakajast: ilmselt on ta avalikus kohas p&#252;ksi p&#245;rutanud ja erutuse saanud';
        var datePublished = '30.05.2018 15:59:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=858796" width="1" height="1" alt="" />

    
<div class="camp-wrap">
    <div class="camp camp--read camp--type-1 camp-initial" style="display: none;">
        <a href="#" class="camp-close js-camp-close">Sulge</a>
        <h4>Loe 10 lugu <br /> ja võida 3x1000 eurot!</h4>
        <div class="camp__body">
            <p>HEA UUDIS! Loe perioodil 22.05.2018–17.06.2018 Õhtulehte, sest kolm inimest võidavad tuhat eurot puhtalt kätte.
                
            </p>

            <small>Sinu edusammude üle aitab arvestust pidada loendur siin paremas ülanurgas. <a target="_blank" href="//www.ohtuleht.ee/kampaania3000">Kampaania tingimused</a></small>
            <br>
            
        </div>
        <div class="camp__body camp__body--form" style="display: none;">
            <p>Sisesta palun enda e-posti aadress ja osaled 3x1000 euro loosimises.</p>
            <form>
                
                <input type="text" placeholder="Sinu e-posti aadress">
                <button>Saada</button>
            </form>
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

    <div class="camp camp--form" style="display: none;">
        <h4>Palju õnne! Kümme lugu on loetud!</h4>
        <div class="camp__body">
            <p>
                Sisesta palun enda e-posti aadress<br> ja osaled 3x1000 euro loosimises.
            </p>
            <form>

                <div class="checkbox" style="padding-bottom:5px;">
                    <label><input id="Agreed" name="checkbox" type="checkbox" /><span></span>Kinnitan, et olen tutvunud kampaania <a href="//www.ohtuleht.ee/kampaania3000">reeglitega</a></label>
                </div>
                <div class="checkbox" style="padding-bottom:5px;">
                    <label><input id="Offerings" name="checkbox" type="checkbox" /><span></span>Annan nõusoleku saada uudiseid ning turunduspakkumisi</label>
                </div>
                <input type="text" id="subscemail" placeholder="Sinu e-posti aadress">
                <button class="sendmail">Saada</button>
            </form>
            <small id="answer" style="display: none;"></small>
            
        </div>
        <div class="camp__counter">
            <p class="camp__value">10</p>
            <small>loetud</small>
        </div>
    </div>

</div>


<script type="text/javascript">
    $(function () {

        var initialDate = new Date(2016, 2, 2);//2. märts!
        var now = Date.now();
        var difference = now - initialDate;
        var daysCount = Math.floor(difference / (24 * 60 * 60 * 1000));
        var campaignId = daysCount + 1003;
        var camp_id = campaignId.toString();

        var $camp = $(".camp-initial");
        var xpdate = new Date();

        $(window).scroll(function () {
            var scroll = $(window).scrollTop();
            if (scroll > 300) {
                $camp.addClass("camp--minified");
            }
        });
        $camp.not(".camp--minified").hover(function () {
            $camp.removeClass("camp--minified");

        }, function () {
            setTimeout(function () {
                $camp.addClass("camp--minified");
            }, 500);
        });

        ////$(".tingimused-1002").click(function () {
        ////    if (!campRules) {
        ////        campRules = new $.modal({
        ////            skin: 'dark'
        ////        });
        ////    }
        ////    campRules.setContentObject($('#camp-1002-rules-tpl').find('.info-popup'));
        ////    campRules.show();
        ////});
        $('.js-camp-close').on('click', function (e) {
            e.preventDefault();
            xpdate.setTime(xpdate.getTime() + (3 * 24 * 60 * 60 * 1000));
            $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: '.ohtuleht.ee' });

            Object.keys(localStorage)
                  .forEach(function (a) {
                      if (/^lmd/.test(a)) {
                          localStorage.removeItem(a);
                      }
                  });
            $('.camp').hide();
        });

        $('.sendmail').click(function (event) {
            event.preventDefault();
            $('#answer').text('').hide();
            var useremail = $('#subscemail').val();
            if (!$('input[id="Agreed"]').is(":checked")) {
                $('#answer').text('Palun täitke kõik väljad!').show();
                return false;
            };
            if (!$('input[id="Offerings"]').is(":checked")) {
                $('#answer').text('Palun täitke kõik väljad!').show();
                return false;
            };
            if(!!useremail){
                $.ajax({
                    url: window.location.origin + '/kampaaniacustomer',
                    type: 'POST',
                    contentType: "application/json; charset=utf-8",
                    data: JSON.stringify({ "Email": useremail, "GivenName": "Lugejamängus 5 Osaleja", "Status": 1, "Agrees": [2, 4], "CampaignId": 10 }),
                    success: function () {
                        xpdate.setTime(xpdate.getTime() + (24 * 60 * 60 * 1000));
                        $.cookie('lmc', '1', { expires: xpdate, path: '/', domain: '.ohtuleht.ee' });
                        localStorage.setItem('lmd' + camp_id, '1');
                    }
                }).done(function (data) {
                    $('#subscemail').val('');
                    $('#answer').text('' + data).show();
                    if (data.indexOf('õnnestus') !== -1) {
                        $('.camp-wrap').find('.camp--form').hide();
                    }
                });
            } else {
                $('#answer').text('Palun täitke kõik väljad!').show();
            }
            return false;
        });

        if (typeof (Storage) !== "undefined") {

            var page_path = window.location.pathname;

            var pages = localStorage.getItem('camp' + camp_id + '_pages');
            if (pages == null) {
                pages = ";";
            }
            var pagesArray = pages.split(';');
            if (pages.indexOf(page_path) < 0) {
                pagesArray.push(page_path);
                localStorage.setItem('camp' + camp_id + '_pages', pagesArray.join(';'));
            }
            ////if ($.inArray(page_path, pagesArray) < 0) {
            ////    pagesArray.push(page_path);
            ////    pages = pagesArray.join(';');
            ////    localStorage.setItem('camp' + camp_id + '_pages', pages);
            ////}
            if (pagesArray.length > 10) {
                $('.camp-wrap').find('.camp--read').hide();
                $camp = $(".camp--form");
                $('.camp__value').text(10);
            }
            else if (pagesArray.length > 1) {
                $camp.addClass("camp--minified");
                $('.camp__value').text(pagesArray.length - 1);
            }
            if ($.cookie('lmc') == null ) {
                
                setTimeout(function () {
                    $('#div-gpt-ad-outofpage-1 iframe:first-child').css('bottom', '230px');
                }, 1500);
                $camp.show();
            }
        };
    });
</script>
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Ohtuleht.ee';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    
<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = 'DAB94F007EA54D98';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
    })();
</script>




    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>



    
   
</body>
</html>
