<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://tervist24.ohtuleht.ee/884835/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>Salas&#245;ltuvusega &#228;rinaine: tahtsin, et lapsed saaksid omale ema tagasi | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="&quot;Minu perekond ei teadnud minu s&#245;ltuvusest midagi, sest olin aktiivne naine - &#252;ks firma kerkis teise j&#228;rel,&quot;&amp;nbsp;&#252;tles Lootuse k&#252;la naistekeskuses elav Mari, kes hakkas p&#228;rast lahutust kasutama unetablette, kui m&#245;istis, et tal on tekkinud ravimis&#245;ltuvus.&amp;nbsp;&quot;Ma hakkasin oma valu ja hingelist &#252;ksindust leevendama alkoholiga, minu kaaslaseks sai valge vein.&quot;" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki" />
    <link rel="manifest" href="/manifest.json" />
    <link href="https://www.ohtuleht.ee/884835/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://tervist24.ohtuleht.ee/884835/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi" />
    <link rel="alternate" href="https://m.tervist24.ohtuleht.ee/884835" />
    <meta property="og:title" content="Salasõltuvusega ärinaine: tahtsin, et lapsed saaksid omale ema tagasi" /><meta property="og:type" content="article" /><meta property="og:url" content="https://tervist24.ohtuleht.ee/884835/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/6/28/g0yjqibn.v3c.jpg" /><meta property="og:description" content="&quot;Minu perekond ei teadnud minu sõltuvusest midagi, sest olin aktiivne naine - üks firma kerkis teise järel,&quot;&nbsp;ütles Lootuse küla naistekeskuses elav Mari, kes hakkas pärast lahutust kasutama unetablette, kui mõistis, et tal on tekkinud ravimisõltuvus.&nbsp;&quot;Ma hakkasin oma valu ja hingelist üksindust leevendama alkoholiga, minu kaaslaseks sai valge vein.&quot;" /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-06-28"><meta itemprop="datePublished" content="2018-06-28"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Tervist24 "><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/6/28/g0yjqibn.v3c.jpg">
    <link href="/content/css?v=sZG4HrtA3YstYqxSIO1e2uvRv9vPdosMIgk-Ubny5aE1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
    <link href="/content/csstervist24?v=gmNoulsLf9UZ_lOw65uaf8zevYvOuKj0XsgL49Z41qo1" rel="stylesheet"/>
        
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->

<script async="async" type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'tervis';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
    window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];
    var CriteoAdUnits = {
        "placements": [
            { "slotid": "div-gpt-ad-sitehat-1", "zoneid": 1243738 },
            { "slotid": "div-gpt-ad-billboard-1", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-2", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-3", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-4", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-5", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-6", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-7", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-8", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-9", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-10", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-11", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-12", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-13", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-14", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-15", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-16", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-17", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-18", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-19", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-20", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-21", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-22", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-23", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-article-1", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-2", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-3", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-4", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-5", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-6", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-7", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-8", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-9", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-10", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-side-1", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-2", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-3", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-4", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-5", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-skyscraper-1", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-2", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-3", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-4", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-5", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-6", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-7", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-8", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-9", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-10", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-sticky", "zoneid": 1243733 },
        ]
    };
    //dfpSlots is the same param as googletag.pubads().refresh(), it is optional and all slots will be refreshed if it is unspecified.
    function CriteoRefreshDFP(CriteoAdUnits, dfpSlots) {
        var isRefreshAll = ("undefined" == typeof dfpSlots || dfpSlots === null || dfpSlots === '') ? true : false;
        var launchAdServer = function () { googletag.cmd.push(function () { Criteo.SetDFPKeyValueTargeting(); googletag.pubads().refresh(isRefreshAll ? null : dfpSlots); }); }
        Criteo.events.push(function () { Criteo.SetLineItemRanges("0..30:0.01"); Criteo.RequestBids(CriteoAdUnits, launchAdServer, 2000); });
    }
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=tervis');
            ctr++;
        
    var pp_gemius_identifier = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    window.gemiusIdent = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            
                        
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//tervist24.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisteleht.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisteleht</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/884719/ol-moskvas-video-kas-jalgpallikarneval-segab-harilikku-turistielu"><img src="https://p.ocdn.ee/43/i/2018/6/28/yvaoc5ml.251.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/884719/ol-moskvas-video-kas-jalgpallikarneval-segab-harilikku-turistielu">ÕL MOSKVAS | VIDEO | Kas jalgpallikarneval segab harilikku turistielu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/877892/ohtulehe-video-ja-galerii-sporditoimetus-andis-eesti-korvpallikoondisele-mehise-lahingu"><img src="https://p.ocdn.ee/43/i/2018/5/19/g1xhd4rt.qf0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/877892/ohtulehe-video-ja-galerii-sporditoimetus-andis-eesti-korvpallikoondisele-mehise-lahingu">ÕHTULEHE VIDEO JA GALERII | Sporditoimetus andis Eesti korvpallikoondisele mehise lahingu!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884262/mart-treial-inimlikult-tuleb-kirpu-viha-moista-aga-"><img src="https://p.ocdn.ee/43/i/2018/6/25/3odqjpnm.aya.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884262/mart-treial-inimlikult-tuleb-kirpu-viha-moista-aga-">Mart Treial | Inimlikult tuleb Kirpu viha mõista, aga...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/882952/deivil-tserp-em-voistkond-paisub-joudsalt"><img src="https://p.ocdn.ee/43/i/2018/6/17/5ojrwbjl.kix.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/882952/deivil-tserp-em-voistkond-paisub-joudsalt">Deivil Tserp | EM-võistkond paisub jõudsalt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/881765/kaarel-tall-mis-tunne-on"><img src="https://p.ocdn.ee/43/i/2018/6/10/qaxbrtnd.hu3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/881765/kaarel-tall-mis-tunne-on">Kaarel Täll | Mis tunne on?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu"><img src="https://p.ocdn.ee/43/i/2018/5/27/jdqd1czb.yol.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu">Pluss, miinus, ennustus | tublid kümnevõistlejad, Klavani vigastus ja Kontaveidi edu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884816/kadri-simson-koik-maksumaksjad-panustavad-tasuta-maakonnaliinide-kaigushoidmisse"><img src="https://p.ocdn.ee/43/i/2018/6/28/wufzdiru.v4v.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884816/kadri-simson-koik-maksumaksjad-panustavad-tasuta-maakonnaliinide-kaigushoidmisse">Kadri Simson: kõik maksumaksjad panustavad "tasuta" maakonnaliinide käigushoidmisse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884810/saku-olletehas-tombas-mullu-aktsiisipoliitika-tottu-puksirihma-koomale-40-inimest-kaotasid-too-ning-kolmandik-muugist-laks-latti"><img src="https://p.ocdn.ee/43/i/2018/6/28/bfqpvdqt.xk5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884810/saku-olletehas-tombas-mullu-aktsiisipoliitika-tottu-puksirihma-koomale-40-inimest-kaotasid-too-ning-kolmandik-muugist-laks-latti">Saku Õlletehas tõmbas mullu aktsiisipoliitika tõttu püksirihma koomale: 40 inimest kaotasid töö ning kolmandik müügist läks Lätti</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884802/kadri-simson-nadalavahetusel-laevaliiklus-ruhnuga-katkeb-teeme-koik-mis-voimalik"><img src="https://p.ocdn.ee/43/i/2018/6/28/uierswwu.li0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884802/kadri-simson-nadalavahetusel-laevaliiklus-ruhnuga-katkeb-teeme-koik-mis-voimalik">Kadri Simson: nädalavahetusel laevaliiklus Ruhnuga katkeb. Teeme kõik, mis võimalik</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884793/paanika-kulas-boamadu-laks-kaotsi-eksootiline-tegelane-puhkas-hoopis-naabertalu-kuunis"><img src="https://p.ocdn.ee/43/i/2018/6/28/mihjggbf.bj3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884793/paanika-kulas-boamadu-laks-kaotsi-eksootiline-tegelane-puhkas-hoopis-naabertalu-kuunis">PAANIKA KÜLAS: boamadu läks kaotsi. Eksootiline tegelane puhkas hoopis naabertalu küünis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884743/elizabeth-ii-tutretutar-avaldas-oma-vastsundinud-beebi-nime"><img src="https://p.ocdn.ee/43/i/2018/6/28/kmvemtu5.rnw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884743/elizabeth-ii-tutretutar-avaldas-oma-vastsundinud-beebi-nime">Elizabeth II tütretütar avaldas oma vastsündinud beebi nime</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884732/johnny-deppi-16aastasel-pojal-on-tosised-terviseprobleemid"><img src="https://p.ocdn.ee/43/i/2018/6/28/rffycnsq.oxw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884732/johnny-deppi-16aastasel-pojal-on-tosised-terviseprobleemid">Johnny Deppi 16aastasel pojal on tõsised terviseprobleemid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884729/paris-jackson-malestab-sotsiaalmeedias-oma-vanaisa-joed"><img src="https://p.ocdn.ee/43/i/2018/6/28/fswlo33e.m3o.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884729/paris-jackson-malestab-sotsiaalmeedias-oma-vanaisa-joed">Paris Jackson mälestab sotsiaalmeedias oma vanaisa Joe'd</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884656/naitlejanna-kaitumine-surnuaias-vallandas-sotsiaalmeediatormi"><img src="https://p.ocdn.ee/43/i/2018/6/27/ykpenuir.y21.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884656/naitlejanna-kaitumine-surnuaias-vallandas-sotsiaalmeediatormi">Näitlejanna käitumine surnuaias vallandas sotsiaalmeediatormi</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                    <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://naisele.ohtuleht.ee/ilu" data-section="ajakirinaised/ilu">Ilu</a></li>
                                <li><a href="https://naisele.ohtuleht.ee/suhted" data-section="ajakirinaised/suhted">Suhted</a></li>
                                <li><a href="https://naisele.ohtuleht.ee/avesta" data-section="ajakirinaised/avesta">Avesta</a></li>
                                <li><a href="https://naisteleht.ohtuleht.ee/toit" data-section="ajakirinaised/toit">Toit</a></li>
                            </ul>
                        </div>
                        
<div class="menubar-content" style="display: block;" data-s="ajakirinaised/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/884762/kas-sina-kannaksid-kuum-bikiinitrend-mida-kuulsused-juba-armastavad"><img src="https://p.ocdn.ee/43/i/2018/6/28/hdtocwyb.xq4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/884762/kas-sina-kannaksid-kuum-bikiinitrend-mida-kuulsused-juba-armastavad">KAS SINA KANNAKSID? Kuum bikiinitrend, mida kuulsused juba armastavad!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/883368/kuidas-nahka-oigesti-puhastada-seitse-nippi-mida-me-koik-vajame"><img src="https://p.ocdn.ee/43/i/2018/6/19/odkxos2p.a1b.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/883368/kuidas-nahka-oigesti-puhastada-seitse-nippi-mida-me-koik-vajame">KUIDAS NAHKA ÕIGESTI PUHASTADA? Seitse nippi, mida me kõik vajame!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/883367/meigieemalduse-abc-sinu-nahatuup-maarab-oige-puhastusvahendi"><img src="https://p.ocdn.ee/43/i/2018/6/19/3krsrwgn.pf0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/883367/meigieemalduse-abc-sinu-nahatuup-maarab-oige-puhastusvahendi">MEIGIEEMALDUSE ABC: sinu nahatüüp määrab õige puhastusvahendi!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/884235/armusangadest-priiks-vaata-mida-suua-mida-valtida"><img src="https://p.ocdn.ee/43/i/2018/6/25/ej0dnsyr.sqq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/884235/armusangadest-priiks-vaata-mida-suua-mida-valtida">ARMUSANGADEST PRIIKS: vaata, mida süüa, mida vältida!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisteleht.ohtuleht.ee/ajakirinaised/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                    </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/882370/fitnessitreener-linda-patkovska-edu-voti-on-tasakaalustatud-toitumine-koos-regulaarsete-treeningutega"><img src="https://p.ocdn.ee/43/i/2018/6/13/k4un34f2.b0t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/882370/fitnessitreener-linda-patkovska-edu-voti-on-tasakaalustatud-toitumine-koos-regulaarsete-treeningutega">Fitnessitreener Linda Patkovska: edu võti on tasakaalustatud toitumine  koos regulaarsete treeningutega</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/882432/kibedamaitselise-kurgi-voi-korvitsa-soomine-voib-pohjustadatoidumurgistust"><img src="https://p.ocdn.ee/43/i/2018/6/14/ukccpf5q.qkw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/882432/kibedamaitselise-kurgi-voi-korvitsa-soomine-voib-pohjustadatoidumurgistust">Kibedamaitselise kurgi või kõrvitsa söömine võib põhjustada toidumürgistust</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/881827/korge-soolasisaldusega-toit-tapab-head-bakterid"><img src="https://p.ocdn.ee/43/i/2018/6/11/bctvywc5.1tt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/881827/korge-soolasisaldusega-toit-tapab-head-bakterid">Kõrge soolasisaldusega toit tapab head bakterid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/881330/kogu-tode-susivesikutest-miks-valtida-beeze-susivesikuid"><img src="https://p.ocdn.ee/43/i/2018/6/7/xz3pvhxr.btm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/881330/kogu-tode-susivesikutest-miks-valtida-beeze-susivesikuid">KOGU TÕDE SÜSIVESIKUTEST: miks vältida beeže süsivesikuid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/884752/musk-lubab-poorast-vaanet-tesla-tahab-ehitada-ka-kastiauto"><img src="https://p.ocdn.ee/43/i/2018/6/28/e31umrkx.3w3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/884752/musk-lubab-poorast-vaanet-tesla-tahab-ehitada-ka-kastiauto">MUSK LUBAB PÖÖRAST VÄÄNET: Tesla tahab ehitada ka kastiauto</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/884526/maha-eelarvamused-hiina-autode-kvaliteet-loob-euroopa-polvili"><img src="https://p.ocdn.ee/43/i/2018/6/27/oek54ij4.tuu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/884526/maha-eelarvamused-hiina-autode-kvaliteet-loob-euroopa-polvili">Maha eelarvamused! Hiina autode kvaliteet lööb Euroopa põlvili!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/884314/renault-alaskan-lugu-prantsuse-talupojast-kes-tahtis-koike-hasti-teha"><img src="https://p.ocdn.ee/43/i/2018/6/26/ydjiha2w.v3i.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/884314/renault-alaskan-lugu-prantsuse-talupojast-kes-tahtis-koike-hasti-teha">Renault Alaskan: lugu prantsuse talupojast, kes tahtis kõike hästi teha</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/884201/maailma-edukaima-sportauto-uusversioon-tuleb-senisest-tublisti-voimsam"><img src="https://p.ocdn.ee/43/i/2018/6/25/2mzm0y0m.frh.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/884201/maailma-edukaima-sportauto-uusversioon-tuleb-senisest-tublisti-voimsam">Maailma edukaima sportauto uusversioon tuleb senisest tublisti võimsam</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884667/juhtkiri-poliitikute-jooksuaeg-alga"><img src="https://p.ocdn.ee/43/i/2018/6/27/4vcw4ytj.o5l.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884667/juhtkiri-poliitikute-jooksuaeg-alga">Juhtkiri | Poliitikute jooksuaeg alga!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884462/juhtkiri-kes-utleks-milline-on-oiglane-elatis"><img src="https://p.ocdn.ee/43/i/2018/6/26/dkwdvudx.jal.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884462/juhtkiri-kes-utleks-milline-on-oiglane-elatis">Juhtkiri | Kes ütleks, milline on õiglane elatis?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884259/juhtkiri-kas-roolijoodik-on-haige"><img src="https://p.ocdn.ee/43/i/2018/6/25/1cx0puns.l1j.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884259/juhtkiri-kas-roolijoodik-on-haige">Juhtkiri | Kas roolijoodik on haige?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884082/juhtkiri-ministri-vilkurid-ja-kopterisoit-kui-vihakone-rahva-vastu"><img src="https://p.ocdn.ee/43/i/2018/6/24/rel51mc0.e0a.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884082/juhtkiri-ministri-vilkurid-ja-kopterisoit-kui-vihakone-rahva-vastu">Juhtkiri | Ministri vilkurid ja kopterisõit kui vihakõne rahva vastu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884262/mart-treial-inimlikult-tuleb-kirpu-viha-moista-aga-"><img src="https://p.ocdn.ee/43/i/2018/6/25/3odqjpnm.aya.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884262/mart-treial-inimlikult-tuleb-kirpu-viha-moista-aga-">Mart Treial | Inimlikult tuleb Kirpu viha mõista, aga...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/882952/deivil-tserp-em-voistkond-paisub-joudsalt"><img src="https://p.ocdn.ee/43/i/2018/6/17/5ojrwbjl.kix.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/882952/deivil-tserp-em-voistkond-paisub-joudsalt">Deivil Tserp | EM-võistkond paisub jõudsalt</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/881765/kaarel-tall-mis-tunne-on"><img src="https://p.ocdn.ee/43/i/2018/6/10/qaxbrtnd.hu3.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/881765/kaarel-tall-mis-tunne-on">Kaarel Täll | Mis tunne on?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu"><img src="https://p.ocdn.ee/43/i/2018/5/27/jdqd1czb.yol.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/879319/pluss-miinus-ennustus-tublid-kumnevoistlejad-klavani-vigastus-ja-kontaveidi-edu">Pluss, miinus, ennustus | tublid kümnevõistlejad, Klavani vigastus ja Kontaveidi edu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/884841/tallinna-puhta-vee-lugu"><img src="https://p.ocdn.ee/43/i/2018/6/28/hqqwzk3c.fbm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/884841/tallinna-puhta-vee-lugu">Tallinna puhta vee lugu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/884834/neli-torni-mis-kaitsesid-linna-ivan-julma-suurtukkide-eest"><img src="https://p.ocdn.ee/43/i/2018/6/28/xx5bvnq3.3gw.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/884834/neli-torni-mis-kaitsesid-linna-ivan-julma-suurtukkide-eest">Neli torni, mis kaitsesid linna Ivan Julma suurtükkide eest</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/884833/fotod-heldurkarmomalestuseks-avati-pink-lowenruh-pargis"><img src="https://p.ocdn.ee/43/i/2018/6/28/tcjs4fo5.ich.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/884833/fotod-heldurkarmomalestuseks-avati-pink-lowenruh-pargis">FOTOD: Heldur Karmo mälestuseks avati pink Löwenruh` pargis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/884820/galerii-purunenud-betooniveok-blokeeris-ulemiste-tunnelis-liikluse"><img src="https://p.ocdn.ee/43/i/2018/6/28/iqwzzdxu.tlf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/884820/galerii-purunenud-betooniveok-blokeeris-ulemiste-tunnelis-liikluse">GALERII | Purunenud betooniveok blokeeris Ülemiste tunnelis liikluse</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/884846/strany-baltii-osvobodyatsya-ot-sovetskogo-energeticheskogo-naslediya"><img src="https://p.ocdn.ee/43/i/2018/6/28/z2pj0mcs.1ge.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/884846/strany-baltii-osvobodyatsya-ot-sovetskogo-energeticheskogo-naslediya">Страны Балтии освободятся от советского энергетического наследия</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/884838/veganskii-terror-policiya-francii-gotova-pomoch-myasnikam-v-zashhite-ot-veganov"><img src="https://p.ocdn.ee/43/i/2018/6/28/uv0t32gc.ey5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/884838/veganskii-terror-policiya-francii-gotova-pomoch-myasnikam-v-zashhite-ot-veganov">Веганский террор: полиция Франции готова помочь мясникам в защите от веганов</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/884805/novym-poslom-estonii-v-rossii-naznachen-margus-laidre"><img src="https://p.ocdn.ee/43/i/2018/6/28/g2qeihcn.2zi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/884805/novym-poslom-estonii-v-rossii-naznachen-margus-laidre">Новым послом Эстонии в России назначен Маргус Лайдре</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/884801/v-polshe-snesli-pamyatnik-krasnoi-armii"><img src="https://p.ocdn.ee/43/i/2018/6/28/dl1jc0uc.gys.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/884801/v-polshe-snesli-pamyatnik-krasnoi-armii">В Польше снесли памятник Красной Армии</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-11 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#245;ik uudised" href="/tervis/uudised" style="" class="">K&#245;ik uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Apteeker" href="/tervis/apteeker" style="" class="">Apteeker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toitumine" href="/tervis/toitumine" style="" class="">Toitumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Keha" href="/tervis/keha" style="" class="">Keha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meeled" href="/tervis/meeled" style="" class="">Meeled</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rasedus ja s&#252;nnitus" href="/tervis/rasedus" style="" class="">Rasedus ja s&#252;nnitus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hea n&#245;u" href="/tervis/heanou" style="" class="">Hea n&#245;u</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Lapsed" href="/tervis/lapsed" style="" class="">Lapsed</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="H&#252;gieen" href="/tervis/hygieen" style="" class="">H&#252;gieen</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Haigekassa" href="/tervis/haigekassa" style="" class="">Haigekassa</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Videod" href="/tervis/videod" style="" class="">Videod</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis Pluss" href="/tervis/varske-ajakiri" style="" class="">Tervis Pluss</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>



                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/" class="tag bg-gray"><span itemprop="title">Avaleht</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis" class="tag bg-red"><span itemprop="title">Tervist24 </span></a></span>
                        </div>
                        <h1 itemprop="headline">
                            Salasõltuvusega ärinaine: tahtsin, et lapsed saaksid omale ema tagasi
                                    <a itemprop="interactionCount" class="comments" href="/884835/kommentaarid">(0)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Pealinn</span></span></b>, 28. juuni 2018, 16:04
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/884835" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/884835?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=Salas&#245;ltuvusega &#228;rinaine: tahtsin, et lapsed saaksid omale ema tagasi&url=https://www.ohtuleht.ee/884835" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">

<script type="text/javascript">
    var cpre = encodeURIComponent('Authenticated=0&Article=884835&Sensitive=0&Subscription=None&VideoPosition=preroll&Section=tervis&View=article&ContentSponsor=0');
    var cpost = encodeURIComponent('Authenticated=0&Article=884835&Sensitive=0&Subscription=None&VideoPosition=postroll&Section=tervis&View=article&ContentSponsor=0');
    var vastidentifierpre = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/tervist24&cust_params=' + cpre + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
    var vastidentifierpost = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/tervist24&cust_params=' + cpost + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
</script>                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/6/28/g0yjqibn.v3c.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/6/28/g0yjqibn.v3c.jpg" itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/6/28/g0yjqibn.v3c.jpg">
                                                </span>
                                        </div>

                                    </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>"Minu perekond ei teadnud minu sõltuvusest midagi, sest olin aktiivne naine - üks firma kerkis teise järel,"&nbsp;ütles Lootuse küla naistekeskuses elav Mari, kes hakkas pärast lahutust kasutama unetablette, kui mõistis, et tal on tekkinud ravimisõltuvus.&nbsp;"Ma hakkasin oma valu ja hingelist üksindust leevendama alkoholiga, minu kaaslaseks sai valge vein."</strong></p>
<p itemprop="articleBody">Lootuse küla on rehabilitatsioonikeskusena töötanud pea 18 aastat. Inimesed, kes on alkoholi- või narkosõltuvuses, saavad selles keskuses uue võimaluse vabaneda mõnuainetest, kirjutab <a href="http://www.pealinn.ee/tagid/koik/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi-n224093" target="_blank">Pealinn</a>.</p>
<p itemprop="articleBody"><strong>Naistele ja meestele ühine keskus</strong></p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody">Kui 18 aastat tagasi alustati tööd meestega, siis 2016. aastal loodi naistekeskus, mis on hetkel koduks seitsmele naisele. Tulevikus plaanitakse aga nii naiste- kui ka meestekeskus ühendada, sest maailmas levinud praktika näitab, et mehed ja naised ei pea otseselt olema eraldatud selleks, et paraneda.</p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Lootuse küla asutaja, juhatuse esimehe ja piiskopi Märt Vähi sõnul pole naistekeskuses elavate naiste minevikud aga sugugi roosilised. Nad peavad tihti üle saama süngest minevikust ja väärkohtlemisest. Vähi sõnul peab selleks, et luua ühist keskust, austama naised ja mehed üksteist.&nbsp;"Paljud naised on olnud kuritarvitatud ja nad vihkavad mehi, aga kui naine näeb, et mees on valmis võtma vastutuse enda elu eest ja ei ole huvitatud ainult naisest kui füüsilisest objektist, siis kasvab vastastikune lugupidamine," lisas Vähi.</p>
<p itemprop="articleBody"><strong>Varjatud sõltuvus</strong></p>
<p itemprop="articleBody">Naistekeskuses viibiva 41-aastase Mari (nimi muudetud) sõnul tuleb tal iga kord pisar silma, kui ta meenutab seda, et on pidanud pea viis aastat elama ravimi- ja alkoholisõltuvusega, mis on raskelt mõjunud nii talle endale kui ka tema lähedastele.&nbsp;</p>
<p itemprop="articleBody">Mari on olnud kogu oma elu aktiivne inimene, ettevõtja ja kahe imearmsa poja ema. Ravimid ja alkohol hiilisid tema ellu salamisi. "Ma läksin abikaasast lahku ja hakkasin selleks, et saada magada, tablette tarvitama. Üks asi viis teiseni ja lõpuks ei saanud ma enam tablettideta üldse elada," sõnas Mari.</p>
<p itemprop="articleBody">Tablette tarvitades sai Mari aru, et see on kiire viis allamäge minemiseks, vaja oli midagi, mis kohe ja nüüd hingevalu leevendaks. "Ma hakkasin oma valu ja hingelist üksindust leevendama alkoholiga, minu kaaslaseks sai valge vein," selgitas Mari.</p>
<p itemprop="articleBody">Mari sõnul läks elu edasi umbes aasta või kaks, kus ta ka iseendale oma probleemi ei tunnistanud, põhjendades kõike sellega, et ta saab kõige selle kõrval olla aktiivne ja tegus ja luua ühte ettevõtet teise järel. "Mu perekond ei teadnud sellest probleemist mitte midagi," selgitas Mari.</p>
<p itemprop="articleBody">Asjad hakkasid järjest välja tulema – enam ei jõudnud ega tahtnud ta midagi teha. "Hakkasin ennast üha rohkem sulgema, vältisin ka igasuguseid sotsiaalseid sündmusi," ütles Mari.</p>
<p itemprop="articleBody">Ühel päeval julges ta oma vennale öelda, et tarvitab tugevaid rahusteid ja mitte arsti ettekirjutuste kohaselt, vaid ise retsepte kokku segades. "Mu lähedased hakkasid aru saama, et asjad ei ole hästi, kuigi ma olin väga hea varjaja," selgitas Mari.</p>
<p itemprop="articleBody">Mari enda suurimaks šokiks oli see, kui ta poolteist aastat tagasi läks oma lapse lasteaiapeole veinise peaga, kus tema lapse isa ütles, et nii need asjad ei saa enam edasi minna. "Ma olin siis nõus, et olen mõnda aega unekliinikus, aga sealt soovitas mulle psühhiaater, et on veel üks võimalus, kust abi saaks," jätkas Mari.</p>
<p itemprop="articleBody"><strong>Lapsed vajavad ema</strong></p>
<p itemprop="articleBody">Eelmise aasta jaanuaris oligi esimene kord kui Mari naistekeskusesse jõudis. "Ma tulin naistekeskusesse oma vabal tahtel, sest ma sain aru, et ma ei saa enam oma elu nii jätkata. Ma olen noor naine ja mul on kaks poega," lisas Mari.</p>
<p itemprop="articleBody">Mari selgitas, et elas naistekeskuses viis ja pool kuud ja rikkus siis ise programmi reegleid, mille tagajärjel pidi keskusest lahkuma ja elas väljaspool seda kaheksa kuud. "Umbes pärast neljandat kuud, kui olin Naistekeskusest lahkunud, hakkasid ka vanad harjumused tagasi tulema -&nbsp; tuli üks tablett ja siis teine ning ka sõber vein," selgitas Mari.</p>
<p itemprop="articleBody">Olukorra tõsidusest aru saades helistas Mari naistekeskusesse, saades aru, et on jõudnud veelgi hullemasse kohta kui enne. "Kui ma sain teada, et mind võetakse tagasi, otsustasin ka tulla. Mu perekond toetab mind väga ja pärast esimest viite ja poolt kuud said mu lapsed tagasi naeratava ema, mida neil ammu polnud olnud," ütles Mari.</p>
<p itemprop="articleBody">Mari sõnul on ta nüüd programmis tagasi ja tahab kindlasti käia läbi kohustuslikud kümme kuud.</p>
<p itemprop="articleBody">"Ma tahan, et mu lapsed saaksid omale ema tagasi," sõnas Mari.</p>
</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Pikemalt loe ajalehest <a href="http://www.pealinn.ee/tagid/koik/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi-n224093" target="_blank">Pealinn</a>.</p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                                                    </span>                    
                        
                        
                        <div id="luger-article" class="border-top pad-20-0">
                            <iframe frameborder="0" height="390" scrolling="yes" src="https://tervist24.ohtuleht.ee/pics/olybet-mm/" style="margin:0;padding:0;" width="650"></iframe>
                        </div>
                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
<span class="tag bg-red">teemalehed</span>
<div class="tag-list-links">
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/alkohol" target="_blank" class=""><span>&#149;</span>alkohol</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/soltuvus" target="_blank" class=""><span>&#149;</span>s&#245;ltuvus</a><span class="sep">/</span></span>
    <span class="tag-link"><a href="https://www.ohtuleht.ee/teemalehed/ravimisoltuvus" target="_blank" class=""><span>&#149;</span>ravimis&#245;ltuvus</a><span class="sep">/</span></span>
</div>   

                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/884835?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/884835" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/884835" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/viimased" class="tag">Viimased</a> <a href="/tervis/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">16:16</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/884832/hiina-meditsiin-soovitab-mida-on-oige-juua-kuuma-ilmaga">HIINA MEDITSIIN SOOVITAB: mida on õige juua kuuma ilmaga?</a>
                    <a href="https://tervist24.ohtuleht.ee/884832/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">16:04</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/884835/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi">Salasõltuvusega ärinaine: tahtsin, et lapsed saaksid omale ema tagasi</a>
                    <a href="https://tervist24.ohtuleht.ee/884835/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">15:14</span>
                <span class="name">
                    <a href="https://naisteleht.ohtuleht.ee/884581/elu-diabeediga-haigusega-on-voimalik-edukalt-elada-kui-seda-ise-kontrollida-">ELU DIABEEDIGA: "Haigusega on võimalik edukalt elada, kui seda ise kontrollida."</a>
                    <a href="https://naisteleht.ohtuleht.ee/884581/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">14:43</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/884818/neli-inimest-nakatusid-puukentsefaliiti-kitse-toorpiima-joomise-jarel">Neli inimest nakatusid puukentsefaliiti kitse toorpiima joomise järel</a>
                    <a href="https://tervist24.ohtuleht.ee/884818/kommentaarid" class="comments">(7)</a>
                </span>
            </li>
            <li>
                <span class="date">14:22</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/884788/tana-paevitan-topless-millega-peaksid-arvestama-et-endale-mitte-liiga-teha">Täna  päevitan TOPLESS! Millega peaksid arvestama, et endale mitte liiga teha</a>
                    <a href="https://tervist24.ohtuleht.ee/884788/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">11:43</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/884759/nii-pusib-kaunis-paevitus-kauem-9-kuldreeglit-mis-toimivad-kindlasti">Nii püsib kaunis päevitus kauem. 9 kuldreeglit, mis toimivad kindlasti</a>
                    <a href="https://tervist24.ohtuleht.ee/884759/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/loetumad" class="tag">Loetumad</a> <a href="/tervis/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">11:13</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/884551/suri-vahiravifondilt-abi-saanud-35-aastanepereema-naise-heaks-annetasid-sajad-inimesed">Suri vähiravifondilt abi saanud 35-aastane pereema. Naise  heaks annetasid sajad inimesed</a>
                    <a href="https://tervist24.ohtuleht.ee/884551/kommentaarid" class="comments">(78)</a>
                </span>
            </li>
            <li>
                <span class="date">20:00</span>
                <span class="name">
                    <a href="https://naisteleht.ohtuleht.ee/884243/paljana-dzunglis-blogija-elab-paljana-keset-loodust-ja-saastab-ilutoodetelt-ule-3000-euro">PALJANA DŽUNGLIS: blogija elab paljana keset loodust ja säästab ilutoodetelt üle 3000 euro!</a>
                    <a href="https://naisteleht.ohtuleht.ee/884243/kommentaarid" class="comments">(60)</a>
                </span>
            </li>
            <li>
                <span class="date">18:00</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/884424/kardioloog-selgitab-kas-arevusest-pekslev-suda-voib-olla-mark-sudamehaigusest">Kardioloog selgitab: kas ärevusest pekslev süda võib olla märk südamehaigusest? </a>
                    <a href="https://tervist24.ohtuleht.ee/884424/kommentaarid" class="comments">(13)</a>
                </span>
            </li>
            <li>
                <span class="date">19:00</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/884441/vaata-kriitilise-pilguga-oma-kodu-ule-kas-su-asjad-annavad-voi-votavad-energiat">Vaata kriitilise pilguga oma kodu üle! Kas su asjad annavad või võtavad energiat?</a>
                    <a href="https://tervist24.ohtuleht.ee/884441/kommentaarid" class="comments">(4)</a>
                </span>
            </li>
            <li>
                <span class="date">12:40</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/884349/kui-oudsed-bakteripesad-on-lennukid-tulemused-ullatasid-uurijaid">Kui õudsed bakteripesad on lennukid? Tulemused üllatasid uurijaid</a>
                    <a href="https://tervist24.ohtuleht.ee/884349/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">13:15</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/884032/kas-keha-juba-kontrollisid-6-ootamatut-kohta-kust-void-leida-puugi">Kas keha juba kontrollisid? 6 ootamatut kohta, kust võid leida puugi</a>
                    <a href="https://tervist24.ohtuleht.ee/884032/kommentaarid" class="comments">(39)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>0 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
</div>
<div class="comment-form">
    <div id="comment-status-wrap-864737"></div>
<form action="/q/postcomment/864737" data-ajax="true" data-ajax-complete="postComment(864737)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData864737-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="864737">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884816/kadri-simson-koik-maksumaksjad-panustavad-tasuta-maakonnaliinide-kaigushoidmisse">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/28/wufzdiru.v4v.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884816/kadri-simson-koik-maksumaksjad-panustavad-tasuta-maakonnaliinide-kaigushoidmisse">Kadri Simson: kõik maksumaksjad panustavad "tasuta" maakonnaliinide käigushoidmisse</a>
                                    <a href="/884816/kommentaarid" class="comments comments-zero">(13)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884810/saku-olletehas-tombas-mullu-aktsiisipoliitika-tottu-puksirihma-koomale-40-inimest-kaotasid-too-ning-kolmandik-muugist-laks-latti">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/28/bfqpvdqt.xk5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884810/saku-olletehas-tombas-mullu-aktsiisipoliitika-tottu-puksirihma-koomale-40-inimest-kaotasid-too-ning-kolmandik-muugist-laks-latti">Saku Õlletehas tõmbas mullu aktsiisipoliitika tõttu püksirihma koomale: 40 inimest kaotasid töö ning kolmandik müügist läks Lätti</a>
                                    <a href="/884810/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884802/kadri-simson-nadalavahetusel-laevaliiklus-ruhnuga-katkeb-teeme-koik-mis-voimalik">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/28/uierswwu.li0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884802/kadri-simson-nadalavahetusel-laevaliiklus-ruhnuga-katkeb-teeme-koik-mis-voimalik">Kadri Simson: nädalavahetusel laevaliiklus Ruhnuga katkeb. Teeme kõik, mis võimalik</a>
                                    <a href="/884802/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884793/paanika-kulas-boamadu-laks-kaotsi-eksootiline-tegelane-puhkas-hoopis-naabertalu-kuunis">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/28/mihjggbf.bj3.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884793/paanika-kulas-boamadu-laks-kaotsi-eksootiline-tegelane-puhkas-hoopis-naabertalu-kuunis">PAANIKA KÜLAS: boamadu läks kaotsi. Eksootiline tegelane puhkas hoopis naabertalu küünis</a>
                                    <a href="/884793/kommentaarid" class="comments comments-zero">(56)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884685/fotod-imeline-vaatepilt-paikest-umbritseb-halo">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/27/f5pdv03j.oym.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884685/fotod-imeline-vaatepilt-paikest-umbritseb-halo">FOTOD | Imeline vaatepilt - päikest ümbritseb halo</a>
                                    <a href="/884685/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884371/nadala-teises-pooles-voib-oodata-tugevat-tuult-ja-jahedat-ilma">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/26/fj1d4xdb.bjy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884371/nadala-teises-pooles-voib-oodata-tugevat-tuult-ja-jahedat-ilma">Nädala teises pooles võib oodata tugevat tuult ja jahedat ilma</a>
                                    <a href="/884371/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884179/galerii-jaga-muljeid-milline-oli-sinu-jaanipaev-ja-loke">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/25/vjmzll01.4ir.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884179/galerii-jaga-muljeid-milline-oli-sinu-jaanipaev-ja-loke">GALERII | JAGA MULJEID! Milline oli sinu jaanipäev ja -lõke?</a>
                                    <a href="/884179/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884130/suvesooja-voib-oodata-nadala-keskel">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/25/w4pjddb1.vr2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884130/suvesooja-voib-oodata-nadala-keskel">Suvesooja võib oodata nädala keskel</a>
                                    <a href="/884130/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/kiiksud"><h2>VEEL RUBRIIGIS KIIKSUD</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884829/video-kim-jong-un-kulastas-venemaad-ja-kohtus-vladimir-putiniga">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/28/iyp3xc1g.xba.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884829/video-kim-jong-un-kulastas-venemaad-ja-kohtus-vladimir-putiniga">VIDEO | "Kim Jong-un" külastas Venemaad ja kohtus "Vladimir Putiniga"</a>
                                    <a href="/884829/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884443/video-hiinlanna-suutis-oma-uhiuue-ferrari-minutitega-puruks-soita">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/26/nzxworld.f2t.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884443/video-hiinlanna-suutis-oma-uhiuue-ferrari-minutitega-puruks-soita">VIDEO | Hiinlanna suutis oma uhiuue Ferrari minutitega puruks sõita</a>
                                    <a href="/884443/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884372/video-hammastav-vaata-koera-kes-oskab-inimest-elustada">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/26/5bm4vf5h.2ie.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884372/video-hammastav-vaata-koera-kes-oskab-inimest-elustada">VIDEO | Hämmastav! Vaata koera, kes oskab inimest elustada</a>
                                    <a href="/884372/kommentaarid" class="comments comments-zero">(9)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884231/mees-laks-panka-roovima-ulatas-tellerile-oma-isikut-toendava-dokumendi">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/25/tnkb0hwq.r4l.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884231/mees-laks-panka-roovima-ulatas-tellerile-oma-isikut-toendava-dokumendi">Mees läks panka röövima, ulatas tellerile oma isikut tõendava dokumendi</a>
                                    <a href="/884231/kommentaarid" class="comments comments-zero">(4)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884814/koplis-turvamehi-tulistanud-eaka-mehe-tervist-asuvad-hindama-arstid">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/28/0vbgs5nh.2md.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884814/koplis-turvamehi-tulistanud-eaka-mehe-tervist-asuvad-hindama-arstid">Koplis turvamehi tulistanud eaka mehe tervist asuvad hindama arstid</a>
                                    <a href="/884814/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884799/politsei-otsib-72-aastast-juri-kes-laks-tallinnas-marjul-kaies-kaduma">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/28/mbbmyqch.40r.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884799/politsei-otsib-72-aastast-juri-kes-laks-tallinnas-marjul-kaies-kaduma">Politsei otsib 72-aastast Jüri, kes läks Tallinnas marjul käies kaduma</a>
                                    <a href="/884799/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884720/must-oopaev-liikluses-uheksa-inimest-sai-viga-ja-uks-hukkus">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/28/v4wwopxg.zni.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884720/must-oopaev-liikluses-uheksa-inimest-sai-viga-ja-uks-hukkus">Must ööpäev liikluses: üheksa inimest sai viga ja üks hukkus</a>
                                    <a href="/884720/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884709/valvake-vaikelapsi-tartumaal-pani-kodust-plehku-kolmemeetrine-puuton">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/27/tcauxer5.1n4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884709/valvake-vaikelapsi-tartumaal-pani-kodust-plehku-kolmemeetrine-puuton">VALVAKE VÄIKELAPSI! Tartumaal pani kodust plehku kolmemeetrine püüton</a>
                                    <a href="/884709/kommentaarid" class="comments comments-zero">(88)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884813/selgus-majas-trump-ja-putin-kohtuvad-16-juulil-helsingis">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/28/wgmb4e2r.ltx.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884813/selgus-majas-trump-ja-putin-kohtuvad-16-juulil-helsingis">SELGUS MAJAS: Trump ja Putin kohtuvad 16. juulil Helsingis </a>
                                    <a href="/884813/kommentaarid" class="comments comments-zero">(8)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884800/fotod-mumbais-kukkus-alla-tsartelennuk-hukkus-vahemalt-viis-inimest">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/28/ltd53utg.af0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884800/fotod-mumbais-kukkus-alla-tsartelennuk-hukkus-vahemalt-viis-inimest">FOTOD | Mumbais kukkus alla tšartelennuk, hukkus vähemalt viis inimest</a>
                                    <a href="/884800/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884785/uskumatu-noor-naine-vagistas-matseetega-ahvardades-ekskallima">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/28/qitf0eus.ho0.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884785/uskumatu-noor-naine-vagistas-matseetega-ahvardades-ekskallima">USKUMATU: noor naine vägistas matšeetega ähvardades ekskallima</a>
                                    <a href="/884785/kommentaarid" class="comments comments-zero">(30)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/884765/loplik-otsus-veebis-soomlastele-alkoholi-muunud-eestlane-sai-tingimisi-vangistuse">
                                    <img src="https://p.ocdn.ee/15/i/2018/6/28/vfsc453i.2a5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/884765/loplik-otsus-veebis-soomlastele-alkoholi-muunud-eestlane-sai-tingimisi-vangistuse">LÕPLIK OTSUS: veebis soomlastele alkoholi müünud eestlane sai tingimisi vangistuse</a>
                                    <a href="/884765/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/korvpall-podcast5.jpg');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/883839/viies-veerandaeg-uued-naod-eesti-koondises-kes-saras-ja-kes-valmistas-pettumuse" style="color: black;"target="_blank">135. osa: Uued n&#228;od Eesti koondises. Kes s&#228;ras ja kes valmistas pettumuse?</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/461797176&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://tervist24.ohtuleht.ee/884551/suri-vahiravifondilt-abi-saanud-35-aastanepereema-naise-heaks-annetasid-sajad-inimesed">
                            <img src="https://p.ocdn.ee/31/i/2018/6/27/o0dnvmap.bhc.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://tervist24.ohtuleht.ee/884551/suri-vahiravifondilt-abi-saanud-35-aastanepereema-naise-heaks-annetasid-sajad-inimesed">Suri vähiravifondilt abi saanud 35-aastane pereema. Naise  heaks annetasid sajad inimesed</a>&nbsp;
                        <a href="https://tervist24.ohtuleht.ee/884551/kommentaarid" class="comment">(78)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://tervist24.ohtuleht.ee/884424/kardioloog-selgitab-kas-arevusest-pekslev-suda-voib-olla-mark-sudamehaigusest">
                            <img src="https://p.ocdn.ee/31/i/2018/6/26/uacljzn2.5kv.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://tervist24.ohtuleht.ee/884424/kardioloog-selgitab-kas-arevusest-pekslev-suda-voib-olla-mark-sudamehaigusest">Kardioloog selgitab: kas ärevusest pekslev süda võib olla märk südamehaigusest? </a>&nbsp;
                        <a href="https://tervist24.ohtuleht.ee/884424/kommentaarid" class="comment">(13)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://tervist24.ohtuleht.ee/884441/vaata-kriitilise-pilguga-oma-kodu-ule-kas-su-asjad-annavad-voi-votavad-energiat">
                            <img src="https://p.ocdn.ee/31/i/2018/6/26/ldbdhirz.yme.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://tervist24.ohtuleht.ee/884441/vaata-kriitilise-pilguga-oma-kodu-ule-kas-su-asjad-annavad-voi-votavad-energiat">Vaata kriitilise pilguga oma kodu üle! Kas su asjad annavad või võtavad energiat?</a>&nbsp;
                        <a href="https://tervist24.ohtuleht.ee/884441/kommentaarid" class="comment">(4)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/884567/video-ta-hoidis-mu-mune-pihus-ekssportlasest-naitleja-kirjeldas-pisarsilmil-ahistamist">
                            <img src="https://p.ocdn.ee/31/i/2018/6/27/ixirrfgi.45w.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/884567/video-ta-hoidis-mu-mune-pihus-ekssportlasest-naitleja-kirjeldas-pisarsilmil-ahistamist">VIDEO | "Ta hoidis mu mune pihus!" Ekssportlasest näitleja kirjeldas pisarsilmil ahistamist </a>&nbsp;
                        <a href="https://www.ohtuleht.ee/884567/kommentaarid" class="comment">(14)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/884344/galerii-ja-video-vaata-millise-juubelitervituse-tegid-eesti-muusikud-riho-sibulale">
                            <img src="https://p.ocdn.ee/31/i/2018/6/26/5it43qfp.npd.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/884344/galerii-ja-video-vaata-millise-juubelitervituse-tegid-eesti-muusikud-riho-sibulale">GALERII JA VIDEO | Vaata, millise juubelitervituse tegid Eesti muusikud Riho Sibulale</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/884344/kommentaarid" class="comment">(12)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://nipiraamat.ohtuleht.ee/769686/langeta-kaalu-6-toitu-mis-kiirendavad-sinu-ainevahetust" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/6/27/uj2u5d3p.pjh.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://nipiraamat.ohtuleht.ee/771243/7-igapaevast-harjumust-mis-kahjustavad-su-juukseid" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/6/27/tjkmei2w.ix3.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://nipiraamat.ohtuleht.ee/769686/langeta-kaalu-6-toitu-mis-kiirendavad-sinu-ainevahetust">Langeta kaalu! 6 toitu, mis kiirendavad sinu ainevahetust </a>
                    <a href="https://nipiraamat.ohtuleht.ee/769686/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://nipiraamat.ohtuleht.ee/771243/7-igapaevast-harjumust-mis-kahjustavad-su-juukseid">7 igapäevast harjumust, mis kahjustavad su juukseid </a>
                    <a href="https://nipiraamat.ohtuleht.ee/771243/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/884462/juhtkiri-kes-utleks-milline-on-oiglane-elatis" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/6/26/dkwdvudx.jal.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/884460/suri-peeter-randma" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/6/26/5ik3wcjt.ecx.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/884462/juhtkiri-kes-utleks-milline-on-oiglane-elatis">Juhtkiri | Kes ütleks, milline on õiglane elatis?</a>
                    <a href="https://ohtuleht.ee/884462/kommentaarid" class="comment">(4)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/884460/suri-peeter-randma">Suri Peeter Randma</a>
                    <a href="https://ohtuleht.ee/884460/kommentaarid" class="comment">(18)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/6/28/oeapvq5m.jo4.jpg" alt="" />
        </span>
        <a href="/884853/andres-varustini-maailm">Andres Varustini maailm</a><br>
        <span class="date">17:07</span>&nbsp;<a href="/884853/kommentaarid" class="comments">()</a>
    </li>
        <li class="cfx">
            <span class="date">17:00</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/884650/aet-suvari-poorased-tatoveeringud-sobivad-ehk-monele-rokkstaarile">Aet Süvari: pöörased tätoveeringud sobivad ehk mõnele rokkstaarile</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/884650/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:55</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/884845/video-ott-tanak-testimisest-see-on-loputu-too">VIDEO | Ott Tänak testimisest: see on lõputu töö</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/884845/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:53</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/884852/hermet-jaab-mangust-suurbritanniaga-eemale-joesaar-seekord-rivis">Hermet jääb mängust Suurbritanniaga eemale, Jõesaar seekord rivis</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/884852/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:52</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/884731/otse-jalgpalli-mm-28-06-valja-langenud-poola-uritab-h-alagrupis-kaarte-segada">OTSE | Jalgpalli MM 28.06: Välja langenud Poola üritab H-alagrupis kaarte segada</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/884731/kommentaarid" class="comments">(3)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:45</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/884847/unelmate-puhkus-metsatalu-ja-raamatud-loodus-vaikus-rahu-">Unelmate puhkus: metsatalu ja raamatud, loodus, vaikus, rahu ...</a>&nbsp;
                <a href="https://www.ohtuleht.ee/884847/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:43</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/884844/ei-mingit-eksi-uheksa-pohjust-miks-peaksid-temast-kindlasti-eemale-hoidma">EI MINGIT EKSI: üheksa põhjust, miks peaksid temast kindlasti eemale hoidma!</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/884844/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:41</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/884839/ol-sotimaal-punktide-lugemine-voib-eesti-koondisele-saatuslikuks-saada">ÕL ŠOTIMAAL | Punktide lugemine võib Eesti koondisele saatuslikuks saada</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/884839/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:16</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/884832/hiina-meditsiin-soovitab-mida-on-oige-juua-kuuma-ilmaga">HIINA MEDITSIIN SOOVITAB: mida on õige juua kuuma ilmaga?</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/884832/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:12</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/884826/16aastane-eestlanna-on-wta-edetabelist-uhe-voidu-kaugusel">16aastane eestlanna on WTA edetabelist ühe võidu kaugusel</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/884826/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:05</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/884841/tallinna-puhta-vee-lugu">Tallinna puhta vee lugu</a>&nbsp;
                <a href="https://www.linnaleht.ee/884841/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:04</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/884835/salasoltuvusega-arinaine-tahtsin-et-lapsed-saaksid-omale-ema-tagasi">Salasõltuvusega ärinaine: tahtsin, et lapsed saaksid omale ema tagasi</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/884835/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:52</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/884834/neli-torni-mis-kaitsesid-linna-ivan-julma-suurtukkide-eest">Neli torni, mis kaitsesid linna Ivan Julma suurtükkide eest</a>&nbsp;
                <a href="https://www.linnaleht.ee/884834/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:50</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/884831/ohtulehe-trikikool-kuidas-tulevad-valja-juba-keerulisemad-ja-ponevamad-jalkatrikid">ÕHTULEHE TRIKIKOOL | Kuidas tulevad välja juba keerulisemad ja põnevamad jalkatrikid?</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/884831/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:48</span>
            <span class="name">
                <a href="https://www.linnaleht.ee/884833/fotod-heldurkarmomalestuseks-avati-pink-lowenruh-pargis">FOTOD: Heldur Karmo mälestuseks avati pink Löwenruh` pargis</a>&nbsp;
                <a href="https://www.linnaleht.ee/884833/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:41</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/884830/karol-kuntsel-sain-aru-et-kolm-paeva-puhkust-on-siiski-vahe">KAROL KUNTSEL: sain aru, et kolm päeva puhkust on siiski vähe!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/884830/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:38</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/884829/video-kim-jong-un-kulastas-venemaad-ja-kohtus-vladimir-putiniga">VIDEO | "Kim Jong-un" külastas Venemaad ja kohtus "Vladimir Putiniga"</a>&nbsp;
                <a href="https://www.ohtuleht.ee/884829/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:26</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/884806/zalgiris-on-mangijate-turul-aktiivne-sihikul-on-jarjekordne-leedukas">Žalgiris on mängijate turul aktiivne: sihikul on järjekordne leedukas</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/884806/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:24</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/884798/saasta-kaasreisijaid-vaata-milliseid-toite-ei-tohiks-lennukis-nosida">Säästa kaasreisijaid: vaata, milliseid toite ei tohiks lennukis nosida!</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/884798/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:16</span>
            <span class="name">
                <a href="https://nipiraamat.ohtuleht.ee/884824/laste-paikesekaitsevahendite-meelespea">Laste päikesekaitsevahendite meelespea</a>&nbsp;
                <a href="https://nipiraamat.ohtuleht.ee/884824/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/6/27/o0dnvmap.bhc.jpg" alt="" />
        </span>
        <a href="/884551/suri-vahiravifondilt-abi-saanud-35-aastanepereema-naise-heaks-annetasid-sajad-inimesed">Suri vähiravifondilt abi saanud 35-aastane pereema. Naise  heaks annetasid sajad inimesed</a><br>
        <span class="date">11:13</span>&nbsp;<a href="/884551/kommentaarid" class="comments">(78)</a>
    </li>
        <li class="cfx">
            <span class="date">10:18</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/884321/neli-sodiaagimarki-kes-on-onnelikud-siis-kui-nad-pole-suhtes">Neli sodiaagimärki, kes on õnnelikud siis, kui nad pole suhtes</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/884321/kommentaarid" class="comments">(33)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:25</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/884248/mm-koondisest-valja-jaetud-erika-kirpu-meie-president-valetas-mulle-see-on-anarhia">MM-koondisest välja jäetud Erika Kirpu: meie president valetas mulle, see on anarhia!</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/884248/kommentaarid" class="comments">(104)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/884282/madli-vilsar-kartsin-et-mind-lastakse-kaalutousu-parast-ilmatudruku-kohalt-lahti">Madli Vilsar: kartsin, et mind lastakse kaalutõusu pärast ilmatüdruku kohalt lahti</a>&nbsp;
                <a href="https://www.ohtuleht.ee/884282/kommentaarid" class="comments">(156)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:00</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/884243/paljana-dzunglis-blogija-elab-paljana-keset-loodust-ja-saastab-ilutoodetelt-ule-3000-euro">PALJANA DŽUNGLIS: blogija elab paljana keset loodust ja säästab ilutoodetelt üle 3000 euro!</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/884243/kommentaarid" class="comments">(60)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:00</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/884424/kardioloog-selgitab-kas-arevusest-pekslev-suda-voib-olla-mark-sudamehaigusest">Kardioloog selgitab: kas ärevusest pekslev süda võib olla märk südamehaigusest? </a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/884424/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:00</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/884441/vaata-kriitilise-pilguga-oma-kodu-ule-kas-su-asjad-annavad-voi-votavad-energiat">Vaata kriitilise pilguga oma kodu üle! Kas su asjad annavad või võtavad energiat?</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/884441/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:23</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/884567/video-ta-hoidis-mu-mune-pihus-ekssportlasest-naitleja-kirjeldas-pisarsilmil-ahistamist">VIDEO | "Ta hoidis mu mune pihus!" Ekssportlasest näitleja kirjeldas pisarsilmil ahistamist </a>&nbsp;
                <a href="https://www.ohtuleht.ee/884567/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:40</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/884349/kui-oudsed-bakteripesad-on-lennukid-tulemused-ullatasid-uurijaid">Kui õudsed bakteripesad on lennukid? Tulemused üllatasid uurijaid</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/884349/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">15:29</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/884344/galerii-ja-video-vaata-millise-juubelitervituse-tegid-eesti-muusikud-riho-sibulale">GALERII JA VIDEO | Vaata, millise juubelitervituse tegid Eesti muusikud Riho Sibulale</a>&nbsp;
                <a href="https://www.ohtuleht.ee/884344/kommentaarid" class="comments">(12)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">10:46</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/884332/koik-peenise-suurusest-pikkadest-luhikestest-ja-keskmistest-riistadest">KÕIK PEENISE SUURUSEST: pikkadest, lühikestest ja keskmistest riistadest</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/884332/kommentaarid" class="comments">(46)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/884090/paevahoroskoop-kolmapaev-27-juuni">PÄEVAHOROSKOOP: kolmapäev, 27. juuni</a>&nbsp;
                <a href="https://www.ohtuleht.ee/884090/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:07</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/884568/video-ja-pildid-bravuuritar-leidis-kaltsukast-haute-couturei-vaid-paari-euro-eest">VIDEO JA PILDID | Bravuuritar leidis kaltsukast haute couture`i vaid paari euro eest</a>&nbsp;
                <a href="https://www.ohtuleht.ee/884568/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">07:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/812438/sunnipaevagalerii-palju-onne-riho-sibul">SÜNNIPÄEVAGALERII | Palju õnne, Riho Sibul!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/812438/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:00</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/884377/sokeeriv-kingitus-venemaalt-soome-eakatel-meestel-avastatakse-ikka-hiv-nakkust">ŠOKEERIV "KINGITUS" VENEMAALT: Soome eakatel meestel avastatakse ikka HIV-nakkust</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/884377/kommentaarid" class="comments">(29)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:08</span>
            <span class="name">
                <a href="https://nipiraamat.ohtuleht.ee/743672/peleta-sipelgad-toast-minema">Peleta sipelgad toast minema! </a>&nbsp;
                <a href="https://nipiraamat.ohtuleht.ee/743672/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">08:54</span>
            <span class="name">
                <a href="https://nipiraamat.ohtuleht.ee/769686/langeta-kaalu-6-toitu-mis-kiirendavad-sinu-ainevahetust">Langeta kaalu! 6 toitu, mis kiirendavad sinu ainevahetust </a>&nbsp;
                <a href="https://nipiraamat.ohtuleht.ee/769686/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">16:45</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/884443/video-hiinlanna-suutis-oma-uhiuue-ferrari-minutitega-puruks-soita">VIDEO | Hiinlanna suutis oma uhiuue Ferrari minutitega puruks sõita</a>&nbsp;
                <a href="https://www.ohtuleht.ee/884443/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/884089/paevahoroskoop-teisipaev-26-juuni">PÄEVAHOROSKOOP: teisipäev, 26. juuni</a>&nbsp;
                <a href="https://www.ohtuleht.ee/884089/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:30</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/884678/galerii-ja-video-uudo-sepp-ja-arop-naitasid-surfioskusi">GALERII JA VIDEO | Uudo Sepp ja Arop näitasid surfioskusi</a>&nbsp;
                <a href="https://www.ohtuleht.ee/884678/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/884678/galerii-ja-video-uudo-sepp-ja-arop-naitasid-surfioskusi" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/6/27/ibaesnct.eb3.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://sport.ohtuleht.ee/884713/ol-moskvas-fotod-tatoveeritud-lihamagi-lenin-ja-paris-venemaa-ehk-mm-labi-kaamerasilma" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/6/27/wefxdett.iiu.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/884678/galerii-ja-video-uudo-sepp-ja-arop-naitasid-surfioskusi">GALERII JA VIDEO | Uudo Sepp ja Arop näitasid surfioskusi</a>
                    <a href="https://ohtuleht.ee/884678/kommentaarid" class="comment">(10)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://sport.ohtuleht.ee/884713/ol-moskvas-fotod-tatoveeritud-lihamagi-lenin-ja-paris-venemaa-ehk-mm-labi-kaamerasilma">ÕL MOSKVAS | FOTOD | Tätoveeritud lihamägi, Lenin ja päris Venemaa ehk MM läbi kaamerasilma</a>
                    <a href="https://sport.ohtuleht.ee/884713/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/884715/ol-moskvas-galerii-oiglane-kuid-valus-kaotus-labi-pettunud-dirigendi-silmade" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/6/28/m5yhg3ji.fwy.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://naisteleht.ohtuleht.ee/884588/naitleja-tiit-lilleorg-oleksin-voinud-enda-tundmaoppimisega-varem-alustada-" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/6/27/2vsx3ov2.qz4.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/884715/ol-moskvas-galerii-oiglane-kuid-valus-kaotus-labi-pettunud-dirigendi-silmade">ÕL MOSKVAS | GALERII | Õiglane, kuid valus kaotus läbi pettunud dirigendi silmade</a>
                    <a href="https://ohtuleht.ee/884715/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://naisteleht.ohtuleht.ee/884588/naitleja-tiit-lilleorg-oleksin-voinud-enda-tundmaoppimisega-varem-alustada-">NÄITLEJA TIIT LILLEORG: "Oleksin võinud enda tundmaõppimisega varem alustada."</a>
                    <a href="https://naisteleht.ohtuleht.ee/884588/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/883863/malumang-kui-hoolikalt-vaatad-tanavust-jalgpalli-mm-i-vasta-kusimustele-ja-voida-auhindu">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/6/22/iy3usuin.n2k.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/883863/malumang-kui-hoolikalt-vaatad-tanavust-jalgpalli-mm-i-vasta-kusimustele-ja-voida-auhindu">M&#196;LUM&#196;NG | Kui hoolikalt vaatad t&#228;navust jalgpalli MM-i? Vasta k&#252;simustele ja v&#245;ida auhindu!</a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    23°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">N 28.06</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">23 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 28.06</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">23 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 28.06</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-1_day.png"/>
                    </div>
                </div>
                
                <div class="temp">23 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 29.06</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-5_day.png"/>
                    </div>
                </div>
                
                <div class="temp">15 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Pärlid paberil<br />"Koolivaheajal aitan vanemaid: toon vett, lõhun puid ja teisi asju."</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    

    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    

    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor"></div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:online@ohtuleht.ee">online@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:75px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=YRTnujTXuED4wOpLYLX_9mUlN037f1KxeQfbLH7TWzo1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI10&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'Salas&#245;ltuvusega &#228;rinaine: tahtsin, et lapsed saaksid omale ema tagasi';
        var datePublished = '28.06.2018 16:04:20';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=864737" width="1" height="1" alt="" />
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Pealinn';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    





    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    var zoneid = 1247554;
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                    if (el.attr('id').indexOf("-billboard") != -1) {
                        zoneid = 1247556;
                    }
                    if (el.attr('id').indexOf("-sitehat") != -1) {
                        zoneid = 1247556;
                    }
                    if (el.attr('id').indexOf("-article") != -1) {
                        zoneid = 1247555;
                    }
                    if (el.attr('id').indexOf("-side") != -1) {
                        zoneid = 1247553;
                    }
                    if (el.attr('id').indexOf("-skyscraper") != -1) {
                        zoneid = 1247552;
                    }
                    var cm = document.getElementById(el.attr('id'));
                    var crtad = 'crt-' + el.attr('id');
                    var cd1 = document.createElement('div');
                    cd1.id = crtad;
                    cm.parentNode.insertBefore(cd1, cm);
                    
                    //Criteo.events.push(function () {
                    //    Criteo.DisplayAcceptableAdIfAdblocked({
                    //        "zoneid": zoneid,                    //        "containerid": crtad,                    //        "overrideZoneFloor": false
                    //    });
                    //});
                } else {
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
