<!DOCTYPE HTML>
<html itemscope itemtype="https://schema.org/NewsArticle" itemid="https://tervist24.ohtuleht.ee/886803/peep-podder-maapiirkondades-peaks-liikuma-arstid-mitte-sunnitajad" xmlns:og="https://opengraphprotocol.org/schema/" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    
    <title>PEEP P&#213;DDER: maapiirkondades peaks liikuma arstid, mitte s&#252;nnitajad | &#213;htuleht</title>
    <meta itemprop="description" name="description" content="&quot;Maakondlike s&#252;nnitusosakondade probleem oleks &#245;ige lahendada niimoodi, et ei liiguks s&#252;nnitajad, vaid hoopis arstid,&quot; s&#245;nas J&#245;geva haigla juht dr Peep P&#245;dder ajalehele Pealinn." />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
  
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="apple-touch-icon" href="/images/ico/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/images/ico/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/images/ico/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/images/ico/apple-touch-icon-144x144.png" />
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki" />
    <link rel="manifest" href="/manifest.json" />
    <link href="https://www.ohtuleht.ee/886803/rss" rel="alternate" type="application/rss+xml" title="rss" />
    <link rel="canonical" href="https://tervist24.ohtuleht.ee/886803/peep-podder-maapiirkondades-peaks-liikuma-arstid-mitte-sunnitajad" />
    <link rel="alternate" href="https://m.tervist24.ohtuleht.ee/886803" />
    <meta property="og:title" content="PEEP PÕDDER: maapiirkondades peaks liikuma arstid, mitte sünnitajad" /><meta property="og:type" content="article" /><meta property="og:url" content="https://tervist24.ohtuleht.ee/886803/peep-podder-maapiirkondades-peaks-liikuma-arstid-mitte-sunnitajad" /><meta property="og:image" content="https://p.ocdn.ee/40/i/2018/7/11/gbej1hhd.frl.jpg" /><meta property="og:description" content="&quot;Maakondlike sünnitusosakondade probleem oleks õige lahendada niimoodi, et ei liiguks sünnitajad, vaid hoopis arstid,&quot; sõnas Jõgeva haigla juht dr Peep Põdder ajalehele Pealinn." /><meta property="fb:app_id" content="211313848883177"/>
    <meta itemprop="inLanguage" content="et"><meta itemprop="dateModified" content="2018-07-11"><meta itemprop="datePublished" content="2018-07-11"><meta itemprop="genre" content="News"><meta itemprop="articleSection" content="Tervist24 "><meta itemprop="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/7/11/gbej1hhd.frl.jpg">
    <link href="/content/css?v=sZG4HrtA3YstYqxSIO1e2uvRv9vPdosMIgk-Ubny5aE1" rel="stylesheet"/>

    
    <link href="/content/print.css" type="text/css" rel="stylesheet" media="print" />
    <!-- a -->
    
    <!-- load the VAST assets after the Flowplayer assets -->
    <!-- the IMA SDK -->
    
    <!-- your VAST plugin -->
    

    
    <link href="/content/csstervist24?v=gmNoulsLf9UZ_lOw65uaf8zevYvOuKj0XsgL49Z41qo1" rel="stylesheet"/>
        
    <!--[if lt IE 9]><script src="/scripts/html5shiv.js"></script><![endif]-->

<script async="async" type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
    var myArticleId = parseInt(location.pathname.split('/')[1], 10);
    var myUrlKeys = 'tervis';//
    if (typeof myUrlKeys == 'undefined') {
        myUrlKeys = [];
    };
    var myProto = 'https:';
    
    window.Criteo = window.Criteo || {}; window.Criteo.events = window.Criteo.events || [];
    var CriteoAdUnits = {
        "placements": [
            { "slotid": "div-gpt-ad-sitehat-1", "zoneid": 1243738 },
            { "slotid": "div-gpt-ad-billboard-1", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-2", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-3", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-4", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-5", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-6", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-7", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-8", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-9", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-10", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-11", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-12", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-13", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-14", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-15", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-16", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-17", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-18", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-19", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-20", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-21", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-22", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-billboard-23", "zoneid": 1243737 },
            { "slotid": "div-gpt-ad-article-1", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-2", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-3", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-4", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-5", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-6", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-7", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-8", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-9", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-10", "zoneid": 1243736 },
            { "slotid": "div-gpt-ad-article-side-1", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-2", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-3", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-4", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-article-side-5", "zoneid": 1243734 },
            { "slotid": "div-gpt-ad-skyscraper-1", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-2", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-3", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-4", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-5", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-6", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-7", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-8", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-9", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-10", "zoneid": 1243733 },
            { "slotid": "div-gpt-ad-skyscraper-sticky", "zoneid": 1243733 },
        ]
    };
    //dfpSlots is the same param as googletag.pubads().refresh(), it is optional and all slots will be refreshed if it is unspecified.
    function CriteoRefreshDFP(CriteoAdUnits, dfpSlots) {
        var isRefreshAll = ("undefined" == typeof dfpSlots || dfpSlots === null || dfpSlots === '') ? true : false;
        var launchAdServer = function () { googletag.cmd.push(function () { Criteo.SetDFPKeyValueTargeting(); googletag.pubads().refresh(isRefreshAll ? null : dfpSlots); }); }
        Criteo.events.push(function () { Criteo.SetLineItemRanges("0..30:0.01"); Criteo.RequestBids(CriteoAdUnits, launchAdServer, 2000); });
    }
</script>

    
    <script type="text/javascript" src="//content.jwplatform.com/libraries/5XdZMDM2.js" async></script>

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    function getURLParameter(name) {
        return decodeURIComponent((new RegExp('[?|&]' + name + '=' + '([^&;]+?)(&|#|;|$)').exec(location.search) || [null, ''])[1].replace(/\+/g, '%20')) || "";
    };
</script>
<script type="text/javascript">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</script>

</head>
<body>

<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NJBX26" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NJBX26');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://s.ocdn.ee/scripts/autotrack.js"></script>
<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', 'UA-1006696-1', 'ohtuleht.ee');
    ga('require', 'displayfeatures');
        
    ga('require', 'eventTracker');
    ga('send', 'pageview');
</script>


<!-- (C)2000-2014 Gemius SA - gemiusAudience / pp.sloleht.ee /  -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
    var extraArray = new Array;
    var ctr = 0;
        
            extraArray.push('tag' + ctr + '=tervis');
            ctr++;
        
    var pp_gemius_identifier = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    window.gemiusIdent = 'ByLq_G7cf76cC769DVFBW4awXfcRyyMGx3dFqJHBGJv.j7';
    var pp_gemius_extraparameters = extraArray;
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function () { var x = window[i + '_pdata'] = window[i + '_pdata'] || []; x[x.length] = arguments; }; };
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : ''); gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer'); gt.src = l + '://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt, s);
        } catch (e) { }
    })(document, 'script');
    //--><!]]>
</script>
    <div id="cookies-button-container" class="disclaimer disclaimer--mobile" style="display:none;text-align:center;">
    <div class="small" style="">Et pakkuda personaalset ja paremat lugemiskogemust ning sobivaid reklaame, 
    kasutame veebilehel nn küpsiseid. Veebilehel navigeerimisega annad nõusoleku oma info kogumiseks. 
    <a href="https://www.ohtuleht.ee/abi/tingimused#cookietingimused" target="_blank">Rohkem infot</a>
    </div>
    <a href="#" id="caccepted" style="text-decoration:none;height:0;line-height:0;"><img height="18" width="18" style="position:absolute; bottom:-5px;" src="//www.ohtuleht.ee/Images/icon_cross.svg"/></a>
</div>

<script>
    document.onreadystatechange = function () {
        if (document.readyState == "complete") {
            document.querySelector('#caccepted').onclick = function () {
                var dobj = { value: "timeofshowedck", timestamp: new Date().getTime() + (1 * 24 * 60 * 60 * 1000) }
                localStorage.setItem("acc-cookies", JSON.stringify(dobj));
                document.getElementById('cookies-button-container').style.display = 'none';
                return false;
            };
            if (typeof (Storage) !== "undefined") {
                var ckexpd = get_cookie('acc_cookies');
                var week = localStorage.getItem('acc-cookies');
                if (ckexpd == null && week == null && !document.getElementById('trial-topbar-container')) {
                    var ckdate = new Date ( );
                    ckdate.setTime ( ckdate.getTime() + (7 * 24 * 60 * 60 * 1000) );//nädal
                    document.cookie = "acc_cookies=;expires=" + ckdate.toGMTString();
                    document.getElementById('cookies-button-container').style.display = 'block';
                };
            };
        };
    };
    function get_cookie(cookie_name) {
        var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
        if (results)
            return (unescape(results[2]));
        else
            return null;
    };
</script>
    <div id="install-button-container" class="disclaimer disclaimer-ctab disclaimer--desktop disclaimer--desktop-ctab" style="display:none;text-align:center;">
    <span class="medium">Tee Google Chrome'i brauseri jaoks tehtud Õhtulehe rakendus oma arvuti avakuvaks ja võida tahvelarvuti APPLE iPad Pro!</span>
    <a href="#" class="chrometab__yes">Lisa rakendus</a>
    <a href="#" class="chrometab__no">Ei soovi</a>
</div>
    

    
    
    
    
<div id="topbar-holder">
    <a id="top" name="top"></a>
    <div class="cfx" id="topbar">
        <ul>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Õhtuleht" href="//www.ohtuleht.ee" class="ohtuleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Toidutare" href="http://toidutare.ee" class="toidutare"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Tervist24" href="//tervist24.ohtuleht.ee" class="tervispluss"></a></li>
            
                        
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Naisteleht" href="//naisteleht.ohtuleht.ee" class="naisteleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Nipiraamat" href="//nipiraamat.ohtuleht.ee" class="nipiraamat"></a></li>
            
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Linnaleht" href="//www.linnaleht.ee" class="linnaleht"></a></li>
            <li><a data-event-category="Links" data-event-action="TopbarClick" data-event-label="Sisene digilehte" href="https://digileht.ohtuleht.ee" class="digileht">Sisene digilehte</a></li>
        </ul>
    </div>
</div>

    <div class="pad-5-0-0"></div>

<div id="sitehat-holder" style="text-align: right;width: 1206px;margin: 0 auto;">
    <div id='div-gpt-ad-sitehat-1' class="gpt-ad-sh">
        <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-sitehat-1');
            googletag.pubads().refresh([document.adSlots['div-gpt-ad-sitehat-1']], { changeCorrelator: false });
        });
        </script>
    </div> 
</div>


    <div class="wrap cfx">
        <div id="container">
            <div class=''>
                

<div id="menubar-holder" class="pad-5-0-0">
    <div id="menubar-container">
          <div id="menubar-wrap">
            <div id="menubar" class="has-dropdown-menu">
              <div id="menubar-inner">
                <div class="menubar-header">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="//tervist24.ohtuleht.ee" class="logo"></a>
                  
                  <div class="menubar-header-right">
                    
                    
                    
                    <div class="weather float-left bubble-holder">
                      <div id="weather-info"></div>
                  
                      <div class="bubble">
                        <div class="bubble-arrow"></div>
                        <div class="bubble-content">
                          <div class="pad-10">
                            <select class="sel">
    <option value="592611">Aegviidu</option>
    <option value="592279">Elva</option>
    <option value="592225">Haapsalu</option>
    <option value="591902">J&#245;geva</option>
    <option value="591893">J&#245;hvi</option>
    <option value="591783">Kadrina</option>
    <option value="589922">Karksi-Nuia</option>
    <option value="591472">Keila</option>
    <option value="591414">Kihnu</option>
    <option value="591265">Kohila</option>
    <option value="590976">Kunda</option>
    <option value="590939">Kuressaare</option>
    <option value="591632">K&#228;rdla</option>
    <option value="590067">Mustvee</option>
    <option value="590031">Narva</option>
    <option value="589796">Orissaare</option>
    <option value="589782">Otep&#228;&#228;</option>
    <option value="589663">Paldiski</option>
    <option value="589379">P&#245;ltsamaa</option>
    <option value="589580">P&#228;rnu</option>
    <option value="589165">Rakvere</option>
    <option value="589116">Rapla</option>
    <option value="588936">Ruhnu</option>
    <option value="589117">R&#228;pina</option>
    <option value="588831">Saku</option>
    <option value="588409">Tallinn</option>
    <option value="588335">Tartu</option>
    <option value="588153">T&#252;ri</option>
    <option value="587876">Valga</option>
    <option value="587711">Vastseliina</option>
    <option value="587667">Veriora</option>
    <option value="587577">Viljandi</option>
    <option value="587583">Vilsandi</option>
    <option value="587450">V&#245;ru</option>
    <option value="587440">V&#228;ndra</option>

                        </select>
                          </div>
                        </div>
                      </div>

                    </div> <!-- //weather -->
                    
                    <ul class="links">
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Ilmakaart" href="//www.ohtuleht.ee/ilm" target="_blank">Ilmakaart</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telekava" href="//tv.ohtuleht.ee" target="_blank">Telekava</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Vihja" id="kaebasydamelt" href="#">Vihja</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Reklaam" href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Kuuluta" href="https://kuulutused.ohtuleht.ee/" target="_blank">Kuuluta</a></li>
                      <li><a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Telli" href="https://www.ohtuleht.ee/abi/tellimine" target="_blank">Telli</a></li>
                    </ul>
                    
                    <div class="float-left social-icons">
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Twitter" target="_blank" href="https://twitter.com/Ohtuleht" class="twitter">twitter</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Facebook" target="_blank" href="https://www.facebook.com/Ohtuleht" class="facebook">facebook</a>
                        
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Instagram" target="_blank" href="https://instagram.com/ohtuleht" class="instagram">instagramm</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AndroidMarket" target="_blank" href="https://market.android.com/details?id=ee.ohtuleht.app" class="android">android</a>
                        <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="AppleMarket" target="_blank" href="https://itunes.apple.com/us/app/id436999382?mt=8&ls=1" class="apple">apple</a>

                    </div> <!-- //social-icons -->

                    <div class="float-left bubble-holder login-button-holder">
                        <div id="dcdb-sso-embed" class="login-button-container"></div>
                    </div>


                    

                    
                    
                    <div class="float-left bubble-holder search-button-holder">
                      <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Otsing" href="#" class="menu-button search-button bubble-toggler"></a>
                    
                      <div class="bubble" style="display: none;">
                    <div class="bubble-arrow"></div>
                    <div class="bubble-content">
                    <div class="search-holder border-left">
                        <div class="search">
                        <form action="/arhiiv/otsing">
                            <div class="search-textbox">
                                <input type="text" name="q" placeholder="Otsi Õhtulehest.." />
                            </div>
                            <div class="search-submit">
                                <input type="submit" value="Otsi" />
                            </div>

                        </form>

                        </div>

                    </div>
                    </div>
                </div>

                    </div>
                    
                  </div>
                </div>
                <nav class="menubar-top has-followbar cfx" id="mainmenu">
                  <a data-event-category="Links" data-event-action="HeaderClick" data-event-label="Logo" href="https://www.ohtuleht.ee" class="menubar-logo "></a>


                  <!-- followbar -->
                  <div class="menubar-followbar cfx">
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="sections-toggler"><span></span>Rubriigid</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Digilehte" href="//digileht.ohtuleht.ee" class="digilink">Digilehte</a>
                      
                      <div class="followbar-nav">
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Eelmine lugu" href="#" class="arrow prev"></a>
                        <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Järgmine lugu" href="#" class="arrow next"></a>
                        
                        <div class="followbar-nav-content" id="followbar-article-link">
                        </div>
                      </div>

                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Jaga seda lugu" href="javascript:void(0)" class="addthis_button_facebook facebook" id="followbar-fb-share">Jaga seda lugu!</a>
                      <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Säutsu seda lugu" href="javascript:void(0)" class="addthis_button_twitter twitter" id="followbar-tw-share">Säutsu seda lugu</a>
                     
                  </div>

                  <div class="menubar-top-inner">
                    <div class="menubar-top-table">
                      <ul>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Viimased" href="/viimased">Viimased</a></li>
                        <li class="show-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Loetumad" href="/loetumad">Loetumad</a></li>
                        <li class="menu-color-0"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Uudis" href="https://www.ohtuleht.ee/uudised" class="menu-element has-articles" data-menuid="1">Uudis</a></li>
                        <li class="menu-color-1 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Melu" href="https://www.ohtuleht.ee/melu" class="menu-element has-articles" data-menuid="2">Melu</a></li>
                        <li class="menu-color-2 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Naisele" href="https://naisteleht.ohtuleht.ee" class="menu-element has-articles" data-menuid="3">Naisteleht</a></li>
                        <li class="menu-color-6"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Mehele" href="https://mehele.ohtuleht.ee/" class="menu-element">Mehele</a></li>
                        <li class="menu-color-11"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tervis" href="https://tervist24.ohtuleht.ee" class="menu-element has-articles" style="" data-menuid="7">Tervis</a></li>
                        <li class="menu-color-3"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Televeeb" href="https://televeeb.ohtuleht.ee/" class="menu-element" data-menuid="13">Televeeb</a></li>
                          <li class="menu-color-4"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Sport" href="https://sport.ohtuleht.ee/" class="menu-element has-articles" data-menuid="13">Sport</a></li>
                        
                        <li class="menu-color-5"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Arvamus" href="https://www.ohtuleht.ee/arvamus" class="menu-element has-articles" data-menuid="5">Arvamus</a></li>
                        
                        <li class="menu-color-7 hide-if-fixed"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Galeriid" href="https://www.ohtuleht.ee/meedia/galeriid" class="menu-element">Galeriid</a></li>
                        
                        
                        
                          <li class="menu-color-9"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="EV100" href="https://www.ohtuleht.ee/uudised/ev100" class="menu-element">EV100</a></li>
                        
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="ÕLTV" href="https://www.ohtuleht.ee/oltv" class="menu-element">ÕLTV</a></li>
                          <li class="menu-color-8"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Raadio" href="https://www.ohtuleht.ee/olraadio" class="menu-element">Raadio</a></li>
                        <li class="menu-color-10"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Rus" href="https://www.vecherka.ee" class="menu-element has-articles" data-menuid="10">Rus</a></li>
                         
                        <li class="menu-color-10" style="background-color:#ffe500;"><a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Tänane leht" href="https://digileht.ohtuleht.ee" class="menu-element" style="font-size: 12px;color:black;">Tänane leht</a></li>
                        </ul>
                    </div>
                  </div>
                  
                </nav>
          
                
                
                <div id="menubar-articles-holder" style="display: none;">
                  <div class="menubar-articles cfx menu-color-4" id="menubar-articles-13" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                        <li><a href="https://www.ohtuleht.ee/oltv/sporttv" class="active" data-section="oltv/sporttv">Sport TV</a></li>
                        <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/jalgpall" data-section="sport/jalgpall">Jalgpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/korvpall" data-section="sport/korvpall">Korvpall</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/vormel" data-section="sport/vormel">Vormel 1</a></li>
                        <li><a href="https://sport.ohtuleht.ee/sport/kergejoustik" data-section="sport/kergejoustik">Kergejõustik</a></li>
                          <li><a href="https://sport.ohtuleht.ee/sport/automoto" data-section="sport/automoto">Automoto</a></li>
                    
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="oltv/sporttv">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://sport.ohtuleht.ee/884719/ol-moskvas-mmi-stuudio-video-kas-jalgpallikarneval-segab-harilikku-turistielu"><img src="https://p.ocdn.ee/43/i/2018/6/28/yvaoc5ml.251.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://sport.ohtuleht.ee/884719/ol-moskvas-mmi-stuudio-video-kas-jalgpallikarneval-segab-harilikku-turistielu">ÕL MOSKVAS | MMi STUUDIO | VIDEO | Kas jalgpallikarneval segab harilikku turistielu?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://sport.ohtuleht.ee/oltv/sporttv" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/886349/pluss-miinus-ennustus-tubli-vanameister-eestlasteta-jatkuv-wimbledon-ning-koduradu-mootev-tanak"><img src="https://p.ocdn.ee/43/i/2018/7/8/g1bjctqp.u02.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/886349/pluss-miinus-ennustus-tubli-vanameister-eestlasteta-jatkuv-wimbledon-ning-koduradu-mootev-tanak">Pluss, miinus, ennustus | Tubli vanameister, eestlasteta jätkuv Wimbledon ning koduradu mõõtev Tänak</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885564/ville-arike-eesti-korvpallikoondis-vajab-edu-saavutamiseks-stabiilset-koosseisu"><img src="https://p.ocdn.ee/43/i/2018/7/3/zv3qtvko.v5f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885564/ville-arike-eesti-korvpallikoondis-vajab-edu-saavutamiseks-stabiilset-koosseisu">Ville Arike | Eesti korvpallikoondis vajab edu saavutamiseks stabiilset koosseisu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885562/jarmo-jagomagi-korvpallikoondise-noorenduskuur-oli-julge-otsus-kuid-ei-garanteeri-midagi"><img src="https://p.ocdn.ee/43/i/2018/7/3/20qdvcy3.ifq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885562/jarmo-jagomagi-korvpallikoondise-noorenduskuur-oli-julge-otsus-kuid-ei-garanteeri-midagi">Jarmo Jagomägi | Korvpallikoondise noorenduskuur oli julge otsus, kuid ei garanteeri midagi </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885277/pluss-miinus-ennustus-tubli-kolmikhuppaja-vehklemisdraama-ja-kossukoondise-voimalus"><img src="https://p.ocdn.ee/43/i/2018/7/1/paslqiuy.uzk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885277/pluss-miinus-ennustus-tubli-kolmikhuppaja-vehklemisdraama-ja-kossukoondise-voimalus">Pluss, miinus, ennustus | Tubli kolmikhüppaja, vehklemisdraama ja kossukoondise võimalus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    
                  </div> <!-- //menubar-articles -->
                  
                  <div class="menubar-articles cfx" id="menubar-articles-1" style="display: none;">
                    <div class="menubar-side">
                      <ul>
                          <li><a href="https://www.ohtuleht.ee/uudised/eesti" class="active" data-section="uudised/eesti">Eesti uudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/maailm" data-section="uudised/maailm">Välisuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/kiiksud" data-section="uudised/kiiksud">Kiiksud</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/krimi" data-section="uudised/krimi">Krimiuudised</a></li>
                          <li><a href="https://www.ohtuleht.ee/uudised/ilm" data-section="uudised/ilm">Ilmauudised</a></li>
                      </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="uudised/eesti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/886822/sotside-sisevoitlus-palo-hinnangul-sobiks-saar-sde-asemel-ekre-juhiks"><img src="https://p.ocdn.ee/43/i/2018/7/11/w2dk5kcv.bmf.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/886822/sotside-sisevoitlus-palo-hinnangul-sobiks-saar-sde-asemel-ekre-juhiks">SOTSIDE SISEVÕITLUS: Palo hinnangul sobiks Saar SDE asemel EKRE juhiks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/886825/tartu-kiirabi-juht-maantee-aares-sunnituse-vastu-votnud-meedikud-saavad-kiita-ja-noomida"><img src="https://p.ocdn.ee/43/i/2018/7/11/4vf3d33l.m34.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/886825/tartu-kiirabi-juht-maantee-aares-sunnituse-vastu-votnud-meedikud-saavad-kiita-ja-noomida">Tartu kiirabi juht: maantee ääres sünnituse vastu võtnud meedikud saavad kiita ja noomida</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/886819/vald-on-hadas-valismaalastest-autojuhtidega-kes-ei-maksa-trahve-ara"><img src="https://p.ocdn.ee/43/i/2018/7/11/gkihrkc2.eww.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/886819/vald-on-hadas-valismaalastest-autojuhtidega-kes-ei-maksa-trahve-ara">Vald on hädas välismaalastest autojuhtidega, kes ei maksa trahve ära</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/886818/teatrilavastuse-tribuunilt-invaliidiks-kukkunud-mees-sai-eesti-moistes-uuratu-kahjutasu"><img src="https://p.ocdn.ee/43/i/2018/7/11/eu3d2wid.3g4.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/886818/teatrilavastuse-tribuunilt-invaliidiks-kukkunud-mees-sai-eesti-moistes-uuratu-kahjutasu">Teatrilavastuse tribüünilt invaliidiks kukkunud mees sai Eesti mõistes üüratu kahjutasu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/uudised/eesti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                  
                  <div class="menubar-articles cfx" id="menubar-articles-2" style="display: none;">
                    <div class="menubar-side">
                        <ul>
                            <li><a href="https://www.ohtuleht.ee/melu/seltskond" class="active" style="color: #fff;" data-section="melu/seltskond">Seltskond</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/elu" style="color: #fff;" data-section="melu/elu">Elu</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/film" style="color: #fff;" data-section="melu/film">Film</a></li>
                            <li><a href="https://www.ohtuleht.ee/oltv" style="color: #fff;" data-section="oltv">TV</a></li>
                            <li><a href="https://www.ohtuleht.ee/melu/saund" style="color: #fff;" data-section="melu/saund">Muusika</a></li>
                        </ul>
                    </div> <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="melu/seltskond">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885014/jennifer-lopezi-tutar-emme-10-tahab-raamatut-valja-anda"><img src="https://p.ocdn.ee/43/i/2018/6/29/0faubm2b.uin.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885014/jennifer-lopezi-tutar-emme-10-tahab-raamatut-valja-anda">Jennifer Lopezi tütar Emme (10) tahab raamatut välja anda</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885005/jamie-oliveri-naine-loodab-kuuendat-last-saada"><img src="https://p.ocdn.ee/43/i/2018/6/29/2b4bncoo.mbz.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885005/jamie-oliveri-naine-loodab-kuuendat-last-saada">Jamie Oliveri naine loodab kuuendat last saada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885000/nicole-kidman-hoiab-abieluonne-veidra-reegli-abil"><img src="https://p.ocdn.ee/43/i/2018/6/29/s0y5emp4.gnm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885000/nicole-kidman-hoiab-abieluonne-veidra-reegli-abil">Nicole Kidman hoiab abieluõnne veidra reegli abil</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/884945/soo-palveta-postita-julia-roberts-tegi-endale-instagrami-konto"><img src="https://p.ocdn.ee/43/i/2018/6/29/xvc1r4al.i2t.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/884945/soo-palveta-postita-julia-roberts-tegi-endale-instagrami-konto">SÖÖ, PALVETA, POSTITA: Julia Roberts tegi endale Instagrami konto</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/melu/seltskond" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div> <!-- //menubar-articles -->
                  
                    <div class="menubar-articles cfx" id="menubar-articles-3" style="display: none;">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://naisele.ohtuleht.ee/ilu" data-section="ajakirinaised/ilu">Ilu</a></li>
                                <li><a href="https://naisele.ohtuleht.ee/suhted" data-section="ajakirinaised/suhted">Suhted</a></li>
                                <li><a href="https://naisele.ohtuleht.ee/avesta" data-section="ajakirinaised/avesta">Avesta</a></li>
                                <li><a href="https://naisteleht.ohtuleht.ee/toit" data-section="ajakirinaised/toit">Toit</a></li>
                            </ul>
                        </div>
                        
<div class="menubar-content" style="display: block;" data-s="ajakirinaised/ilu">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/885658/ilunoodid-kaugelt-maalt-veatu-naonahaga-korealannad-on-toelised-iluideaalid"><img src="https://p.ocdn.ee/43/i/2018/7/3/smqfmwu5.jhu.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/885658/ilunoodid-kaugelt-maalt-veatu-naonahaga-korealannad-on-toelised-iluideaalid">Ilunoodid kaugelt maalt: veatu näonahaga korealannad on tõelised iluideaalid?!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/885657/naisteleht-testib-milline-meigieemaldusratt-on-suvistel-retkedel-parim"><img src="https://p.ocdn.ee/43/i/2018/7/3/1dkmgqmz.e1e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/885657/naisteleht-testib-milline-meigieemaldusratt-on-suvistel-retkedel-parim">NAISTELEHT TESTIB: milline meigieemaldusrätt on suvistel retkedel parim?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/886108/nagu-teine-inimene-parast-neid-fotosid-ei-usalda-sa-enam-uhtegi-meigitud-naist-"><img src="https://p.ocdn.ee/43/i/2018/7/6/ai1b02c3.1wr.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/886108/nagu-teine-inimene-parast-neid-fotosid-ei-usalda-sa-enam-uhtegi-meigitud-naist-">NAGU TEINE INIMENE: pärast neid fotosid ei usalda sa enam ühtegi meigitud naist...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://naisteleht.ohtuleht.ee/885894/peenike-piht-aga-ikkagi-suur-keha-naine-keda-narriti-jalgade-parast-"><img src="https://p.ocdn.ee/43/i/2018/7/5/ux33rwu4.zns.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://naisteleht.ohtuleht.ee/885894/peenike-piht-aga-ikkagi-suur-keha-naine-keda-narriti-jalgade-parast-">PEENIKE PIHT, AGA IKKAGI SUUR KEHA? Naine, keda narriti jalgade pärast...</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://naisteleht.ohtuleht.ee/ajakirinaised/ilu" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                    </div> <!-- //menubar-articles -->

                
                  <div class="menubar-articles cfx" id="menubar-articles-7">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="active" data-section="tervis/toitumine">Toitumine</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/keha" data-section="tervis/keha">Keha</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/meeled" data-section="tervis/meeled">Meeled</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/rasedus" data-section="tervis/rasedus">Rasedus</a></li>
                              <li><a href="https://tervist24.ohtuleht.ee/tervis/heanou" data-section="tervis/heanou">Hea nõu</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="tervis/toitumine">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/886669/hirmutav-bakter-miks-ei-tohi-suua-osasid-maisiga-koogiviljasegusid"><img src="https://p.ocdn.ee/43/i/2018/7/10/i255bm42.aj5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/886669/hirmutav-bakter-miks-ei-tohi-suua-osasid-maisiga-koogiviljasegusid">Hirmutav bakter: miks ei tohi süüa osasid maisiga köögiviljasegusid?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/886532/anni-arro-ara-rabele-koogis-suvi-olgu-kerge-ja-lihtne"><img src="https://p.ocdn.ee/43/i/2018/7/9/5yfa0gi1.350.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/886532/anni-arro-ara-rabele-koogis-suvi-olgu-kerge-ja-lihtne">Anni Arro: „Ära rabele köögis! Suvi olgu kerge ja lihtne!“</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/886294/roosizelee-retsept-evelin-ilves-sellest-kahtlaselt-valjanagevast-potitaiest-tuli-imeline-asi"><img src="https://p.ocdn.ee/43/i/2018/7/8/rmu2zy2b.a3e.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/886294/roosizelee-retsept-evelin-ilves-sellest-kahtlaselt-valjanagevast-potitaiest-tuli-imeline-asi">ROOSIŽELEE RETSEPT | Evelin Ilves: Sellest kahtlaselt väljanägevast potitäiest tuli imeline asi!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://tervist24.ohtuleht.ee/884423/ahjuomlett-mis-sobib-igaks-eineks"><img src="https://p.ocdn.ee/43/i/2018/6/26/nef50vdg.zd5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://tervist24.ohtuleht.ee/884423/ahjuomlett-mis-sobib-igaks-eineks">Ahjuomlett, mis sobib igaks eineks!</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://tervist24.ohtuleht.ee/tervis/toitumine" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-4">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/tehnika" data-section="mehele/tehnika">Tehnika</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/suhted" class="active" data-section="mehele/suhted">Suhted</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/kasulik" data-section="mehele/kasulik">Kasulik</a></li>
                              <li><a href="https://mehele.ohtuleht.ee/mehele/teeise" data-section="mehele/teeise">Tee ise</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="mehele/tehnika">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/885920/video-vaata-kuidas-poorased-pokamehed-oma-traktoritega-hullavad"><img src="https://p.ocdn.ee/43/i/2018/7/5/3olf4bua.gvg.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/885920/video-vaata-kuidas-poorased-pokamehed-oma-traktoritega-hullavad">VIDEO | Vaata, kuidas pöörased põkamehed oma traktoritega hullavad</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/886147/video-apardumise-meistriklass-automootori-sundeemaldamine-laheb-totaalselt-nihu"><img src="https://p.ocdn.ee/43/i/2018/7/6/q55zfhct.0mt.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/886147/video-apardumise-meistriklass-automootori-sundeemaldamine-laheb-totaalselt-nihu">VIDEO | ÄPARDUMISE MEISTRIKLASS: automootori sundeemaldamine läheb totaalselt nihu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/886118/eksitus-voi-oige-tegu-facebook-tembeldas-usa-iseseisvusdeklaratsiooni-kogemata-vihakoneks"><img src="https://p.ocdn.ee/43/i/2018/7/6/2mnee1dd.vfv.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/886118/eksitus-voi-oige-tegu-facebook-tembeldas-usa-iseseisvusdeklaratsiooni-kogemata-vihakoneks">EKSITUS VÕI ÕIGE TEGU? Facebook tembeldas USA iseseisvusdeklaratsiooni kogemata vihakõneks</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://mehele.ohtuleht.ee/886034/eluline-eksperiment-salongi-ununenud-veepudel-voib-auto-polema-panna"><img src="https://p.ocdn.ee/43/i/2018/7/6/bydv1w53.zmq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://mehele.ohtuleht.ee/886034/eluline-eksperiment-salongi-ununenud-veepudel-voib-auto-polema-panna">ELULINE EKSPERIMENT: salongi ununenud veepudel võib auto põlema panna</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://mehele.ohtuleht.ee/mehele/tehnika" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                  <div class="menubar-articles cfx" id="menubar-articles-5">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="active" data-section="arvamus/juhtkiri">Juhtkiri</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/kommentaar" data-section="arvamus/kommentaar">Kommentaar</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/seisukoht" data-section="arvamus/seisukoht">Seisukoht</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/repliik" data-section="arvamus/repliik">Repliik</a></li>
                              <li><a href="https://www.ohtuleht.ee/arvamus/karikatuur" data-section="arvamus/karikatuur">Karikatuur</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="arvamus/juhtkiri">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/886711/juhtkiri-autos-sunnitaja-room-ja-kurbus"><img src="https://p.ocdn.ee/43/i/2018/7/10/dp5fquwr.l0c.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/886711/juhtkiri-autos-sunnitaja-room-ja-kurbus">Juhtkiri | Autos sünnitaja rõõm ja kurbus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/886517/juhtkiri-millal-keelasid-sina-oma-last"><img src="https://p.ocdn.ee/43/i/2018/7/9/cdtxa1f0.qgp.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/886517/juhtkiri-millal-keelasid-sina-oma-last">Juhtkiri | Millal keelasid sina oma last?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/886351/juhtkiri-kas-valija-on-araostetav"><img src="https://p.ocdn.ee/43/i/2018/7/8/sppmz3uo.r1y.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/886351/juhtkiri-kas-valija-on-araostetav">Juhtkiri | Kas valija on äraostetav?</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/886172/juhtkiri-e-riigi-sajad-ootesaalid"><img src="https://p.ocdn.ee/43/i/2018/7/6/yjbjgegg.z4z.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/886172/juhtkiri-e-riigi-sajad-ootesaalid">Juhtkiri | E-riigi sajad ootesaalid</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/arvamus/juhtkiri" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    




                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-6">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="active" data-section="blogid/spordiblogi">Spordiblogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/londonilustiblogi" data-section="blogid/londonilustiblogi">Katrin Lusti blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/avastaeestimaad" data-section="blogid/avastaeestimaad">Avasta Eestimaad</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/valdojahilo" data-section="blogid/valdojahilo">Valdo Jahilo blogi</a></li>
                              <li><a href="https://www.ohtuleht.ee/blogid/malluka" data-section="blogid/malluka">Malluka beebiblogi</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="blogid/spordiblogi">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/886349/pluss-miinus-ennustus-tubli-vanameister-eestlasteta-jatkuv-wimbledon-ning-koduradu-mootev-tanak"><img src="https://p.ocdn.ee/43/i/2018/7/8/g1bjctqp.u02.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/886349/pluss-miinus-ennustus-tubli-vanameister-eestlasteta-jatkuv-wimbledon-ning-koduradu-mootev-tanak">Pluss, miinus, ennustus | Tubli vanameister, eestlasteta jätkuv Wimbledon ning koduradu mõõtev Tänak</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885564/ville-arike-eesti-korvpallikoondis-vajab-edu-saavutamiseks-stabiilset-koosseisu"><img src="https://p.ocdn.ee/43/i/2018/7/3/zv3qtvko.v5f.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885564/ville-arike-eesti-korvpallikoondis-vajab-edu-saavutamiseks-stabiilset-koosseisu">Ville Arike | Eesti korvpallikoondis vajab edu saavutamiseks stabiilset koosseisu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885562/jarmo-jagomagi-korvpallikoondise-noorenduskuur-oli-julge-otsus-kuid-ei-garanteeri-midagi"><img src="https://p.ocdn.ee/43/i/2018/7/3/20qdvcy3.ifq.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885562/jarmo-jagomagi-korvpallikoondise-noorenduskuur-oli-julge-otsus-kuid-ei-garanteeri-midagi">Jarmo Jagomägi | Korvpallikoondise noorenduskuur oli julge otsus, kuid ei garanteeri midagi </a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.ohtuleht.ee/885277/pluss-miinus-ennustus-tubli-kolmikhuppaja-vehklemisdraama-ja-kossukoondise-voimalus"><img src="https://p.ocdn.ee/43/i/2018/7/1/paslqiuy.uzk.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.ohtuleht.ee/885277/pluss-miinus-ennustus-tubli-kolmikhuppaja-vehklemisdraama-ja-kossukoondise-voimalus">Pluss, miinus, ennustus | Tubli kolmikhüppaja, vehklemisdraama ja kossukoondise võimalus</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.ohtuleht.ee/blogid/spordiblogi" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>

                  <div class="menubar-articles cfx" id="menubar-articles-8">
                      <div class="menubar-side">
                          <ul>
                              <li><a href="https://www.linnaleht.ee/tallinn" data-section="linnaleht/tallinn">Tallinn</a></li>
                              <li><a href="https://www.linnaleht.ee/tartu" data-section="linnaleht/tartu">Tartu</a></li>
                              <li><a href="https://www.linnaleht.ee/paevateema" data-section="linnaleht/paevateema">Päevateema</a></li>
                              <li><a href="https://www.linnaleht.ee/arvamus" class="active" data-section="linnaleht/arvamus">Arvamus</a></li>
                              <li><a href="https://www.linnaleht.ee/persoon" data-section="linnaleht/persoon">Persoon</a></li>
                              <li><a href="https://www.linnaleht.ee/tarbija" data-section="linnaleht/tarbija">Tarbija</a></li>
                              <li><a href="https://www.linnaleht.ee/dilaila" data-section="linnaleht/dilaila">Dilaila</a></li>
                          </ul>
                      </div>
                      <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="linnaleht/tallinn">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/885975/kunstiakadeemia-uue-maja-ehitus-on-lopusirgel"><img src="https://p.ocdn.ee/43/i/2018/7/5/z4nmbgns.tt5.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/885975/kunstiakadeemia-uue-maja-ehitus-on-lopusirgel">Kunstiakadeemia uue maja ehitus on lõpusirgel</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/885501/galerii-eesti-parim-kiirabibrigaad-tootab-tallinna-kiirabis"><img src="https://p.ocdn.ee/43/i/2018/7/3/h3dhz2ws.krx.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/885501/galerii-eesti-parim-kiirabibrigaad-tootab-tallinna-kiirabis">GALERII |  Eesti parim kiirabibrigaad töötab Tallinna kiirabis</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/885333/tallinna-vesi-tahab-ulemiste-jarve-juurde-suurt-varuveehoidlat-rajada"><img src="https://p.ocdn.ee/43/i/2018/7/2/wp4gxi4m.5ex.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/885333/tallinna-vesi-tahab-ulemiste-jarve-juurde-suurt-varuveehoidlat-rajada">Tallinna Vesi tahab Ülemiste järve juurde suurt varuveehoidlat rajada</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.linnaleht.ee/884841/tallinna-puhta-vee-lugu"><img src="https://p.ocdn.ee/43/i/2018/6/28/hqqwzk3c.fbm.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.linnaleht.ee/884841/tallinna-puhta-vee-lugu">Tallinna puhta vee lugu</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.linnaleht.ee/linnaleht/tallinn" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                  </div>


                    <div class="menubar-articles cfx" id="menubar-articles-10">
                        <div class="menubar-side">
                            <ul>
                                <li><a href="https://www.vecherka.ee/novosti" data-section="vecherka/novosti">Новости</a></li>
                                <li><a href="https://www.vecherka.ee/life" data-section="vecherka/life">Жизнь</a></li>
                                <li><a href="https://www.vecherka.ee/mnenie" data-section="vecherka/mnenie">Мнение</a></li>
                                <li><a href="https://www.vecherka.ee/sport" data-section="vecherka/sport">Спорт</a></li>
                            </ul>
                        </div>
                        <!-- //menubar-side -->
                        
<div class="menubar-content" style="display: block;" data-s="novosti">
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/886802/greciya-vysylaet-dvux-rossiiskix-diplomatov"><img src="https://p.ocdn.ee/43/i/2018/7/11/ow4exeeg.nfy.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/886802/greciya-vysylaet-dvux-rossiiskix-diplomatov">Греция высылает двух российских дипломатов</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/886721/krishtianu-ronaldu-ne-budet-igrat-v-tallinne-za-superkubok-uefa"><img src="https://p.ocdn.ee/43/i/2018/7/10/zggibr1g.mrl.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/886721/krishtianu-ronaldu-ne-budet-igrat-v-tallinne-za-superkubok-uefa">Криштиану Роналду не будет играть в Таллинне за Суперкубок УЕФА</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/886616/menyaetsya-organizaciya-dvizheniya-na-ulice-gonsiori"><img src="https://p.ocdn.ee/43/i/2018/7/10/pgizadkh.ra0.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/886616/menyaetsya-organizaciya-dvizheniya-na-ulice-gonsiori">Меняется организация движения на улице Гонсиори</a>
            </div>
        </article>
        </div> <!-- //col -->
        <div class="col">
        <article class="article">
                <div class="image"><a href="https://www.vecherka.ee/886611/viktoriya-skripal-poluchila-rabotu-v-kompanii-svyazannoi-s-pervym-kanalom"><img src="https://p.ocdn.ee/43/i/2018/7/10/nwslk3vd.2gi.jpg" alt="" /></a></div>
            <div class="title">
            <a href="https://www.vecherka.ee/886611/viktoriya-skripal-poluchila-rabotu-v-kompanii-svyazannoi-s-pervym-kanalom">Виктория Скрипаль получила работу в компании, связанной с Первым каналом</a>
            </div>
        </article>
        </div> <!-- //col -->
        <a href="https://www.vecherka.ee/novosti" class="more-link">Loe kõiki rubriigi uudiseid ›</a>
</div> <!-- //menubar-content -->

                    



                    </div>

                <nav id="submenu">
                  <a data-event-category="Links" data-event-action="MainMenuClick" data-event-label="Kõik rubriigid" href="/hbg" class="submenu-toggler close"></a>

                </nav> <!-- //submenu -->

                </div> <!-- //menubar-articles-holder -->
              </div> <!-- //menubar-inner -->
            
            </div> <!-- //menubar -->
          </div> <!-- //menubar-wrap -->
        </div> <!-- //menubar-container -->

    <nav class="menu-color-11 menubar-bottom cfx">

<ul>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="K&#245;ik uudised" href="/tervis/uudised" style="" class="">K&#245;ik uudised</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Apteeker" href="/tervis/apteeker" style="" class="">Apteeker</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Toitumine" href="/tervis/toitumine" style="" class="">Toitumine</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Keha" href="/tervis/keha" style="" class="">Keha</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Meeled" href="/tervis/meeled" style="" class="">Meeled</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Rasedus ja s&#252;nnitus" href="/tervis/rasedus" style="" class="">Rasedus ja s&#252;nnitus</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Hea n&#245;u" href="/tervis/heanou" style="" class="">Hea n&#245;u</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Lapsed" href="/tervis/lapsed" style="" class="">Lapsed</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="H&#252;gieen" href="/tervis/hygieen" style="" class="">H&#252;gieen</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Haigekassa" href="/tervis/haigekassa" style="" class="">Haigekassa</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Videod" href="/tervis/videod" style="" class="">Videod</a></li>
        <li><a data-event-category="Links" data-event-action="SubMenuClick" data-event-label="Tervis Pluss" href="/tervis/varske-ajakiri" style="" class="">Tervis Pluss</a></li>
</ul>

    </nav>
</div>

                <div id="top-banner">
        <div id='div-gpt-ad-billboard-1' class="gpt-ad banner gpt-bb">
            <script>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-billboard-1');
                    googletag.pubads().refresh([document.adSlots['div-gpt-ad-billboard-1']], { changeCorrelator: false });
                    var s1 = document.getElementById('div-gpt-ad-billboard-1');
                    s1.setAttribute('loaded', 'true');
                });
            </script>
        </div>
</div>



                
            </div>
            <div id="main-wrap">
                <div id="main">
    
    <div id="fixed-links-holder">
        <div id="fixed-links-inner">
            <div class="cfx">
                <div class="navigation-links">
                    
                    <a data-event-category="Links" data-event-action="ElementClick" data-event-label="Tagasi üles" href="#top" id="back-to-top"><span></span>Tagasi üles</a>
                </div>
                
            </div>
        </div>
    </div>

    <div id="page" itemscope itemtype="https://schema.org/NewsArticle">
        <div class="pad-0-10">
            <div id="page-header" class="page-header-wide">
                <div class="cfx pad-10-0-0">
                    <div class="title">
                        <div class="pad-0-0-10 cfx">
                                <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/" class="tag bg-gray"><span itemprop="title">Avaleht</span></a></span>
                            <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="/tervis" class="tag bg-red"><span itemprop="title">Tervist24 </span></a></span>
                                <span itemprop="alternativeHeadline" class="color-red updated">Haiglajuhi hinnangul areneb Eesti meditsiin arstide soovi, mitte patsientide vajaduste järgi</span>
                        </div>
                        <h1 itemprop="headline">
                            PEEP PÕDDER: maapiirkondades peaks liikuma arstid, mitte sünnitajad
                                    <a itemprop="interactionCount" class="comments" href="/886803/kommentaarid">(7)</a>
                        </h1>
                    </div>
                </div>
                <div class="info cfx">
                    <div class="info-inner info-inner-first">
                        <b><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Pealinn</span></span></b>, 11. juuli 2018, 11:24
                    </div>
                    <div class="info-inner">
                        <div id="left-button-holder">
                            <div class="fb-like" data-href="https://www.ohtuleht.ee/886803" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false">
                            </div>
                        </div>
                    </div>
                    
                    <ul class="header-share-btns">
                        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ohtuleht.ee/886803?utm_source=facebook" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Jaga lugu!</a></li>
                        <li><a target="_blank" href="https://twitter.com/intent/tweet?text=PEEP P&#213;DDER: maapiirkondades peaks liikuma arstid, mitte s&#252;nnitajad&url=https://www.ohtuleht.ee/886803" class="twitter">Lisa tviit</a></li>
                    </ul>
                    <div class="info-inner">
                        <a href="#" onclick="window.print(); return false;" class="print-link">Prindi</a>
                    </div>
                </div>
            </div>
            <div id="page-content" class="bg-gray-img pad-0-0-10 cfx">
                <div class="page-left">

<script type="text/javascript">
    var cpre = encodeURIComponent('Authenticated=0&Article=886803&Sensitive=0&Subscription=None&VideoPosition=preroll&Section=tervis&View=article&ContentSponsor=0');
    var cpost = encodeURIComponent('Authenticated=0&Article=886803&Sensitive=0&Subscription=None&VideoPosition=postroll&Section=tervis&View=article&ContentSponsor=0');
    var vastidentifierpre = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/tervist24&cust_params=' + cpre + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
    var vastidentifierpost = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/22162534/tervist24&cust_params=' + cpost + '&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=' + window.location.host + '&description_url=&correlator=' + new Date().getTime();
</script>                            <div id="article-image" class="article-main-image">
                                <div class="article-image-inner">
                                    <div class="article-image-wrap">
                                        <div class="img">
                                                <span itemprop="associatedMedia" itemscope itemid="https://p.ocdn.ee/17/i/2018/7/11/gbej1hhd.frl.jpg" itemtype="https://schema.org/ImageObject">
                                                    <img width="646" src="https://p.ocdn.ee/17/i/2018/7/11/gbej1hhd.frl.jpg" alt="Dr. Peep P&#245;dder
" itemprop="url" itemscope itemid="https://p.ocdn.ee/17/i/2018/7/11/gbej1hhd.frl.jpg">
                                                </span>
                                        </div>

                                    </div>
                                            <div class="title">
                                                Dr. Peep Põdder
 <span class="author">(Hendrik Osula / Ekspress Meedia)</span>
                                            </div>

                                </div>
                            </div>

                    <article id="article" class="cfx main-article">
                        <span itemprop="articleBody">
                            <!--login-button-box--><div class="article-wrap article-wrap-first" style="margin-bottom:0;"><p itemprop="articleBody"><strong>"Maakondlike sünnitusosakondade probleem oleks õige lahendada niimoodi, et ei liiguks sünnitajad, vaid hoopis arstid," sõnas Jõgeva haigla juht dr Peep Põdder ajalehele Pealinn.</strong></p>
<p itemprop="articleBody">"Meie meditsiinis üks suuremaid vigu on see, et meil meditsiin jaotub arstide asukoha järgi, mitte patsientide asukoha järgi. Üldiselt on tervishoiusüsteemile odavam liigutada arste, aga arstidele on see ebamugavam."</p>
<p itemprop="articleBody">"Muidugi, mis puudutab Valga sünnitusabiosakonda, siis mina olen sellel arvamusel, et sünnitusabi võiks olla piirkonnas," ütles Põdder, kelle sõnul teeb Valga juhtumi eriliseks ka see, et seal käisid sünnitamas ka Läti Valka ja ümbruskonna naised.</p>
</div><div id="banner-g1" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-1' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap" style="margin-bottom:0;"><p itemprop="articleBody"><strong>Arstide mugavus kaalub üles patsientide õigused</strong></p>
</div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody">Põdder selgitas, et hea sünnitusabi osutamiseks on arstidel vaja ka praktikat, mida ainult väikses kohas paikal olles saada on raske. "300-350 sünnitust aastas oleks see, mis võimaldaks hoida professionaalsust juhul, kui on kohapealsed arstid. Maakondlike sünnitusosakondade probleem oleks õige lahendada niimoodi, et mitte ei liiguks sünnitajad, vaid liiguks arstid," sõnas ta. "Tuleks anda võimalus maakonnas töötaval günekoloogil või naistearstid teha kasvõi kuu aega suuremas kohas, kus on sünnituste kordsus suurem, või vastupidi liigutada suure sünnitusmaja arsti mingiteks valveteks Valka."</p>
<p itemprop="articleBody">Põdderi hinnangul on Eesti meditsiinis esikohal pigem arstide, kui patsientide vajadused. "Meie meditsiinis üks suuremaid vigasid on see, et meil meditsiin jaotub arstide asukoha järgi, mitte patsientide asukoha järgi," tõdes doktor. "Üldiselt tervishoiusüsteemile odavam tuleb liigutada arste, aga arstidele on see ebamugavam."</p>


</div><div id="banner-g2" class="banner-wrap"><div class="banner-label"></div><div id='div-gpt-ad-article-2' class='gpt-ad gpt-article' data-loader='gptloader'></div></div><div class="article-wrap " style="margin-bottom:0;"><p itemprop="articleBody"><a href="http://www.pealinn.ee/tagid/koik/peep-podder-maapiirkondades-peaks-liikuma-arstid-mitte-sunnitajad-n224690" target="_blank">Refereeritud artikli täistekst Pealinnas.</a></p></div><div class="article-wrap" style="margin-bottom:0;"></div><!--login-button-box-->

                                                    </span>                    
                        
                        

                        <div id="related-articles" class="border-top pad-0-0-20">

                        </div>

                        <div class="tag-list cfx" id="related-tags">
                            
                        </div>

                        <div id="article-share-big">
                            <!-- AddThis Button BEGIN -->
                            <h2>Jaga artiklit</h2>
                            <ul class="cfx">
                                <li>
                                    <a class="addthis_button_facebook" addthis:url="https://www.ohtuleht.ee/886803?utm_source=facebook" title="Saada Facebooki" href="javascript:void(0)">
                                        <img src="/Images/share/fb.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_twitter" title="Saada Twitterisse" href="javascript:void(0)">
                                        <img src="/Images/share/twitter.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a href="https://plus.google.com/share?url=https://www.ohtuleht.ee/886803" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                                        <img src="/Images/share/google.png" alt="Share on Google+" />
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_email" title="Saada viide e-postiga" href="javascript:void(0)">
                                        <img src="/Images/share/mail.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <a class="addthis_button_linkedin" title="Saada Linkedin'i" href="javascript:void(0)">
                                        <img src="/Images/share/share.png" alt="">
                                    </a>
                                </li>
                                <li>
                                    <div class="addthis_toolbox addthis_counter_style">
                                        <div class="fb-like" data-href="https://www.ohtuleht.ee/886803" data-send="false" data-layout="box_count" data-width="44" data-show-faces="false">
                                        </div>
                                    </div>
                                </li>
                            </ul>

                            <script type="text/javascript">                var addthis_config = { ui_language: "et" }</script>
                            <script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid=xa-515d5e0c5fb0f506"></script>
                            <!-- AddThis Button END -->
                        </div>


                    </article>

                    <div class="two-columns border-top pad-5-0-10 cfx">
                        <div class="col col-1">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/viimased" class="tag">Viimased</a> <a href="/tervis/viimased">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">12:47</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/886809/listeeriabakter-on-liikvel-keda-ohustab-raske-haigus-listerioos">LISTEERIABAKTER ON LIIKVEL. Keda ohustab raske haigus listerioos? </a>
                    <a href="https://tervist24.ohtuleht.ee/886809/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">11:24</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/886803/peep-podder-maapiirkondades-peaks-liikuma-arstid-mitte-sunnitajad">PEEP PÕDDER: maapiirkondades peaks liikuma arstid, mitte sünnitajad</a>
                    <a href="https://tervist24.ohtuleht.ee/886803/kommentaarid" class="comments">(7)</a>
                </span>
            </li>
            <li>
                <span class="date">18:00</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/886678/vererohk-teeb-muret-6-vahem-tuntud-seika-korgest-vererohust">Vererõhk teeb muret? 6 vähem tuntud seika kõrgest vererõhust</a>
                    <a href="https://tervist24.ohtuleht.ee/886678/kommentaarid" class="comments">(1)</a>
                </span>
            </li>
            <li>
                <span class="date">17:01</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/886669/hirmutav-bakter-miks-ei-tohi-suua-osasid-maisiga-koogiviljasegusid">Hirmutav bakter: miks ei tohi süüa osasid maisiga köögiviljasegusid?</a>
                    <a href="https://tervist24.ohtuleht.ee/886669/kommentaarid" class="comments">(6)</a>
                </span>
            </li>
            <li>
                <span class="date">17:00</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/886659/vii-mind-siit-kohe-ara-mida-teha-kui-laps-ei-taha-laagris-olla">VII MIND SIIT KOHE ÄRA! Mida teha, kui laps ei taha laagris olla </a>
                    <a href="https://tervist24.ohtuleht.ee/886659/kommentaarid" class="comments">(5)</a>
                </span>
            </li>
            <li>
                <span class="date">16:33</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/886696/oht-suplejale-tarbja-tehisjarve-suplusveest-leiti-ule-normi-soole-enterokokke">OHT SUPLEJALE! Tarbja tehisjärve suplusveest leiti üle normi soole enterokokke</a>
                    <a href="https://tervist24.ohtuleht.ee/886696/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                        <div class="col col-2">
<div class="articles-list">
    <div class="articles-list-title">
        <a href="/tervis/loetumad" class="tag">Loetumad</a> <a href="/tervis/loetumad">Loe kõiki ›</a>
    </div>
    <ul class="pad-5-0 border-top">
            <li>
                <span class="date">17:36</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/885989/kas-tarvitad-neid-vererohuravimeid-ravimiamet-peatas-teatud-ravimite-muugi">Kas tarvitad neid vererõhuravimeid? Ravimiamet peatas teatud ravimite müügi</a>
                    <a href="https://tervist24.ohtuleht.ee/885989/kommentaarid" class="comments">(40)</a>
                </span>
            </li>
            <li>
                <span class="date">22:00</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/886562/noor-panseksuaal-ma-pole-mees-ega-naine-olen-sellest-valjaspool">NOOR PANSEKSUAAL: ma pole mees ega naine. Olen sellest väljaspool</a>
                    <a href="https://www.ohtuleht.ee/886562/kommentaarid" class="comments">(76)</a>
                </span>
            </li>
            <li>
                <span class="date">19:06</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/886522/suguhaiguste-uus-riskiruhm-vanaemad-ja-vanaisad">SUGUHAIGUSTE UUS RISKIRÜHM: vanaemad ja vanaisad</a>
                    <a href="https://tervist24.ohtuleht.ee/886522/kommentaarid" class="comments">(31)</a>
                </span>
            </li>
            <li>
                <span class="date">17:30</span>
                <span class="name">
                    <a href="https://tervist24.ohtuleht.ee/885927/ei-suuda-puhkust-votta-akki-sind-vaevab-toolt-eemaloleku-arevus">Ei suuda puhkust võtta? Äkki sind vaevab töölt eemaloleku ärevus!</a>
                    <a href="https://tervist24.ohtuleht.ee/885927/kommentaarid" class="comments">(0)</a>
                </span>
            </li>
            <li>
                <span class="date">09:47</span>
                <span class="name">
                    <a href="https://naisteleht.ohtuleht.ee/886597/erik-orgu-kohupiima-ja-hapukoore-sopradel-on-kehakaalu-lihtne-hoida">Erik Orgu: kohupiima ja hapukoore sõpradel on kehakaalu lihtne hoida</a>
                    <a href="https://naisteleht.ohtuleht.ee/886597/kommentaarid" class="comments">(13)</a>
                </span>
            </li>
            <li>
                <span class="date">12:34</span>
                <span class="name">
                    <a href="https://www.ohtuleht.ee/886442/ettevaatust-poodides-muudi-ohtliku-bakteriga-saastunud-aedviljasegu">ETTEVAATUST! Poodides müüdi ohtliku bakteriga saastunud aedviljasegu</a>
                    <a href="https://www.ohtuleht.ee/886442/kommentaarid" class="comments">(11)</a>
                </span>
            </li>
    </ul>
</div>


                        </div>
                    </div>

                    <div class="pad-5-0-10 banner-wrap-wide" style="margin: 0 auto;text-align: center;">
                    </div>


<div id="comments">
    <h2>7 kommentaari</h2>
 
    <div class="tabbox">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Vanimad</a></li>
        <li class="third last"><a href="#">Parimad</a></li>
    </ul> <!-- //tabs -->
        <div class="tab-content" style="display: block;" data-nr="1">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-red">V</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Võiksid olla</span>&nbsp;&nbsp;/&nbsp;&nbsp; 12:28, 11. juuli 2018
                    </div>
                    <div class="comment-body">konkreetselt määratud haiglad inimestele, kes soovivad vältida kohtuprotsesse. Seal peaksid neid analüüsida neutraalsed eksperdid.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3439692">
                        <a href="#" class="thumb-up"><span>+</span>2</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>1</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3439692"></div>
<form action="/q/postcomment/867703" data-ajax="true" data-ajax-complete="postComment(867703)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3439692" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="867703">
                                <input name="ParentId" type="hidden" value="3439692">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author"></span>&nbsp;&nbsp;/&nbsp;&nbsp; 12:19, 11. juuli 2018
                    </div>
                    <div class="comment-body">isegi mitte arstide soovi, vaid poliitikute soovi järgi.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3439652">
                        <a href="#" class="thumb-up"><span>+</span>5</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>0</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3439652"></div>
<form action="/q/postcomment/867703" data-ajax="true" data-ajax-complete="postComment(867703)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3439652" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="867703">
                                <input name="ParentId" type="hidden" value="3439652">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="2">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-sky">I</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">iu</span>&nbsp;&nbsp;/&nbsp;&nbsp; 11:38, 11. juuli 2018
                    </div>
                    <div class="comment-body">rasvunud arsti on jube vaadata. igasugune usutavus puudub, kui arst ei suuda endagi keha korras hoida.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3439549">
                        <a href="#" class="thumb-up"><span>+</span>9</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>15</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3439549"></div>
<form action="/q/postcomment/867703" data-ajax="true" data-ajax-complete="postComment(867703)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3439549" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="867703">
                                <input name="ParentId" type="hidden" value="3439549">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-sky">S</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Sedasi</span>&nbsp;&nbsp;/&nbsp;&nbsp; 11:41, 11. juuli 2018
                    </div>
                    <div class="comment-body">Kahjuks paljud arstid süitsid välismaale kuna eelmised valitsused ei loonud neile siin eluks ja tööks vajalikke tingimusi. Paljud arstiabisaamise kohad likvideeriti.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3439554">
                        <a href="#" class="thumb-up"><span>+</span>7</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>4</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3439554"></div>
<form action="/q/postcomment/867703" data-ajax="true" data-ajax-complete="postComment(867703)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3439554" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="867703">
                                <input name="ParentId" type="hidden" value="3439554">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
        <div class="tab-content" style="display: none;" data-nr="3">

<div class="comments-list">
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-sky">I</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">iu</span>&nbsp;&nbsp;/&nbsp;&nbsp; 11:38, 11. juuli 2018
                    </div>
                    <div class="comment-body">rasvunud arsti on jube vaadata. igasugune usutavus puudub, kui arst ei suuda endagi keha korras hoida.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3439549">
                        <a href="#" class="thumb-up"><span>+</span>9</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>15</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3439549"></div>
<form action="/q/postcomment/867703" data-ajax="true" data-ajax-complete="postComment(867703)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3439549" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="867703">
                                <input name="ParentId" type="hidden" value="3439549">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
        <div class="comment">
            <div class="cfx">
                <div class="comment-image bg-sky">S</div>
                <div class="comment-content">
                    <div class="comment-info">
                    <span class="comment-author">Sedasi</span>&nbsp;&nbsp;/&nbsp;&nbsp; 11:41, 11. juuli 2018
                    </div>
                    <div class="comment-body">Kahjuks paljud arstid süitsid välismaale kuna eelmised valitsused ei loonud neile siin eluks ja tööks vajalikke tingimusi. Paljud arstiabisaamise kohad likvideeriti.</div>
                    <div class="comment-footer">
                    <span class="comment-likes" id="3439554">
                        <a href="#" class="thumb-up"><span>+</span>7</a>&nbsp;<a href="#" class="thumb-down"><span>-</span>4</a>
                    </span> 
                    <span class="bullet">•</span> <a href="#" class="link comment-reply-toggle">Vasta</a> <span class="bullet">•</span>  <a href="#" class="link inapt">Teata ebasobivast kommentaarist</a>
                    </div> <!-- //comment-footer -->
                    <div class="comment-reply">
                    <div class="comment-form">
                        <div id="comment-status-wrap-3439554"></div>
<form action="/q/postcomment/867703" data-ajax="true" data-ajax-complete="postComment(867703)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData3439554" method="post" name="CommentData">                        <div class="cfx">
                            
                            <div class="textbox-holder">
                            <div class="textbox"><input name="Creator" type="text" class="textbox-input" placeholder="Nimi..."></div>
                            </div>
                        </div>
                        <div class="pad-10-0">
                            <div class="textarea"><textarea data-val="true" data-val-required="Kommentaar puudub." name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar...." style="overflow: hidden; word-wrap: break-word; resize: none; height: 60px;"></textarea></div>
                        </div>
                        <div class="submit-holder cfx">
                            <div class="float-left pad-10-0-0">
                            <a href="/abi/tingimused#kommenteerimine">Tingimused</a>
                            </div>
                            <div class="float-right">
                            
                                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                                <button type="submit" class="submit" disabled="" style="display: none;">
                                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                                    kommentaari laetakse...
                                </button>

                                <input name="ObjectId" type="hidden" value="867703">
                                <input name="ParentId" type="hidden" value="3439554">
                            </div>
                        </div> <!-- //submit-holder -->
</form>                    </div> <!-- //comment-form -->
                    </div> <!-- //comment-reply -->
                </div> <!-- //comment-content -->
                </div> <!-- //cfx -->
            
        </div>
</div>
        </div>
    </div>
</div>
<div class="pad-10-0">
<a href="/886803/kommentaarid" class="load-more-btn load-more-btn-light load-more-btn-small">Veel kommentaare (5)</a>
</div>
<div class="comment-form">
    <div id="comment-status-wrap-867703"></div>
<form action="/q/postcomment/867703" data-ajax="true" data-ajax-complete="postComment(867703)" data-ajax-method="POST" data-ajax-success="postSuccess" id="CommentData867703-00" method="post" name="CommentData">        <div class="textbox">
            <input id="Creator" name="Creator" type="text" class="textbox-input" placeholder="Nimi...">
        </div>
        <div class="pad-10-0">
            <div class="textarea">
                <textarea data-val="true" data-val-required="Kommentaar puudub." id="CommentText" name="CommentText" cols="77" rows="3" placeholder="Lisa kommentaar..." style="overflow: hidden; word-wrap: break-word; resize: none; height: 69px;"></textarea>
            </div>
            <div style="color: #cd0007;" data-valmsg-for="CommentText" data-valmsg-replace="true"></div>
        </div>
        <div class="submit-holder cfx">
            <div class="float-left pad-10-0-0">
                <a href="/abi/tingimused#kommenteerimine">Kommenteerimistingimused</a>
            </div>
            <div class="float-right">
                
                <button class="submit" type="submit">Nõustun kommenteerimistingimustega ja avaldan</button>
                <button type="submit" class="submit" disabled="" style="display: none;">
                    <img src="//s.ohtuleht.ee/images/comment-loading.png" alt="" class="submit-loading-indicator">
                    kommentaari laetakse...
                </button>

                <input id="ObjectId" name="ObjectId" type="hidden" value="867703">
            </div>
        </div>
</form></div>
    


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/eesti"><h2>VEEL RUBRIIGIS EESTI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886822/sotside-sisevoitlus-palo-hinnangul-sobiks-saar-sde-asemel-ekre-juhiks">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/11/w2dk5kcv.bmf.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886822/sotside-sisevoitlus-palo-hinnangul-sobiks-saar-sde-asemel-ekre-juhiks">SOTSIDE SISEVÕITLUS: Palo hinnangul sobiks Saar SDE asemel EKRE juhiks</a>
                                    <a href="/886822/kommentaarid" class="comments comments-zero">(7)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886825/tartu-kiirabi-juht-maantee-aares-sunnituse-vastu-votnud-meedikud-saavad-kiita-ja-noomida">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/11/4vf3d33l.m34.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886825/tartu-kiirabi-juht-maantee-aares-sunnituse-vastu-votnud-meedikud-saavad-kiita-ja-noomida">Tartu kiirabi juht: maantee ääres sünnituse vastu võtnud meedikud saavad kiita ja noomida</a>
                                    <a href="/886825/kommentaarid" class="comments comments-zero">(3)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886819/vald-on-hadas-valismaalastest-autojuhtidega-kes-ei-maksa-trahve-ara">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/11/gkihrkc2.eww.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886819/vald-on-hadas-valismaalastest-autojuhtidega-kes-ei-maksa-trahve-ara">Vald on hädas välismaalastest autojuhtidega, kes ei maksa trahve ära</a>
                                    <a href="/886819/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886818/teatrilavastuse-tribuunilt-invaliidiks-kukkunud-mees-sai-eesti-moistes-uuratu-kahjutasu">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/11/eu3d2wid.3g4.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886818/teatrilavastuse-tribuunilt-invaliidiks-kukkunud-mees-sai-eesti-moistes-uuratu-kahjutasu">Teatrilavastuse tribüünilt invaliidiks kukkunud mees sai Eesti mõistes üüratu kahjutasu</a>
                                    <a href="/886818/kommentaarid" class="comments comments-zero">(5)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/ilm"><h2>VEEL RUBRIIGIS ILM JA LOODUS</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886713/ulmeline-vaatepilt-juulikuus-lumi-on-maas-vahemalt-parnumaal">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/10/wzumtnzo.cnq.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886713/ulmeline-vaatepilt-juulikuus-lumi-on-maas-vahemalt-parnumaal">ULMELINE VAATEPILT | Juulikuus lumi on maas... Vähemalt Pärnumaal!</a>
                                    <a href="/886713/kommentaarid" class="comments comments-zero">(36)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886651/vaata-jargi-kas-ka-sinu-kodukandi-supluskohta-ohustavad-sinivetikad">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/10/jqllj01s.lrh.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886651/vaata-jargi-kas-ka-sinu-kodukandi-supluskohta-ohustavad-sinivetikad">VAATA JÄRGI: kas ka sinu kodukandi supluskohta ohustavad sinivetikad?</a>
                                    <a href="/886651/kommentaarid" class="comments comments-zero">(2)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886608/ilmaprognoos-alanud-toonadal-tuleb-vihmahoogudega-kuid-soe">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/10/cd2slykj.dv5.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886608/ilmaprognoos-alanud-toonadal-tuleb-vihmahoogudega-kuid-soe">ILMAPROGNOOS: alanud töönädal tuleb vihmahoogudega, kuid soe</a>
                                    <a href="/886608/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886185/video-kolm-aastat-viljandi-jarves-elanud-kilpkonna-omanik-ta-on-tublisti-kasvanud">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/6/0k0bqx0j.wyj.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886185/video-kolm-aastat-viljandi-jarves-elanud-kilpkonna-omanik-ta-on-tublisti-kasvanud">VIDEO | Kolm aastat Viljandi järves elanud kilpkonna omanik: ta on tublisti kasvanud!</a>
                                    <a href="/886185/kommentaarid" class="comments comments-zero">(20)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>



<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/krimi"><h2>VEEL RUBRIIGIS KRIMI</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886759/moodunud-oopaeval-tabas-politsei-roolist-kumme-joobes-juhti">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/11/33vhckdk.sot.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886759/moodunud-oopaeval-tabas-politsei-roolist-kumme-joobes-juhti">Möödunud ööpäeval tabas politsei roolist kümme joobes juhti</a>
                                    <a href="/886759/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886677/galerii-pimedas-kurvis-autoga-kokku-porganud-reka-rammis-elumaja-aeda">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/10/lgbqfulg.hnz.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886677/galerii-pimedas-kurvis-autoga-kokku-porganud-reka-rammis-elumaja-aeda">GALERII | Pimedas kurvis autoga kokku põrganud reka rammis elumaja aeda</a>
                                    <a href="/886677/kommentaarid" class="comments comments-zero">(18)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886633/eesti-esipatid-keda-veel-eesti-interpoli-kaudu-taga-otsib">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/10/522zsa1r.fx2.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886633/eesti-esipatid-keda-veel-eesti-interpoli-kaudu-taga-otsib">EESTI ESIPÄTID: keda veel Eesti Interpoli kaudu taga otsib?</a>
                                    <a href="/886633/kommentaarid" class="comments comments-zero">(14)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886614/kuidas-vahese-haridusega-tootust-sai-eesti-esiterrorist">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/10/g4j4qztj.iqc.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886614/kuidas-vahese-haridusega-tootust-sai-eesti-esiterrorist">Kuidas vähese haridusega töötust sai Eesti esiterrorist?</a>
                                    <a href="/886614/kommentaarid" class="comments comments-zero">(33)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


<div class="articles-block">
    <div class="articles-block-title">
        <a href="uudised/maailm"><h2>VEEL RUBRIIGIS MAAILM</h2></a>
    </div>
<div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886811/uusnatside-grupi-skandaalne-liider-beate-zschape-moisteti-eluks-ajaks-vangi">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/11/arabkyhx.sdn.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886811/uusnatside-grupi-skandaalne-liider-beate-zschape-moisteti-eluks-ajaks-vangi">Uusnatside grupi skandaalne liider Beate Zschäpe mõisteti eluks ajaks vangi</a>
                                    <a href="/886811/kommentaarid" class="comments comments-zero">(1)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886789/video-tais-paastetud-poisi-isa-tanas-koopa-juurest-lahkudes-koiki-inimesi">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/11/lqcvo0yi.veg.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886789/video-tais-paastetud-poisi-isa-tanas-koopa-juurest-lahkudes-koiki-inimesi">VIDEO | Tais päästetud poisi isa tänas koopa juurest lahkudes kõiki inimesi</a>
                                    <a href="/886789/kommentaarid" class="comments comments-zero">(0)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div><div class="two-columns cfx">        <div class="col col-1">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886768/room-asendus-kurbusega-tai-poiste-paasteoperatsioonil-osalenud-arst-kaotas-oma-isa">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/11/r0h3r5m0.apy.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886768/room-asendus-kurbusega-tai-poiste-paasteoperatsioonil-osalenud-arst-kaotas-oma-isa">Rõõm asendus kurbusega: Tai poiste päästeoperatsioonil osalenud arst kaotas oma isa</a>
                                    <a href="/886768/kommentaarid" class="comments comments-zero">(11)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
        <div class="col col-2">
            <div class="pad-5-0">
                <article class="article">
                    <div class="article-content">
                            <div class="img">
                                <a href="/886765/fotod-trump-saabus-koos-abikaasaga-brusselisse">
                                    <img src="https://p.ocdn.ee/15/i/2018/7/11/2xx041i3.c5t.jpg" width="318" height="179" alt=""></a>
                            </div>
                        <div class="article-inner">
                            <div class="article-info">
                                <h2 class="f160">
                                    <a href="/886765/fotod-trump-saabus-koos-abikaasaga-brusselisse">FOTOD | Trump saabus koos abikaasaga Brüsselisse</a>
                                    <a href="/886765/kommentaarid" class="comments comments-zero">(18)</a>
                                </h2>
                            </div>
                            
                        </div>
                    </div>
                </article>
            </div>
        </div>
</div>
</div>


                    <div class="border-top pad-5-0-0 banner-wrap-wide">
                        <div class="banner-holder">
                            <div class="banner-label"></div>
                            <div class="banner">
                                <div id='div-gpt-ad-article-3' class='gpt-ad gpt-article' data-loader='gptloader'></div>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="page-right">


<div class="border-top pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-1' class='gpt-ad gpt-side' data-loader='gptloader'></div>
            
        </div>
    </div>
</div>

<div class="podcast-block">
    
        <div class="podcast-inner" style="background-image: url('https://s.ohtuleht.ee/multimedia/cache/ohtuleht/icons/reis-podcast2.png');padding:0;height: 300px;background-size: auto;">
            <div style="background-color: #0087C3;opacity: 0.13;height:100%;"></div>
            <div class="podcast-title" style="color:black;bottom: 60px;"><a href="/886693/jargmine-peatus-minimalistlik-elustiil-eestlastest-perekond-elab-bussis-ja-seda-veel-vabatahtlikult" style="color: black;"target="_blank">113. osa: Minimalistlik elustiil: eestlastest perekond elab bussis ja seda veel vabatahtlikult!</a></div>
            <div class="podcast-player" style="background-color: #fff;bottom: 10px;">
                <iframe style="padding: 8px 4px 0 4px;" width="90%" height="20" scrolling="no" frameborder="0" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/470129130&amp;color=ff5500&amp;inverse=false&amp;auto_play=false&amp;show_user=true"></iframe>
            </div>

            <div class="podcast-partner">
                
                
            </div>
        </div>
    
    
</div>

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>PRAEGU KUUM</h3>
    </div>
    <ul class="articles-list-3">
            <li>
                <div class="article-image">
                        <a href="https://mehele.ohtuleht.ee/886519/ettevaatust-naised-tombavad-seksifoorumis-mehi-haledalt-tillist">
                            <img src="https://p.ocdn.ee/31/i/2018/7/9/bvepq3mq.r41.jpg" alt="" />
                            <div class="nr">1</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://mehele.ohtuleht.ee/886519/ettevaatust-naised-tombavad-seksifoorumis-mehi-haledalt-tillist">ETTEVAATUST! Naised tõmbavad seksifoorumis mehi haledalt tillist</a>&nbsp;
                        <a href="https://mehele.ohtuleht.ee/886519/kommentaarid" class="comment">(49)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/886562/noor-panseksuaal-ma-pole-mees-ega-naine-olen-sellest-valjaspool">
                            <img src="https://p.ocdn.ee/31/i/2018/7/10/5224n54g.5bn.jpg" alt="" />
                            <div class="nr">2</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/886562/noor-panseksuaal-ma-pole-mees-ega-naine-olen-sellest-valjaspool">NOOR PANSEKSUAAL: ma pole mees ega naine. Olen sellest väljaspool</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/886562/kommentaarid" class="comment">(76)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/886163/sokeeriv-haiglasse-tormanud-rasedale-oeldi-et-sunnitustoas-pole-enam-ruumi">
                            <img src="https://p.ocdn.ee/31/i/2018/7/11/01qhtoc5.j1f.jpg" alt="" />
                            <div class="nr">3</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/886163/sokeeriv-haiglasse-tormanud-rasedale-oeldi-et-sunnitustoas-pole-enam-ruumi">ŠOKEERIV: haiglasse tormanud rasedale öeldi, et sünnitustoas pole enam ruumi</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/886163/kommentaarid" class="comment">(56)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://tervist24.ohtuleht.ee/886522/suguhaiguste-uus-riskiruhm-vanaemad-ja-vanaisad">
                            <img src="https://p.ocdn.ee/31/i/2018/7/9/ipz1eokf.ike.jpg" alt="" />
                            <div class="nr">4</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://tervist24.ohtuleht.ee/886522/suguhaiguste-uus-riskiruhm-vanaemad-ja-vanaisad">SUGUHAIGUSTE UUS RISKIRÜHM: vanaemad ja vanaisad</a>&nbsp;
                        <a href="https://tervist24.ohtuleht.ee/886522/kommentaarid" class="comment">(31)</a>
                </div>
            </li>
            <li>
                <div class="article-image">
                        <a href="https://www.ohtuleht.ee/886523/paevahoroskoop-teisipaev-10-juuli">
                            <img src="https://p.ocdn.ee/31/i/2018/7/9/yusruu04.ht5.jpg" alt="" />
                            <div class="nr">5</div>
                        </a>
                </div>
                <div class="article-name">
                    <a href="https://www.ohtuleht.ee/886523/paevahoroskoop-teisipaev-10-juuli">PÄEVAHOROSKOOP: teisipäev, 10. juuli</a>&nbsp;
                        <a href="https://www.ohtuleht.ee/886523/kommentaarid" class="comment">(0)</a>
                </div>
            </li>
    </ul>
</div>


<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>FACEBOOKIS LAIGITAKSE</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/886713/ulmeline-vaatepilt-juulikuus-lumi-on-maas-vahemalt-parnumaal" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/10/wzumtnzo.cnq.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/886450/jaak-madison-katkisele-jurgen-ligile-siva-paranemist" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/9/1lznyrg4.qmb.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/886713/ulmeline-vaatepilt-juulikuus-lumi-on-maas-vahemalt-parnumaal">ULMELINE VAATEPILT | Juulikuus lumi on maas... Vähemalt Pärnumaal!</a>
                    <a href="https://ohtuleht.ee/886713/kommentaarid" class="comment">(36)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/886450/jaak-madison-katkisele-jurgen-ligile-siva-paranemist">Jaak Madison katkisele Jürgen Ligile: siva paranemist!</a>
                    <a href="https://ohtuleht.ee/886450/kommentaarid" class="comment">(1)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/886448/aasta-onu-prints-harry-kulutas-vennapoja-ristimiskingitusele-9000-eurot" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/9/kk1tshp0.yhb.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/886439/malumang-kui-hasti-tunned-juri-kuuskemaad" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/9/r2kp0yf1.xvw.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/886448/aasta-onu-prints-harry-kulutas-vennapoja-ristimiskingitusele-9000-eurot">Aasta onu! Prints Harry kulutas vennapoja ristimiskingitusele 9000 eurot</a>
                    <a href="https://ohtuleht.ee/886448/kommentaarid" class="comment">(5)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/886439/malumang-kui-hasti-tunned-juri-kuuskemaad">MÄLUMÄNG | Kui hästi tunned Jüri Kuuskemaad?</a>
                    <a href="https://ohtuleht.ee/886439/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="tabbox tabbox-yellow">
    <ul class="tabs">
        <li class="first active"><a href="#">Värskemad</a></li>
        <li class="second"><a href="#">Enimloetumad</a></li>
    </ul>
    <div class="tab-content" style="display: block;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/7/11/fvya5azp.amc.jpg" alt="" />
        </span>
        <a href="/886820/mmi-stuudio-tavaparasel-porujal-inglismaal-hiilgav-voimalus-finaali-jouda-kas-tasub-pessimistlik-olla">MMi STUUDIO | Tavapärasel põrujal Inglismaal hiilgav võimalus finaali jõuda. Kas tasub pessimistlik olla? </a><br>
        <span class="date">12:51</span>&nbsp;<a href="/886820/kommentaarid" class="comments">(0)</a>
    </li>
        <li class="cfx">
            <span class="date">12:47</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/886809/listeeriabakter-on-liikvel-keda-ohustab-raske-haigus-listerioos">LISTEERIABAKTER ON LIIKVEL. Keda ohustab raske haigus listerioos? </a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/886809/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:40</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886829/video-klavani-poolajal-liverpoolile-ei-loodud-kuid-karius-tegi-taas-apsaka">VIDEO | Klavani poolajal Liverpoolile ei löödud, kuid Karius tegi taas apsaka</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886829/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:35</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886822/sotside-sisevoitlus-palo-hinnangul-sobiks-saar-sde-asemel-ekre-juhiks">SOTSIDE SISEVÕITLUS: Palo hinnangul sobiks Saar SDE asemel EKRE juhiks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886822/kommentaarid" class="comments">(8)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:27</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886827/justin-bieber-ja-tema-kihlatu-peavad-enne-sormuste-vahetamist-labima-ka-abielukursuse">Justin Bieber ja tema kihlatu peavad enne sõrmuste vahetamist läbima ka abielukursuse</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886827/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:26</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886825/tartu-kiirabi-juht-maantee-aares-sunnituse-vastu-votnud-meedikud-saavad-kiita-ja-noomida">Tartu kiirabi juht: maantee ääres sünnituse vastu võtnud meedikud saavad kiita ja noomida</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886825/kommentaarid" class="comments">(4)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:19</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886819/vald-on-hadas-valismaalastest-autojuhtidega-kes-ei-maksa-trahve-ara">Vald on hädas välismaalastest autojuhtidega, kes ei maksa trahve ära</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886819/kommentaarid" class="comments">(2)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:16</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886767/otse-jalgpalli-mm-kas-toesti-inglismaa-voi-hoopis-horvaatia">OTSE | Jalgpalli MM: kas tõesti Inglismaa? Või hoopis Horvaatia?</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886767/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:09</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886804/taktikanurk-kuidas-prantsusmaa-betoonkaitse-belgia-rundestaarid-neutraliseeris">TAKTIKANURK: kuidas Prantsusmaa betoonkaitse Belgia ründestaarid neutraliseeris?</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886804/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:07</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886487/abi-aiapidajatele-kuidas-peletada-marjamaiaid-linde">Abi aiapidajatele: kuidas peletada marjamaiaid linde?</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886487/kommentaarid" class="comments">(0)</a>
                    <span class="color-advert">(Sisuturundus)</span>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:03</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886811/uusnatside-grupi-skandaalne-liider-beate-zschape-moisteti-eluks-ajaks-vangi">Uusnatside grupi skandaalne liider Beate Zschäpe mõisteti eluks ajaks vangi</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886811/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:55</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886818/teatrilavastuse-tribuunilt-invaliidiks-kukkunud-mees-sai-eesti-moistes-uuratu-kahjutasu">Teatrilavastuse tribüünilt invaliidiks kukkunud mees sai Eesti mõistes üüratu kahjutasu</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886818/kommentaarid" class="comments">(5)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:51</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886799/beckhamid-kinkisid-tutrele-sunnipaevaks-poni">Beckhamid kinkisid tütrele sünnipäevaks poni</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886799/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:47</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886810/asja-abiellunud-mart-haber-ja-taivo-piller-saavad-sugisel-kaksikute-vanemateks">Äsja abiellunud Mart Haber ja Taivo Piller saavad sügisel kaksikute vanemateks</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886810/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:39</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/886656/nagemispuudega-kohutantsija-needused-ja-maagia-on-koigest-noks-kuidas-abivajajalt-raha-ara-votta-">Nägemispuudega kõhutantsija: „Needused ja maagia on kõigest nõks, kuidas abivajajalt raha ära võtta.“</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/886656/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:35</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/886806/cristiano-ronaldo-viskas-fifa-19-kodaratesse-paraja-kaika">Cristiano Ronaldo viskas „FIFA 19“ kodaratesse paraja kaika</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/886806/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:26</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886796/eesti-kirjanik-lapsepolves-koopasse-kinnijaamisest-oli-toeline-kabuhirm-ja-paanika">Eesti kirjanik lapsepõlves koopasse kinnijäämisest: oli tõeline kabuhirm ja paanika!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886796/kommentaarid" class="comments">(14)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:24</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/886803/peep-podder-maapiirkondades-peaks-liikuma-arstid-mitte-sunnitajad">PEEP PÕDDER: maapiirkondades peaks liikuma arstid, mitte sünnitajad</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/886803/kommentaarid" class="comments">(7)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:18</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886793/graafik-rahandusministeeriumi-prognoosi-jargi-touseb-eestlase-kuupalk-10-742-euroni">GRAAFIK | Rahandusministeeriumi prognoosi järgi tõuseb eestlase kuupalk 10 742 euroni</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886793/kommentaarid" class="comments">(28)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:11</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886800/andres-must-euroopa-domineerimise-ajaloolistest-pohjustest">ANDRES MUST | Euroopa domineerimise ajaloolistest põhjustest</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886800/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
    <div class="tab-content" style="display: none;">
        <div class="pad-5-0-0" style="height: 370px; overflow: auto;">


<ul class="articles-list-2">
    <li class="first cfx">
        <span class="img">
                <img src="https://p.ocdn.ee/11/i//2018/7/8/woyoai40.dbb.jpg" alt="" />
        </span>
        <a href="/886357/venemaa-muuja-torkas-mmi-kulalistele-muudud-kondoomid-labi-genofondi-parandamiseks">Venemaa müüja torkas MMi külalistele müüdud kondoomid läbi: "Genofondi parandamiseks!"</a><br>
        <span class="date">20:12</span>&nbsp;<a href="/886357/kommentaarid" class="comments">(73)</a>
    </li>
        <li class="cfx">
            <span class="date">21:27</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/884789/videointervjuu-jana-kask-minu-lapsepolves-oli-vagivalda-ja-jubedusi-mis-oleksid-voinud-teha-minust-tuhja-koha">VIDEOINTERVJUU | Jana Kask: minu lapsepõlves oli vägivalda ja jubedusi, mis oleksid võinud teha minust tühja koha</a>&nbsp;
                <a href="https://www.ohtuleht.ee/884789/kommentaarid" class="comments">(60)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:13</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886344/uhtne-ja-nooruslik-inglismaa-jatkab-joovastavat-mmi">Ühtne ja nooruslik Inglismaa jätkab joovastavat MMi</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886344/kommentaarid" class="comments">(1)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">17:57</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/886519/ettevaatust-naised-tombavad-seksifoorumis-mehi-haledalt-tillist">ETTEVAATUST! Naised tõmbavad seksifoorumis mehi haledalt tillist</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/886519/kommentaarid" class="comments">(49)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886562/noor-panseksuaal-ma-pole-mees-ega-naine-olen-sellest-valjaspool">NOOR PANSEKSUAAL: ma pole mees ega naine. Olen sellest väljaspool</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886562/kommentaarid" class="comments">(76)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:40</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886163/sokeeriv-haiglasse-tormanud-rasedale-oeldi-et-sunnitustoas-pole-enam-ruumi">ŠOKEERIV: haiglasse tormanud rasedale öeldi, et sünnitustoas pole enam ruumi</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886163/kommentaarid" class="comments">(56)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:06</span>
            <span class="name">
                <a href="https://tervist24.ohtuleht.ee/886522/suguhaiguste-uus-riskiruhm-vanaemad-ja-vanaisad">SUGUHAIGUSTE UUS RISKIRÜHM: vanaemad ja vanaisad</a>&nbsp;
                <a href="https://tervist24.ohtuleht.ee/886522/kommentaarid" class="comments">(31)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:42</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886335/fotod-hedvig-hansoni-maja-suudanud-mehele-esitati-kahtlustus-morvakatses">FOTOD | Hedvig Hansoni maja süüdanud mehele esitati kahtlustus mõrvakatses</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886335/kommentaarid" class="comments">(99)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">06:38</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886376/paevahoroskoop-esmaspaev-9-juuli">PÄEVAHOROSKOOP: esmaspäev, 9. juuli</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886376/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">23:00</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886523/paevahoroskoop-teisipaev-10-juuli">PÄEVAHOROSKOOP: teisipäev, 10. juuli</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886523/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:52</span>
            <span class="name">
                <a href="https://mehele.ohtuleht.ee/884429/uhistu-vajab-kortermaja-renoveerimisel-usaldusvaarseid-partnereid">Ühistu vajab kortermaja renoveerimisel usaldusväärseid partnereid</a>&nbsp;
                <a href="https://mehele.ohtuleht.ee/884429/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">19:59</span>
            <span class="name">
                <a href="https://nipiraamat.ohtuleht.ee/773330/nipid-hoia-valged-riided-valgena">NIPID: Hoia valged riided valgena! </a>&nbsp;
                <a href="https://nipiraamat.ohtuleht.ee/773330/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">18:01</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886310/video-ja-galerii-poorane-ettevotmine-hulljulge-seltskond-soitis-oosel-rulluiskudel-tallinnast-rakverre">VIDEO JA GALERII | Pöörane ettevõtmine: hulljulge seltskond sõitis öösel rulluiskudel Tallinnast Rakverre!</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886310/kommentaarid" class="comments">(37)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">00:10</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886685/katrina-lehise-okkaline-teekond-lapstahest-taiskasvanute-euroopa-meistriks">Katrina Lehise okkaline teekond lapstähest täiskasvanute Euroopa meistriks</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886685/kommentaarid" class="comments">(10)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">21:20</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886555/pildid-12-saravat-muusat-embassy-of-fashion-suveoo-unenaos">PILDID | 12 säravat muusat Embassy of Fashion suveöö unenäos</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886555/kommentaarid" class="comments">(17)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">11:45</span>
            <span class="name">
                <a href="https://sport.ohtuleht.ee/886433/juku-kalle-raid-soovitab-rahvustelevisioonile-uut-veebiaadressi-etv-ru">Juku-Kalle Raid soovitab rahvustelevisioonile uut veebiaadressi: etv.ru</a>&nbsp;
                <a href="https://sport.ohtuleht.ee/886433/kommentaarid" class="comments">(69)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">20:02</span>
            <span class="name">
                <a href="https://nipiraamat.ohtuleht.ee/810640/tee-ise-lihtsa-vaevaga-rabarberimoos">TEE ISE: Lihtsa vaevaga rabarberimoos </a>&nbsp;
                <a href="https://nipiraamat.ohtuleht.ee/810640/kommentaarid" class="comments">(0)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">09:47</span>
            <span class="name">
                <a href="https://naisteleht.ohtuleht.ee/886597/erik-orgu-kohupiima-ja-hapukoore-sopradel-on-kehakaalu-lihtne-hoida">Erik Orgu: kohupiima ja hapukoore sõpradel on kehakaalu lihtne hoida</a>&nbsp;
                <a href="https://naisteleht.ohtuleht.ee/886597/kommentaarid" class="comments">(13)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">22:15</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/885846/puuduta-mind-32-saade-kulas-kais-viljandimaa-kuulsaim-maanoid-melinda-maarjalill-kes-opetab-meid-hingama">„Puuduta mind!“ 32. saade | Külas käis Viljandimaa kuulsaim maanõid Melinda Maarjalill, kes õpetab meid hingama</a>&nbsp;
                <a href="https://www.ohtuleht.ee/885846/kommentaarid" class="comments">(27)</a>
            </span>
        </li>
        <li class="cfx">
            <span class="date">12:34</span>
            <span class="name">
                <a href="https://www.ohtuleht.ee/886442/ettevaatust-poodides-muudi-ohtliku-bakteriga-saastunud-aedviljasegu">ETTEVAATUST! Poodides müüdi ohtliku bakteriga saastunud aedviljasegu</a>&nbsp;
                <a href="https://www.ohtuleht.ee/886442/kommentaarid" class="comments">(11)</a>
            </span>
        </li>
</ul>

        </div>
    </div>
</div>

<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-2' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<div class="pad-10-0" style="margin-top: 5px;">

<div class="pad-0-10">
    <div class="pad-10-0">
        <h3>GALERIID</h3>
    </div>
</div>

<div class="pad-5">
<div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/886771/pildid-vanalinnas-avas-uksed-uhke-brandipood-mis-teeb-sind-onnelikuks" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/11/gvnu5ogv.a4z.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://ohtuleht.ee/886775/galerii-koit-toome-ja-hanna-liina-vosa-alustasid-romantilist-suvetuuri" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/11/qdxat2zk.ni2.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/886771/pildid-vanalinnas-avas-uksed-uhke-brandipood-mis-teeb-sind-onnelikuks">PILDID | Vanalinnas avas uksed uhke brändipood, mis teeb sind õnnelikuks</a>
                    <a href="https://ohtuleht.ee/886771/kommentaarid" class="comment">(6)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/886775/galerii-koit-toome-ja-hanna-liina-vosa-alustasid-romantilist-suvetuuri">GALERII | Koit Toome ja Hanna-Liina Võsa alustasid romantilist suvetuuri</a>
                    <a href="https://ohtuleht.ee/886775/kommentaarid" class="comment">(5)</a>
                </div>
            </div>
        </div>         
</div><div class="two-columns cfx pad-0-5-5">        <div class="col col-1">
            <a href="https://ohtuleht.ee/886785/pildid-klubi-teater-lobustuspargis-pidu-pandi-karussellil" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/11/pny3wgs3.w2q.jpg" width="151" height="151" alt="">
            </a>
        </div>         
        <div class="col col-2">
            <a href="https://naisteleht.ohtuleht.ee/886656/nagemispuudega-kohutantsija-needused-ja-maagia-on-koigest-noks-kuidas-abivajajalt-raha-ara-votta-" class="picture-link">
                <img src="https://p.ocdn.ee/39/i/2018/7/10/i2g4yqaa.krm.jpg" width="151" height="151" alt="">
            </a>
        </div>         
</div><div class="two-columns cfx">        <div class="col col-1">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://ohtuleht.ee/886785/pildid-klubi-teater-lobustuspargis-pidu-pandi-karussellil">PILDID | Klubi Teater lõbustuspargis, pidu pandi karussellil</a>
                    <a href="https://ohtuleht.ee/886785/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
        <div class="col col-2">

            <div class="picture-link-holder" style="background: transparent;">
                <div class="inner">
                    <a  style="color:black;" href="https://naisteleht.ohtuleht.ee/886656/nagemispuudega-kohutantsija-needused-ja-maagia-on-koigest-noks-kuidas-abivajajalt-raha-ara-votta-">Nägemispuudega kõhutantsija: „Needused ja maagia on kõigest nõks, kuidas abivajajalt raha ära võtta.“</a>
                    <a href="https://naisteleht.ohtuleht.ee/886656/kommentaarid" class="comment">(0)</a>
                </div>
            </div>
        </div>         
</div></div>

</div>
<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-3' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>

<article class="article article-colored article-colored-type-4" style="padding:0 0 5px 0;">
    <div class="title-box">
        <div class="title">
            <h3>Mälumäng</h3>
        </div>
    </div>
    <div class="article-content">
        <div class="img">
            <a href="/886341/malumang-legendaarsed-eesti-jalgpallurid">
                <img style="width:318px;" src="https://p.ocdn.ee/15/i/2018/7/8/wkwifxy4.o24.jpg" alt="" /></a>
        </div>
        <div class="article-inner article-excerpt-visible">
            <div class="article-info">
                <h2 class="f150"><a href="/886341/malumang-legendaarsed-eesti-jalgpallurid">M&#196;LUM&#196;NG | Legendaarsed Eesti jalgpallurid </a></h2>
                
            </div>
            <div class="article-action">
            </div>
        </div>
        <!-- //article-inner -->
    </div>
</article>



<div class="pad-5-0">
    <div class="weather-box title-box" style="height: 230px;">
    <div class="title title-blue"><h3>ILM TALLINN</h3></div>
    <div class="weather-box-top cfx">
                      
        <div class="current">        
            
            <div style="padding-top:10px;padding-left:10px;">
                <img width="85" height="85" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-4_day.png" />
            </div>
            <div class="temp" style="left:50%;top:80%;font-size: 20px;color:white;">
                    19°
            </div>
        </div>
        <div class="weather-list">
            <div class="day-obj">
                <div class="name">K 11.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">20 °</div>
            </div>
            <div class="day-obj">
                <div class="name">N 12.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-2_day.png"/>
                    </div>
                </div>
                
                <div class="temp">22 °</div>
            </div>
            <div class="day-obj">
                <div class="name">R 13.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-10_day.png"/>
                    </div>
                </div>
                
                <div class="temp">22 °</div>
            </div>
            <div class="day-obj">
                <div class="name">L 14.07</div>
                <div class="icon" style="height:50px;">
                    
                    <div style="padding-top:5px;padding-left:5px;">
                        <img height="40" width="40" src="https://www.ohtuleht.ee/Content/Images/weather/sinine/new-3_day.png"/>
                    </div>
                </div>
                
                <div class="temp">20 °</div>
            </div>

        </div>
    </div> <!-- //weather-box-top -->
                    
    <div class="weather-box-bottom cfx">
        <div class="float-left"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm/eesti">Ilm Eestis »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/ilm">Ilmakaart »</a></div>
        <div class="cfx"></div>
        <div class="float-right"><a href="//www.ohtuleht.ee/uudised/ilm">Ilmauudised »</a></div>
    </div> <!-- //weather-box-bottom -->
    </div> <!-- //weather-box -->
</div> <!-- //pad-5-0 -->


<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-4' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>


<div class="pad-10-0">
    <div style="height: 220px; width: 310px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/Ohtuleht" data-width="310" data-height="220" data-show-border="false" data-stream="false" data-show-faces="true" data-header="false"></div>
    </div>
</div>
<div class="pad-5-0">
    <div class="horoscope title-box">
    <div class="title title-red"><h3>Anekdoot</h3></div>
    <div class="horoscope-top cfx">
        <div class="horoscope-slider">
            <div class="slider-holder" style="height:180px;overflow-x:hidden;overflow-y:auto;">
            <p>Eradetektiivibüroos heliseb telefon: "Öelge, palun, kas teie firma võib mulle kindlustada täieliku julgeoleku?"<br />"Otse loomulikult!"<br />"Sel juhul ootan teid kell kolm öösel Hansapanga kontori juures!"</p>
                </div>
        </div> <!-- //horoscope-slider -->
    </div> <!-- //horoscope-top -->
    </div>
</div> <!-- //pad-5-0 -->



<div class="pad-5-0-0">
    <div class="banner-holder">
        <div class="banner">
            
            <div id='div-gpt-ad-article-side-5' class='gpt-ad gpt-side' data-loader='gptloader'></div>
        </div>
    </div>
</div>                </aside>
            </div>
        </div>
    </div>
</div>

<div id="gallery-tpl" style="display: none;">
      <div class="gallery cfx">
        
            <div id="gallery-bgbanner" class="banner-envelope">
            </div>
        <div style="width: 100%; position: absolute; top: 0; left: 0;">
        <!-- // -->
        
        <div class="gallery-wrap">    
          <div class="gallery-wrap-inner">
            <div class="gallery-image">
              <a class="prev-item jq-gallery-prev"></a>
              <a class="next-item jq-gallery-next"></a>
              <div class="gallery-image-inner jq-gallery-image-holder">
                <div class="loader jq-gallery-loader"></div>
              </div>
            </div>
            <div class="gallery-content">
              <a href="#" class="modal-close"></a>
              <div class="gallery-info">
                <div class="gallery-sequence"><span class="current-sequence jq-gallery-sequence"></span>/<span class="total-count jq-gallery-total"></span></div>
                <div class="gallery-description jq-gallery-desc"></div>
                <div class="gallery-details">
                  <div class="cfx">
                    <div class="gallery-facebook-holder"></div>
                    <span class="gallery-likes"></span>
                      <div class="gallery-stat-holder"></div>
                  </div>
                </div>
              </div>
              <div class="gallery-thumbs">
                <div class="gallery-thumbs-list jq-gallery-thumbs"></div>
              </div>
                 <div class="gallery-advert">
                  <div class="banner-holder">
                    <div class="banner-label"></div>
                    <div class="gallery-advert-inner" id="gallery-sidebanner">
                        
                    </div>
                  </div>
                </div>

            </div>
          </div> <!-- //gallery-wrap-inner -->
        </div> <!-- // gallery-wrap -->
      </div>
    </div>
</div>



            </div>
            
        </div>
        
<div id="bannerbar">

    <div id='div-gpt-ad-skyscraper-1' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-1');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-1']], { changeCorrelator: false });
                var s1 = document.getElementById('div-gpt-ad-skyscraper-1');
                s1.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    

    <div id='div-gpt-ad-skyscraper-2' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-2');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-2']], { changeCorrelator: false });
                var s2 = document.getElementById('div-gpt-ad-skyscraper-2');
                s2.setAttribute('loaded', 'true');
            });
        </script>
    </div>

    

    <div id='div-gpt-ad-skyscraper-3' class="gpt-ad banner">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-3');
                googletag.pubads().refresh([document.adSlots['div-gpt-ad-skyscraper-3']], { changeCorrelator: false });
                var s3 = document.getElementById('div-gpt-ad-skyscraper-3');
                s3.setAttribute('loaded', 'true');
            });
        </script>
    </div>
    

    <div id='div-gpt-ad-skyscraper-4' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-4');
            });
        </script>
    </div>
    <div id='div-gpt-ad-skyscraper-5' class="gpt-ad banner" data-loader="gptloader">
        <script>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-skyscraper-5');
            });
        </script>
    </div>

    <div class="dynb-container">
        <div id="dynamic" class="dynb">
            <div id='div-gpt-ad-skyscraper-sticky' class="gpt-ad banner" data-loader="gptloader">
                <script>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-skyscraper-sticky');
                        document.getElementById('dynamic').className = 'dynb';
                    });
                </script>
            </div>
        </div>
    </div>

</div>


    </div>
<div id="bottom-container">
	<div class="wrap">
		<div class="inner cfx">
			<div class="bottom-mobile"></div>
			<div class="col-left">
				<div class="cfx">
					<h3>Päevatoimetaja</h3>
				</div>
				<div class="online-editor">Gerly M&#228;gi</div>
				Telefon <b>51993733</b><br />                                		
				<a href="mailto:gerly.magi@ohtuleht.ee">gerly.magi@ohtuleht.ee</a>				
			</div>
			<div class="col-center">
				<div class="cfx">
					<h3>Õhtuleht sotsiaalmeedias</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a target="_blank" href="https://www.facebook.com/Ohtuleht" class="ico-facebook">Facebook</a></li>
						
						<li><a href="https://www.ohtuleht.ee/rss" class="ico-rss">Uudisvoog</a></li>
						<li><a target="_blank" href="https://twitter.com/Ohtuleht" class="ico-twitter">Twitter</a></li>
						<li><a target="_blank" href="http://instagram.com/ohtuleht" class="ico-instagram">Instagram</a></li>
						
					</ul>
				</div>
			</div>
			<div class="col-right">
				<div class="cfx">
					<h3>Õhtuleht Mobiilis</h3>
				</div>
				<div class="col-inner">
					<ul class="items-list cfx">
						<li><a href="http://itunes.apple.com/us/app/id436999382?mt=8&ls=1" target="_blank" class="ico-apple">iPhone</a></li>
						
						<li><a href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" target="_blank" class="ico-android">Android</a></li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div>
<footer id="footer">
	<div class="wrap">
		<div class="inner cfx" style="padding-bottom:75px;">
			<div class="col-left">
				<div class="footer-logo"></div>
				&copy; <b>AS SL Õhtuleht</b>
			</div>
			<div class="col-center">
				<ul>
					<li><a href="/abi/kontakt">Kontakt</a></li>
					<li><a href="https://reklaam.ohtuleht.ee">Reklaam</a></li>
					<li><a href="/abi/tellimine">Tellimine</a></li>
					<li><a href="/abi/tingimused">Tingimused</a></li>
					<li><a href="/arhiiv">Arhiiv</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

    <div id="send-suggestion-tpl" style="display: none;">
    <div class="info-popup cfx" id="send-suggestion-popup">
    <a href="#" class="info-popup-close modal-close">&times;</a>
    <div class="info-popup-inner">
        
        <h2>Saada meile vihje</h2>
        Õhtuleht ootab oma lugejatelt vihjeid ja pilte huvipakkuvate või murettekitavate sündmuste 
        või teemade kohta. Vihje või pildi saatja võib soovi korral jääda anonüümseks.
        
        <div class="pad-10-0">
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-name" name="UserName" type="text" class="js-placeholder textbox-input" placeholder="Sinu nimi" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textbox"><input id="hint-email" name="UserEmail" type="text" class="js-placegholder textbox-input" placeholder="Sinu e-post" /></div>
            </div>
            <div class="pad-10-0-0">
            <div class="textarea"><textarea id="hint-text" name="Text" cols="10" rows="4" class="js-placeholder" placeholder="Vihje*"></textarea></div>
            </div>
            
            <div class="pad-10-0-0">
            <div class="file-input-holder">
                <input id="hint-file" data-tk="w" type="file" />
                <span class="file-input-label">Lae foto</span>
                <span class="file-input-name"><span></span></span>
                <a href="#" class="file-input-clear"></a>
            </div>
            </div> <!-- //pad -->
            
            <div class="cfx pad-20-0-0">
                <div id="progress">
                    <div class="progressbar" style="width: 0%;"></div>
                </div>
            </div> <!-- //cfx --> 

            <div class="pad-20-0-0">
            <input type="submit" class="btn btn-submit hint" value="Saada vihje" />
            </div>

            <div class="cfx pad-10-0-0">
                <div id="hintmessage" style="margin-top:5px;font: 16px/18px 'Segoe UI','Proxima',Tahoma,Arial,sans-serif;color: #ffba00;"></div>
            </div> <!-- //cfx -->   
        </div> <!-- //pad-25 -->       
        
    </div>
    </div>
</div>

    <script src="https://s.ocdn.ee/scripts/jquery.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.browser.min.js" type="text/javascript"></script>
    <script src="https://s.ocdn.ee/scripts/jquery.lazy.min.js" type="text/javascript"></script>

    <script src="/bundles/jquerycustom?v=YRq3Ojy9jZwDVPBvQ5BN9DpQt5wZtxKikw7wRIXhUSw1"></script>

    <script src="/bundles/app?v=YRTnujTXuED4wOpLYLX_9mUlN037f1KxeQfbLH7TWzo1"></script>

    <script src="/bundles/jqfileupload?v=NdqKmxzkEZ3n7CrOhwfon4ZWq_IWszTnw8CdqWnTgiw1"></script>

    


<script type="text/javascript" src="https://ekspresskonto.ee/embed.php?s=ol&l=et&c=dcdb-sso-embed"></script>

    
    <script type="text/javascript">
        $(function () {
            $('.js-subscribe-link, .prebutton').on('click', function (event) {
                event.preventDefault();
                $.cookie('idpt', null, { path: '/' });
                window.location = 'http://id.ohtuleht.ee/tellimused?promocode=DIGI10&r=' + window.location.href + '&utm_source=ohtuleht&utm_campaign=artikkel&utm_medium=artikkel';
            });
            $('.js-login-link').on('click', function (event) {
                event.preventDefault();
                window.location = 'https://ekspresskonto.ee/login.php?s=ol&r=' + window.location.href;
            });
        });
    </script>

    <script type="text/javascript">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</script>

    <script>
        function postComment(id) {
            //$('form[id^="CommentData"]').each(function () {
            //    this.reset();
            //});
            //var rhref = location.protocol + "//" + document.domain + "/" + location.pathname.split('/')[1] + "/kommentaarid";
            //window.location.href = rhref;
        };
        function postCommentThread(id) {
            $('form[id^="CommentData"]').each(function () {
                this.reset();
            });
            $('#comments').load('/q/commentst/' + id, function () {
                $.getScript("/Scripts/addons.js");
            });
        };
        var headline = 'PEEP P&#213;DDER: maapiirkondades peaks liikuma arstid, mitte s&#252;nnitajad';
        var datePublished = '11.07.2018 11:24:00';
        
        setTimeout(function () { handleVideo(); }, 500);
    </script>

    <script type="text/javascript">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</script>
    <script src="/bundles/jqueryval?v=qMmkKJosowiKHAi8MNGaR4wjnlgHKppKa0dteyXOHIs1"></script>

    
    <img src="https://c.ocdn.ee/c.gif?id=867703" width="1" height="1" alt="" />
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

    <script type="text/javascript">
        var wasLoggedIn = false;
        $(window).bind('dcdb_idchange', function () {
            if (wasLoggedIn && window.dcdb._session) {
                return;
            }
            window.location.reload();
        });

        $(window).bind('dcdb_session_init', function (event, session) {
            wasLoggedIn = !!session;
        });
    </script>

    <script src="//d6launbk5pe1s.cloudfront.net/widget.js" async></script>
    <script src="//kanal2.postimees.ee/pluss_assets/js/responsiveEmbed.js"></script>

<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 47432;
    _sf_async_config.domain = 'ohtuleht.ee';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'www.ohtuleht.ee';
    _sf_async_config.authors = 'Pealinn';
    /** CONFIGURATION END **/
    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();
</script>
    
    
    
    





    <div id='div-gpt-ad-outofpage-1' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-1');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-1']], { changeCorrelator: false });
        });
    </script>
</div>
<div id='div-gpt-ad-outofpage-2' class="gpt-inter">
    <script>
        googletag.cmd.push(function() {
          googletag.display('div-gpt-ad-outofpage-2');
          googletag.pubads().refresh([document.adSlots['div-gpt-ad-outofpage-2']], { changeCorrelator: false });
        });
    </script>
</div>
    <script>
    $(function () {
        adcoll = [];//reg. näitam.
        $("div.gpt-ad").Lazy({
            name: 'googleadlazyload',
            threshold: 100,
            scrollDirection: 'vertical',
            gptloader: function (el) {
                if (adcoll.indexOf(el.attr('id')) == -1) {
                    var zoneid = 1247554;
                    googletag.cmd.push(function () {
                        googletag.display(el.attr('id'));
                        googletag.pubads().refresh([document.adSlots[el.attr('id')]], { changeCorrelator: false });
                    });
                    adcoll.push(el.attr('id'));
                    if (el.attr('id').indexOf("-billboard") != -1) {
                        zoneid = 1247556;
                    }
                    if (el.attr('id').indexOf("-sitehat") != -1) {
                        zoneid = 1247556;
                    }
                    if (el.attr('id').indexOf("-article") != -1) {
                        zoneid = 1247555;
                    }
                    if (el.attr('id').indexOf("-side") != -1) {
                        zoneid = 1247553;
                    }
                    if (el.attr('id').indexOf("-skyscraper") != -1) {
                        zoneid = 1247552;
                    }
                    var cm = document.getElementById(el.attr('id'));
                    var crtad = 'crt-' + el.attr('id');
                    var cd1 = document.createElement('div');
                    cd1.id = crtad;
                    cm.parentNode.insertBefore(cd1, cm);
                    
                    //Criteo.events.push(function () {
                    //    Criteo.DisplayAcceptableAdIfAdblocked({
                    //        "zoneid": zoneid,                    //        "containerid": crtad,                    //        "overrideZoneFloor": false
                    //    });
                    //});
                } else {
                }
            }
        });
        
        var subscstatus = 'None';
        googletag.pubads().setTargeting('Subscription', [subscstatus]);
        
    });
</script>


    
   
</body>
</html>
