<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://tervist24.ohtuleht.ee/892143/allergia-alkoholist-need-4-marki-naitavad-et-voib-olla-sa-ei-talu-joomist" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/tervist24_32x32.ico" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">ALLERGIA ALKOHOLIST? Need 4 märki näitavad, et võib-olla sa ei talu joomist | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Elu on ebaõiglane: osad taluvad alkoholi paremini kui teised. On inimesi, kellel isegi väike klaasike&amp;nbsp; põhjustab tüütuid tervisehäireid.&amp;nbsp;" class="next-head"/><meta property="og:title" content="ALLERGIA ALKOHOLIST? Need 4 märki näitavad, et võib-olla sa ei talu joomist | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://tervist24.ohtuleht.ee/892143/allergia-alkoholist-need-4-marki-naitavad-et-voib-olla-sa-ei-talu-joomist" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2018/10/14/ja0aoguh.s3a.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Elu on ebaõiglane: osad taluvad alkoholi paremini kui teised. On inimesi, kellel isegi väike klaasike&amp;nbsp; põhjustab tüütuid tervisehäireid.&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2018-12-31" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Hea nõu" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/10/14/ja0aoguh.s3a.jpg" class="next-head"/><link rel="preload" href="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/article.js" as="script"/><link rel="preload" href="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-4a0949843e819bf6db80.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.661b38273637b3f1d750.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.6f0c52be591ff4b820bd.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-18e42184d0cd39381b31.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.026fe451.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.cec8a50d.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><link rel="apple-touch-icon" sizes="72x72" href="/static/ico/72x72/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/ico/114x114/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/ico/144x144/apple-touch-icon-144x144.png"/></head><body><div id="__next"><div class="style-wrapper tervist24" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/apteeker">Apteeker</a></li><li><a class="" href="/toitumine">Toitumine</a></li><li><a class="" href="/keha">Keha</a></li><li><a class="" href="/meeled">Meeled</a></li><li><a class="" href="/rasedus">Rasedus ja sünnitus</a></li><li><a class="" href="/heanou">Hea nõu</a></li><li><a class="" href="/lapsed">Lapsed</a></li><li><a class="" href="/hygieen">Hügieen</a></li><li><a class="" href="/haigekassa">Haigekassa</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/toitumine">Toitumine</a></li><li><a href="/lapsed">Lapsed</a></li><li><a href="/heanou">Hea nõu</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=892143" class="hidden" width="1" height="1" alt="article-main-picture-ALLERGIA ALKOHOLIST? Need 4 märki näitavad, et võib-olla sa ei talu joomist"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/heanou">Hea nõu</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>ALLERGIA ALKOHOLIST? Need 4 märki näitavad, et võib-olla sa ei talu joomist<!-- --> <a class="comments-count styled-link" href="/892143/kommentaarid">(<!-- -->1<!-- -->)</a></h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Ohtuleht.ee</span><span>, </span> täna, 15:00</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2018/10/14/ja0aoguh.s3a.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2018/10/14/ja0aoguh.s3a.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2018/10/14/ja0aoguh.s3a.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2018/10/14/ja0aoguh.s3a.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2018/10/14/ja0aoguh.s3a.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2018/10/14/ja0aoguh.s3a.jpg" alt="ALLERGIA ALKOHOLIST? Need 4 märki näitavad, et võib-olla sa ei talu joomist"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Mõnel inimesel hakkab halb juba klaasist veinist.</span> <span class="author">Vida Press</span></div><div class="article-main--content article-main--excerpt formatted--content">Elu on ebaõiglane: osad taluvad alkoholi paremini kui teised. On inimesi, kellel isegi väike klaasike&nbsp; põhjustab tüütuid tervisehäireid.&nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Kas sulle on tuttav veinipeavalu, mis võib alata isegi vaid pärast klaasi punaveini joomist?&nbsp; On inimesi, kellel&nbsp; on ka pohmell palju raskem, kui joodud alkoholikogusest võiks arvata.</p></div><div class="article-main--content formatted--content
    "><p>Miks mõned taluvad alkoholi halvasti, pole päris selge - osad arvavad, et seda põhjustavad teatud ained, mida sisaldab näiteks vein, osad arvavad, et pigem on põhjus psüühikas.</p></div><div class="article-main--content formatted--content
    "><p>Need märgid viitavad, et su kehale ei pruugi alkohol sobida.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>1. NÄGU PUNETAB</p></div><p></p><div class="article-main--content formatted--content
    "><p>Näo punetus on üks kõige sagedasemaid märke, kui alkohol ei sobi. Selle põhjus võib olla geenides, mis määravad, kuidas keha on võimeline alkoholi ümber töötama. Osa reaktsioone võib olla põhjustatud ka jookides sisalduvatest ainetest, näiteks säilitusainetest.</p></div><div class="article-main--content formatted--content
    "><p>2. KÕHT AVALDAB MEELT</p></div><div class="article-main--content formatted--content
    "><p>Kõhuvalu, iiveldus ja okendamine annavad märku, et nüüd nautisid küll midagi, mis su kehale ei sobi. Isegi kui gluteen ja nisu ei põhjusta sulle muidu vaevusi, võivad need koos alkoholiga tekitada kõhuprobleeme.&nbsp; Muret võid leevendada, kui jood vähem või valid gluteenivaba õlle.</p></div><div class="article-main--content formatted--content
    "><p>3. SILMAD KIPITAVAD JA NINA ON KINNI</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Alkohol võib halvendada allergiat või tuua välja allergia, mida sa ei teadnudki endal olevat.&nbsp; Alkohol võib teha raskemaks ka näiteks tolmuallergia.</p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="lbl-box"><div class="lbl-box--name">Samal teemal</div><div class="article-unit color-types-1 article-unit__size-1 article-unit__"><div class="article-unit--image"><div class="article-unit--icon type- hidden"></div><div class="img"><a href="/908550/ohtlik-5-ainet-mis-tekitavad-koige-kergemini-soltuvust"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2018/11/25/jkw3tneg.0hc.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2018/11/25/jkw3tneg.0hc.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2018/11/25/jkw3tneg.0hc.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2018/11/25/jkw3tneg.0hc.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2018/11/25/jkw3tneg.0hc.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2018/11/25/jkw3tneg.0hc.jpg" alt="OHTLIK! 5 ainet, mis tekitavad kõige kergemini sõltuvust"/></picture></a></div></div><div class="article-unit--content styled-font__type-1"><div class="article-unit--section"><a class="article-unit--section-inner color-type-16" href="/heanou">Hea nõu</a></div><div class="article-unit--title styled-header__type-1"><h6><a class="sth-list--title styled-link__type-1" href="/908550/ohtlik-5-ainet-mis-tekitavad-koige-kergemini-soltuvust">OHTLIK! 5 ainet, mis tekitavad kõige kergemini sõltuvust</a> <a class="comments-count styled-link" href="/908550/kommentaarid">(<!-- -->4<!-- -->)</a></h6></div><div class="article-unit--date"><span class="sth-list--info"> 25. november 2018, 18:02</span></div></div></div></div></div><p>4. PULSS TÕUSEB</p></div><div class="article-main--content formatted--content
    "><p>Mõned märkavad, et juba väike kogus alkoholi paneb südame&nbsp; kloppima. Üldiselt pole see ohtlik, kuid pigem võiks sellist olukorda vältida.</p></div><div class="article-main--content formatted--content
    "><p>Kui keha ei suuda alkoholi hästi ümber töötada, tasub joomist piirata. Kui häired on tugevad, näiteks kui tekivad hingamisraskused, võib vaja minna arstiabi. On olemas ka selline harvaesinev allergia nagu alkoholi- ehk etanooliallergia.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Allikas: Me Naiset</p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> täna, 09:16</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/913577/paasta-end-pohmellist-need-tanased-votted-ja-vahendid-hoiavad-ara-homse-kassiahastuse">PÄÄSTA END POHMELLIST! Need tänased võtted ja vahendid hoiavad ära homse kassiahastuse</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 26. detsember 2018, 08:00</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/888597/kas-oled-toimiv-alkohoolik-4-marki-et-kontroll-kipub-kaduma">KAS OLED TOIMIV ALKOHOOLIK? 4 märki, et kontroll kipub kaduma</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 16. detsember 2018, 16:47</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/911713/test-kas-oskad-lapsega-raakida-oigesti-ja-oigel-ajal-alkoholist">TEST: kas oskad lapsega rääkida õigesti ja õigel ajal alkoholist?</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 6. detsember 2018, 06:00</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/910141/mis-on-oige-mis-vale-13-levinud-muuti-allergia-kohta">MIS ON ÕIGE, MIS VALE? 13 levinud müüti allergia kohta </a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="/teemalehed/alkohol">alkohol</a></li><li><a href="/teemalehed/allergia">allergia</a></li></ul></div><div><div class="article-main--comments"><h2 class="styled-header__type-1"><a class="styled-link" href="/892143/kommentaarid"> <!-- -->1</a><span> </span>KOMMENTAAR</h2><div class="comments--list"><div class="comment comment__layout-1"><div class="comment--inner"><div class="comment--letter type-1">a</div><div class="comment--detail"><span class="comment--author"><a href="javascript:void(0)">Aldo</a></span><span class="comment--datetime"> 15. oktoober 2018, 12:23</span></div><div class="comment--content"><div class="comment--text"><div>Minul on peale võtmist järgmisel päeval alati parem olek, kui tavaliselt,kuigi ma sellepärast rohkem joo kui teised. </div></div></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="892143-comment-form"></textarea></div></div></form></div></div></div></div><div class="article-main--bottom-ads color-types-0"><div class="ttl-box ttl-box__type-3 styled-font"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/912185/milliseid-nuge-vajab-iga-kodukokk" class="img"><img src="https://p.ocdn.ee/8/i/2018/12/19/5x04h1cb.4vo.jpg" alt="Milliseid nuge vajab iga kodukokk?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/912185/milliseid-nuge-vajab-iga-kodukokk" class="sth-list--title styled-link__type-1">Milliseid nuge vajab iga kodukokk?</a> </div><div class="sth-list--info"> 20. detsember 2018, 11:16</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/911809/juuksed-langevad-valja-tihenda-oma-kiharaid-koigest-kuu-jooksul" class="img"><img src="https://p.ocdn.ee/8/i/2018/12/17/3yrgbjsz.upo.jpg" alt="Juuksed langevad välja? Tihenda oma kiharaid kõigest kuu jooksul!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/911809/juuksed-langevad-valja-tihenda-oma-kiharaid-koigest-kuu-jooksul" class="sth-list--title styled-link__type-1">Juuksed langevad välja? Tihenda oma kiharaid kõigest kuu jooksul!</a> </div><div class="sth-list--info"> 18. detsember 2018, 13:48</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/910905/kraussi-uued-tohusad-puhastusvahendid-on-voitnud-sudameid" class="img"><img src="https://p.ocdn.ee/8/i/2018/12/11/bdgqe2dv.3f0.jpg" alt="Kraussi uued tõhusad puhastusvahendid on võitnud südameid"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/910905/kraussi-uued-tohusad-puhastusvahendid-on-voitnud-sudameid" class="sth-list--title styled-link__type-1">Kraussi uued tõhusad puhastusvahendid on võitnud südameid</a> </div><div class="sth-list--info"> 18. detsember 2018, 09:00</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/912295/polvevalud-on-sage-hada-kuidas-neid-leevendada" class="img"><img src="https://p.ocdn.ee/8/i/2018/12/20/4mpurezn.sn4.jpg" alt="Põlvevalud on sage häda – kuidas neid leevendada?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/912295/polvevalud-on-sage-hada-kuidas-neid-leevendada" class="sth-list--title styled-link__type-1">Põlvevalud on sage häda – kuidas neid leevendada?</a> </div><div class="sth-list--info"> 26. detsember 2018, 10:05</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/910923/viis-kuidas-saada-nahk-ilma-skalpelli-ja-botoksita-nooremaks" class="img"><img src="https://p.ocdn.ee/8/i/2018/12/20/d3fjhor0.a3d.jpg" alt="Viis, kuidas saada nahk ilma skalpelli ja botoksita nooremaks!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/910923/viis-kuidas-saada-nahk-ilma-skalpelli-ja-botoksita-nooremaks" class="sth-list--title styled-link__type-1">Viis, kuidas saada nahk ilma skalpelli ja botoksita nooremaks!</a> </div><div class="sth-list--info"> 18. detsember 2018, 13:47</div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:sirje.maasikamae@ohtuleht.ee" class="styled-link">sirje.maasikamae@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="ttps://www.facebook.com/Tervist24/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© Õhtuleht Kirjastus AS</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/Fn_LVIDFY1X2Xw6C7IuJL/pages/_error.js"></script><script src="/_next/static/runtime/webpack-4a0949843e819bf6db80.js" async=""></script><script src="/_next/static/chunks/commons.661b38273637b3f1d750.js" async=""></script><script src="/_next/static/chunks/styles.6f0c52be591ff4b820bd.js" async=""></script><script src="/_next/static/runtime/main-18e42184d0cd39381b31.js" async=""></script></body></html>