<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://tervist24.ohtuleht.ee/904764/kuidas-suhelda-leinajaga-5-head-nouannet-kuidas-saad-teda-toetada" class="next-head"/><link rel="shortcut icon" href="../static/ico/32x32/tervist24_32x32.ico" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Kuidas suhelda leinajaga? 5 head nõuannet, kuidas saad teda toetada | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Kas kardad, et ütled leinajale midagi kohatut? Nende nõuannete abil saad teda paremini toetada." class="next-head"/><meta property="og:title" content="Kuidas suhelda leinajaga? 5 head nõuannet, kuidas saad teda toetada | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://tervist24.ohtuleht.ee/904764/kuidas-suhelda-leinajaga-5-head-nouannet-kuidas-saad-teda-toetada" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2018/11/1/affymay3.qu4.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Kas kardad, et ütled leinajale midagi kohatut? Nende nõuannete abil saad teda paremini toetada." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2018-11-1" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Meeled" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/11/1/affymay3.qu4.jpg" class="next-head"/><link rel="preload" href="/_next/static/4axOai7IRqwUWsN7vD5NF/pages/article.js" as="script"/><link rel="preload" href="/_next/static/4axOai7IRqwUWsN7vD5NF/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/4axOai7IRqwUWsN7vD5NF/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-b54060d30aa98598821b.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.d185c707db371aa536c4.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.8d3664c705ef5f2c53c9.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-42e3d5506ebafd805839.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.9b50902c.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.8b7a6e00.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" src="https://platform.twitter.com/widgets.js"></script><link rel="apple-touch-icon" sizes="72x72" href="/static/ico/72x72/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/ico/114x114/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/ico/144x144/apple-touch-icon-144x144.png"/></head><body><div id="__next"><div class="style-wrapper tervist24" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/apteeker">Apteeker</a></li><li><a class="" href="/toitumine">Toitumine</a></li><li><a class="" href="/keha">Keha</a></li><li><a class="" href="/meeled">Meeled</a></li><li><a class="" href="/rasedus">Rasedus ja sünnitus</a></li><li><a class="" href="/heanou">Hea nõu</a></li><li><a class="" href="/lapsed">Lapsed</a></li><li><a class="" href="/hygieen">Hügieen</a></li><li><a class="" href="/haigekassa">Haigekassa</a></li></ul></nav><nav class="page-header--links"><ul><li><a class="" href="/abi/tellimine">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/toitumine">Toitumine</a></li><li><a href="/lapsed">Lapsed</a></li><li><a href="/heanou">Hea nõu</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=904764" class="hidden" width="1" height="1" alt="article-main-picture-Kuidas suhelda leinajaga? 5 head nõuannet, kuidas saad teda toetada"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/meeled">Meeled</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Kuidas suhelda leinajaga? 5 head nõuannet, kuidas saad teda toetada<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Sirje Maasikamäe</span><span>, </span> täna, 12:01</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2018/11/1/affymay3.qu4.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2018/11/1/affymay3.qu4.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2018/11/1/affymay3.qu4.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2018/11/1/affymay3.qu4.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/54/i/2018/11/1/affymay3.qu4.jpg"/><img class="article-image" src="https://p.ocdn.ee/54/i/2018/11/1/affymay3.qu4.jpg" alt="Kuidas suhelda leinajaga? 5 head nõuannet, kuidas saad teda toetada"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Lase leinajal olla alati n-ö peaosas. Ära hakka talle peale suruma oma kogemusi. </span> <span class="author">Vida Press</span></div><div class="article-main--content article-main--excerpt formatted--content">Kas kardad, et ütled leinajale midagi kohatut? Nende nõuannete abil saad teda paremini toetada.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>1. Jää leinaja kõrvale</strong></p></div><div class="article-main--content formatted--content
    "><p>Leinajaga suhtlemine on paljudele raske. Ta on kui meeldetuletus tõsisasjast, et lein ja kaotused tabavad millalgi meid kõiki. Lein võib teha teised inimesed nii nõutuks, et nad hakkavad temast eemale hoidma. Leinajad tunnevad, et neid koheldakse, nagu neil oleks mingi nakkushaigus. Näiteks juhib tuttav poes oma ostukäru teise riiulivahesse.</p></div><div class="article-main--content formatted--content
    "><p>Leinajat ei pea lohutama ülevoolava jutuga. Piisab, kui vaatad talle silma, paned ehk käe õlale ja ütled: „Kuulsin, mis on juhtunud. Tunnen kaasa.”</p></div><div class="article-main--content formatted--content
    "><p><strong>2. Leina ei pea selgitama</strong></p></div><p></p><div class="article-main--content formatted--content
    "><p>Austa teise leina. Teise inimese leina pole vaja kuidagi väiksemaks rääkida või selgitada, et tema kaotus on mingil viisil hea.</p></div><div class="article-main--content formatted--content
    "><p>Paljud leinajad solvuvad, kui neile öeldakse näiteks: „Isa oli juba nii vana. Hea, et ta sai ära minna.”</p></div><div class="article-main--content formatted--content
    "><p>Raseduse katkemist kogenut ei lohuta, kui öeldakse, et tema rasedus oli veel nii alguses. Värsket leske ei toeta kuidagi, kui talle öeldakse: ”Küll sa jõuad veel uue abikaasa leida.”</p></div><div class="article-main--content formatted--content
    "><p><strong>3. Ära hinda ega võrdle leina suurust</strong></p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Leinakogemused pole ühesugused ja neid ei saa võrrelda. Väldi lauseid stiilis „Reku oligi juba vana koer.” Leinajal on õigus tunda just sellist leina, mida ta tunneb.</p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="lbl-box"><div class="lbl-box--name">Samal teemal</div><div class="article-unit color-types-1 article-unit__size-1 article-unit__"><div class="article-unit--image"><div class="article-unit--icon type- hidden"></div><div class="img"><a href="/902307/oled-kogu-aeg-vasinud-10-voimalikku-pohjust-miks-tasub-muret-tunda"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2018/10/16/uosp3cim.k1s.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2018/10/16/uosp3cim.k1s.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2018/10/16/uosp3cim.k1s.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2018/10/16/uosp3cim.k1s.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/54/i/2018/10/16/uosp3cim.k1s.jpg"/><img class="article-image" src="https://p.ocdn.ee/54/i/2018/10/16/uosp3cim.k1s.jpg" alt="OLED KOGU AEG VÄSINUD? 10 võimalikku põhjust, miks tasub muret tunda"/></picture></a></div></div><div class="article-unit--content styled-font"><div class="article-unit--section"><a class="article-unit--section-inner" href="/meeled">Meeled</a></div><div class="article-unit--title styled-header__type-1"><h6><a class="sth-list--title styled-link__type-1" href="/902307/oled-kogu-aeg-vasinud-10-voimalikku-pohjust-miks-tasub-muret-tunda">OLED KOGU AEG VÄSINUD? 10 võimalikku põhjust, miks tasub muret tunda</a> <a class="comments-count styled-link" href="/902307/kommentaarid">(<!-- -->1<!-- -->)</a></h6></div><div class="article-unit--date"><span class="sth-list--info"> 17. oktoober 2018, 07:00</span></div></div></div></div></div><p>Lase leinajal olla alati n-ö peaosas. Ära hakka talle peale suruma oma kogemusi. Mõne aja pärast soovib leinaja ise, et ka teine räägib oma kaotustest ja mida ta siis tundis.</p></div><div class="article-main--content formatted--content
    "><p><strong>4. Unusta liigne ettevaatus</strong></p></div><div class="article-main--content formatted--content
    "><p>Paljud kardavad, et ütlevad midagi, mis leinajat rivab. Sellepärast jäetakse leinaja üksi või teda koheldakse nagu habrast asja, mis võib katki minna.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Räägi ka argistest asjadest ja millega sa ise tegeled - nii nagu varemgi. Pea meeles, et leinaja on ikka seesama inimene. Helista talle, kutsu teda kohvi jooma ja ole kättesaadav. Siis leinaja tunneb, et teda ei kardeta.</p></div><div class="article-main--content formatted--content
    "><p><strong>5. Lein võtab aega</strong></p></div><div class="article-main--content formatted--content
    "><p>Leinajad kogevad sageli arvamust, et teatud aja möödudes saab lein otsa. See ei ole nii. Ära kannusta teda midagi tegema. Kui survestad teda, et ta peaks hakkama taas väljas käima, võib se leinajat haavata. Halb on ka see, kui pärast matuseid või abielulahutust ei hoita inimesega enam ühendust.</p></div><div class="article-main--content formatted--content
    "><p>Leinajale võib anda märku, et päriselt ei kao lein kunagi. Leinajad hindavad, kui tuttavad ei lõpeta teatud aja pärast leinast rääkimist ja uurivad ikka, kuidas tal läheb.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Allikas: ET-lehti</p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> täna, 10:08</span><div class="article-main--related-name"><a href="https://naisteleht.ohtuleht.ee/904351/koolitudruku-surm-paastis-kaheksa-inimese-elu" class="styled-link__type-1">Koolitüdruku surm päästis kaheksa inimese elu</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> eile, 12:53</span><div class="article-main--related-name"><a href="https://naisteleht.ohtuleht.ee/904463/vahihaigusele-poja-kaotanud-pere-sander-oli-meie-elus-selleks-et-meile-armastust-opetada" class="styled-link__type-1">VÄHIHAIGUSELE POJA KAOTANUD PERE: „Sander oli meie elus selleks, et meile armastust õpetada!“</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 29. oktoober 2018, 13:33</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/904238/too-ei-suju-need-5-marki-reedavad-et-su-kolleegil-on-depressioon">TÖÖ EI SUJU? Need 5 märki reedavad, et su kolleegil on depressioon</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 18. oktoober 2018, 12:46</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/902595/miks-vanainimene-on-kogu-aeg-pahur-nendest-markidest-tunned-ara-depressiooni">Miks vanainimene on kogu aeg pahur? Nendest märkidest tunned ära depressiooni </a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="/teemalehed/lein">lein</a></li><li><a href="/teemalehed/leinamine">leinamine</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="904764-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="ttl-box ttl-box__type-3 styled-font"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/902118/veatu-ja-saravvalge-naeratus-kasulikud-iluprotseduurid-hambakliinikus" class="img"><img src="https://p.ocdn.ee/8/i/2018/10/18/bl0jmcpb.5ld.jpg" alt="Veatu ja säravvalge naeratus – kasulikud iluprotseduurid hambakliinikus"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/902118/veatu-ja-saravvalge-naeratus-kasulikud-iluprotseduurid-hambakliinikus" class="sth-list--title styled-link__type-1">Veatu ja säravvalge naeratus – kasulikud iluprotseduurid hambakliinikus</a> </div><div class="sth-list--info"> 24. oktoober 2018, 11:45</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/902479/uskumatu-avastus-hammastav-ravi-voidab-polve-ja-lulisambavalu-uhe-kuu-jooksul"><img src="https://p.ocdn.ee/8/i/2018/10/17/b2uafalq.iuv.jpg" alt="Uskumatu avastus: hämmastav ravi võidab põlve- ja lülisambavalu ühe kuu jooksul"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/902479/uskumatu-avastus-hammastav-ravi-voidab-polve-ja-lulisambavalu-uhe-kuu-jooksul">Uskumatu avastus: hämmastav ravi võidab põlve- ja lülisambavalu ühe kuu jooksul</a> </div><div class="sth-list--info"> 22. oktoober 2018, 14:12</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/900935/kuidas-toetavad-keha-ning-immuunsust-raud-ja-magneesium"><img src="https://p.ocdn.ee/8/i/2018/10/8/lwsuvu1f.xoo.jpg" alt="Kuidas toetavad keha ning immuunsust raud ja magneesium?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/900935/kuidas-toetavad-keha-ning-immuunsust-raud-ja-magneesium">Kuidas toetavad keha ning immuunsust raud ja magneesium?</a> </div><div class="sth-list--info"> 30. oktoober 2018, 16:25</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/903928/hasti-valitud-soogilaud-ja-toolid-liigendavad-ruumi" class="img"><img src="https://p.ocdn.ee/8/i/2018/10/26/fao0soca.pto.jpg" alt="Hästi valitud söögilaud ja toolid liigendavad ruumi"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/903928/hasti-valitud-soogilaud-ja-toolid-liigendavad-ruumi" class="sth-list--title styled-link__type-1">Hästi valitud söögilaud ja toolid liigendavad ruumi</a> </div><div class="sth-list--info"> eile, 13:34</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/904273/kannad-mutsi-pusivad-jalad-soojad" class="img"><img src="https://p.ocdn.ee/8/i/2018/10/29/xwe5vgns.t1h.jpg" alt="Kannad mütsi, püsivad jalad soojad!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/904273/kannad-mutsi-pusivad-jalad-soojad" class="sth-list--title styled-link__type-1">Kannad mütsi, püsivad jalad soojad!</a> </div><div class="sth-list--info"> 30. oktoober 2018, 09:15</div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:sirje.maasikamae@ohtuleht.ee" class="styled-link">sirje.maasikamae@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:levi@ohtulehtkirjastus.ee" class="styled-link">levi@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="ttps://www.facebook.com/Tervist24/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© Õhtuleht Kirjastus AS</div><nav class="page-footer--links"><ul><li><a href="abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a href="abi/tellimine">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/4axOai7IRqwUWsN7vD5NF/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/4axOai7IRqwUWsN7vD5NF/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/4axOai7IRqwUWsN7vD5NF/pages/_error.js"></script><script src="/_next/static/runtime/webpack-b54060d30aa98598821b.js" async=""></script><script src="/_next/static/chunks/commons.d185c707db371aa536c4.js" async=""></script><script src="/_next/static/chunks/styles.8d3664c705ef5f2c53c9.js" async=""></script><script src="/_next/static/runtime/main-42e3d5506ebafd805839.js" async=""></script></body></html>