<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://tervist24.ohtuleht.ee/943797/lahedane-joob-nii-saad-jagu-kaassoltuvusest-ja-hakkad-taas-oma-elu-elama" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/tervist24_32x32.ico" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">LÄHEDANE JOOB? Nii saad jagu kaassõltuvusest ja hakkad taas oma elu elama! | Õhtuleht</title><meta property="fb:app_id" content="211313848883177" class="next-head"/><meta name="description" content="Inimene, kes joob liiga palju, tekitab teistes ebamugavust, piinlikkust, viha, aga ka haletsust ja kaastunnet. Lähedased elavad sageli kurnavat kaksikelu, sest püüavad probleemi varjata ja korraldavad oma elu vaid sõltlase järgi.&amp;nbsp;" class="next-head"/><meta property="og:title" content="LÄHEDANE JOOB? Nii saad jagu kaassõltuvusest ja hakkad taas oma elu elama! | Õhtuleht" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://tervist24.ohtuleht.ee/943797/lahedane-joob-nii-saad-jagu-kaassoltuvusest-ja-hakkad-taas-oma-elu-elama" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/3/2/obl2cbcw.qfw.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Inimene, kes joob liiga palju, tekitab teistes ebamugavust, piinlikkust, viha, aga ka haletsust ja kaastunnet. Lähedased elavad sageli kurnavat kaksikelu, sest püüavad probleemi varjata ja korraldavad oma elu vaid sõltlase järgi.&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-3-2" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Hea nõu" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/3/2/obl2cbcw.qfw.jpg" class="next-head"/><link rel="preload" href="/_next/static/Lfi5I4EX6z_e9n3FksxFr/pages/article.js" as="script"/><link rel="preload" href="/_next/static/Lfi5I4EX6z_e9n3FksxFr/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/Lfi5I4EX6z_e9n3FksxFr/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-0a4e9e0f933ae545c5c5.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.e7e744fbdf752949f5ab.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3c2179fd0583ff477310.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-159be5b42cf9b7ca2482.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.216a5aea.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.e86ecaa1.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><link rel="apple-touch-icon" sizes="72x72" href="/static/ico/72x72/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/ico/114x114/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/ico/144x144/apple-touch-icon-144x144.png"/></head><body><div id="__next"><div class="style-wrapper tervist24" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="https://www.ohtuleht.ee"><img class="logo-main__logo" src="/assets/logo-o-cut-white.svg"/></a><a class="logo-name __show" href="/"></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/apteeker">Apteeker</a></li><li><a class="" href="/toitumine">Toitumine</a></li><li><a class="" href="/keha">Keha</a></li><li><a class="" href="/meeled">Meeled</a></li><li><a class="" href="/rasedus">Rasedus ja sünnitus</a></li><li><a class="" href="/heanou">Hea nõu</a></li><li><a class="" href="/lapsed">Lapsed</a></li><li><a class="" href="/hygieen">Hügieen</a></li><li><a class="" href="/haigekassa">Haigekassa</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/toitumine">Toitumine</a></li><li><a href="/lapsed">Lapsed</a></li><li><a href="/heanou">Hea nõu</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="https://digileht.ohtuleht.ee/" class="page-subheader--link">Digileht</a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=943797" class="hidden" width="1" height="1" alt="article-main-picture-LÄHEDANE JOOB? Nii saad jagu kaassõltuvusest ja hakkad taas oma elu elama!"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/heanou">Hea nõu</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>LÄHEDANE JOOB? Nii saad jagu kaassõltuvusest ja hakkad taas oma elu elama!<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Sirje Maasikamäe</span><span>, </span> täna, 12:44</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/3/2/obl2cbcw.qfw.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/3/2/obl2cbcw.qfw.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/3/2/obl2cbcw.qfw.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/3/2/obl2cbcw.qfw.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/3/2/obl2cbcw.qfw.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/3/2/obl2cbcw.qfw.jpg" alt="LÄHEDANE JOOB? Nii saad jagu kaassõltuvusest ja hakkad taas oma elu elama!"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Kui oled ennast unarusse jätnud, õpi uuesti ennast hoidma ja armastama. </span> <span class="author">Vida Press</span></div><div class="article-main--content article-main--excerpt formatted--content">Inimene, kes joob liiga palju, tekitab teistes ebamugavust, piinlikkust, viha, aga ka haletsust ja kaastunnet. Lähedased elavad sageli kurnavat kaksikelu, sest püüavad probleemi varjata ja korraldavad oma elu vaid sõltlase järgi.&nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Võimalusel püütakse teda ignoreerida või tehakse nägu, et ebaadekvaatset käitumist ei märgata. Kui olukord muutub kriitiliseks ning keegi üritab sekkuda, siis lõppeb asi sageli tüliga ning vaheleastuja lööb käega.</p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/943112/ara-alahinda-magneesiumi-see-aitab-eemal-hoida-depressiooni-jalakrambid-ja-muudki-hadad"><img src="https://p.ocdn.ee/31/i/2019/2/27/1oiwuqeo.fja.jpg" alt="ÄRA ALAHINDA MAGNEESIUMI! See aitab eemal hoida depressiooni, jalakrambid ja muudki hädad"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/943112/ara-alahinda-magneesiumi-see-aitab-eemal-hoida-depressiooni-jalakrambid-ja-muudki-hadad">ÄRA ALAHINDA MAGNEESIUMI! See aitab eemal hoida depressiooni, jalakrambid ja muudki hädad</a> </div><span class="sth-list--info"> 27. veebruar 2019, 15:25</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/943085/maks-vajab-kaitset-valdi-neid-pohilisi-maksamurke-ja-toeta-oigete-toitudega"><img src="https://p.ocdn.ee/31/i/2019/2/26/wya435xy.cvt.jpg" alt="MAKS VAJAB KAITSET: väldi neid põhilisi maksamürke ja toeta õigete toitudega"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/943085/maks-vajab-kaitset-valdi-neid-pohilisi-maksamurke-ja-toeta-oigete-toitudega">MAKS VAJAB KAITSET: väldi neid põhilisi maksamürke ja toeta õigete toitudega</a> <a class="comments-count styled-link" href="/943085/kommentaarid">(<!-- -->4<!-- -->)</a></div><span class="sth-list--info"> 27. veebruar 2019, 06:00</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/942707/pohmelliabi-kulmkapist-8-toitu-mis-aitavad-paremini-kui-aspiriin"><img src="https://p.ocdn.ee/31/i/2019/2/24/1fj20qiz.53x.jpg" alt="POHMELLIABI KÜLMKAPIST: 8 toitu, mis aitavad paremini kui aspiriin"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/942707/pohmelliabi-kulmkapist-8-toitu-mis-aitavad-paremini-kui-aspiriin">POHMELLIABI KÜLMKAPIST: 8 toitu, mis aitavad paremini kui aspiriin</a> <a class="comments-count styled-link" href="/942707/kommentaarid">(<!-- -->2<!-- -->)</a></div><span class="sth-list--info"> 24. veebruar 2019, 13:24</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/941214/loobu-neist-6-harjumusest-enne-40-sunnipaeva-siis-pole-hiljem-vaja-tervise-parast-nutta"><img src="https://p.ocdn.ee/31/i/2019/2/15/dclkr33l.gjy.jpg" alt="Loobu neist 6 harjumusest enne 40. sünnipäeva: siis pole hiljem vaja tervise pärast nutta!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/941214/loobu-neist-6-harjumusest-enne-40-sunnipaeva-siis-pole-hiljem-vaja-tervise-parast-nutta">Loobu neist 6 harjumusest enne 40. sünnipäeva: siis pole hiljem vaja tervise pärast nutta!</a> <a class="comments-count styled-link" href="/941214/kommentaarid">(<!-- -->1<!-- -->)</a></div><span class="sth-list--info"> 15. veebruar 2019, 14:24</span></div></div></div></div><p><strong>Mis on kaassõltuvus?</strong></p></div><div class="article-main--content formatted--content
    "><p>Lähedastel tekib ajapikku jõuetuse ja abituse tunne, lisaks sellele võidakse ennast olukorras ka mingil moel süüdi tunda. Osavate manipuleerijatena süvendavad alkoholi liigtarvitajad seda tunnet ning sageli õnnestunult. Lähedased pingutavad püüdes iga hinna eest “mitte anda põhjust” juua. Sageli üritavad lähedased ka iga hinna eest hoida puhtana oma kaaslase (ja sellega ka iseenda) mainet, varjates või ilustades liigtarvitaja tegusid. Elu püütakse ümber korraldada nii, et kõigepealt saaks rahuldatud alkoholi liigtarvitaja vajadused. Lähedase enda vajadused jäävad järjest enam rahuldamata.</p></div><div class="article-main--content formatted--content
    "><p>Sellist suhet nimetatakse alkoholi kaassõltuvuseks ja see võib olla inimese jaoks sama hävitav kui alkoholisõltuvus.</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>Sellest tunned ära kaassõltlase</strong></p></div><div class="article-main--content formatted--content"><ul>
<li>&nbsp;Kaassõltlane sõltub alkoholisõltlase emotsioonidest ning usub, et temalgi ei saa olla hea, kui alkohoolikust elukaaslasel on parasjagu paha tuju.</li>
<li>Kodus on kaassõltlane selline, nagu alkoholisõltlase käitumine parasjagu võimaldab ja see muudab tema olukorra väga ebakindlaks.</li>
<li>Kaassõltlane ei võta enne midagi ette, kuni pole hoolega kaalunud, kuidas alkoholisõltlane reageerida võiks.</li>
<li>Perekonnas võtab maad pidev närviline valvelolek, mis haarab kõiki peale alkohooliku enese.</li>
<li>Nagu alkoholisõltuvus, on ka kaassõltuvus süvenev. Alkoholisõltlase lähedastel on üha raskem säilitada stabiilsust väljaspool perekonda, näiteks tööl, sest vaimse tervise kurnatus mõjutab nii reaktsioone kui ka käitumist.</li>
<li>Kõige eelneva tulemusel kaotavad kaassõltlased huvi ühiskonnas toimuva vastu ning tunnevad ennast tõrjutuna. Suurem osa neist on proovinud leida olukorrast väljapääsu samuti alkoholis.</li>
<li>Kaassõltlane elab tihtipeale vaimselt kurnavat kaksikelu, väljapoole üritatakse halva mängu juures head nägu teha.</li>
</ul></div><div class="article-main--content formatted--content
    "><p><strong>Kuidas vältida kaassõltuvuse tekkimist</strong></p></div><div class="article-main--content formatted--content
    "><p>Rääkimine probleemist on oluline. Paraku pole see sageli alkoholi liigtarvitajaga erinevatel põhjustel võimalik. Kuid alati on võimalik rääkida mõne aruka täiskasvanud inimesega – sõbra, spetsialisti, mõnikord ka iseendaga. Rääkimise eesmärk on saada selgust vastutuse piirides ja sealt edasi piiride hoidmises. Kaassõltuvuse vältimiseks tuleks alati meeles pidada, et iga täiskasvanud inimene vastutab oma otsuste ja tegude eest ise.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Kuidas kaassõltuvusest vabaneda?</strong></p></div><div class="article-main--content formatted--content
    "><p>Kui oled kaassõltuv ja tahad sellest vabaneda, siis pead sina ise midagi ette võtma. Ainult sina saad seda teha.</p></div><div class="article-main--content formatted--content"><ul>
<li>Õpi mõistma enda kaassõltuvust – suhtumisi, tundeid, mõtteid, käitumismustreid, mis sellega kaasas käivad. Õpi iseenda eest hoolt kandma ja ennast armastama. See, kelle eest sa pead esmalt hoolitsema, oled vaid sina ise. Kui sa hoolitsed enda eest, siis suudad aidata ka oma&nbsp;alkoholisõltlasest&nbsp;lähedast.</li>
<li>Keskendu taas rohkem iseendale. Kui oled ennast unarusse jätnud, õpi uuesti ennast hoidma ja armastama. Sea endale elus eesmärgid, kuhu poole püüelda, leia endale mõni meelistegevus, tegele hobidega. Võib-olla on sinu elus varem see kõik juba olnud, kuid kaassõltuvuses olek on kõik selle varasema hävitanud.</li>
<li>Ära pehmenda ega lahenda sõltlase probleeme.</li>
<li>Lõpeta tema eest hoolitsemine (nt tema järelt koristamine, joogi ostmine, võlgade tasumine jm) ning ta tarvitamise varjamine (valetamine nt sugulastele/tööandjale).</li>
<li>Ära eita sõltlase vägivaldset käitumist enda suhtes. Sa ei pea seda taluma. Ühesõnaga – lase sõltlasel endal kogeda joomisega kaasnevaid negatiivseid tagajärgi, siis on ka suurem tõenäosus, et ta ise oma kainuse nimel pingutama hakkab.</li>
<li>Leia endale sobiv taastumis- või tervenemisprogramm. Loe kirjandust, mine lähimasse kaassõltlaste toetamiseks mõeldud eneseabigruppi.</li>
<li>Ära häbene rääkida oma murest perearsti või pereõega, head nõu oskavad anda vaimse tervise õed. Kui sulle tundub, et nende soovitustest pole abi, pöördu psühholoogi poole. Psühhoteraapias käimine aitab sul tasapisi jälle iseenast leida.</li>
<li>Hakka elama omaenda elu! Kaassõltuvusest vabanemine muudab sageli suhet – kui sa ei aita tema sõltuvust alles hoida, võib sõltlane hakata muutuma. Samuti saavad sinu vajadused suhtes rohkem rahuldatud. Võib juhtuda, et vajate mõnda aega eraldi, et oma tunnetest ja mõtetest paremini aru saada. Haiget tegevast suhtest ei peaks ka iga hinna eest kinni hoidma ning mõnikord võib see tähendada suhte lõppu.</li>
</ul></div><div class="article-main--content formatted--content
    "><p>Allikas: Alkoinfo.ee</p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div title="Jaga Twitteris" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share--item twitter"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="/teemalehed/alkohol">alkohol</a></li><li><a href="/teemalehed/pohmell">Pohmell</a></li><li><a href="/teemalehed/soltuvus">sõltuvus</a></li><li><a href="/teemalehed/joomine">joomine</a></li><li><a href="/teemalehed/psuhholoog">psühholoog</a></li><li><a href="/teemalehed/alkoholisoltuvus">alkoholisõltuvus</a></li><li><a href="/teemalehed/alkohoolik">alkohoolik</a></li><li><a href="/teemalehed/kaassoltuvus">kaassõltuvus</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="943797-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="ttl-box ttl-box__type-3 styled-font"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Põnevat ja kasulikku</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/943348/kuidas-leevendada-raseerimisel-tekkivaid-sisseloikeid" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/28/ovqh0crk.tdq.jpg" alt="Kuidas leevendada raseerimisel tekkivaid sisselõikeid?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/943348/kuidas-leevendada-raseerimisel-tekkivaid-sisseloikeid" class="sth-list--title styled-link__type-1">Kuidas leevendada raseerimisel tekkivaid sisselõikeid?</a> </div><div class="sth-list--info"> eile, 09:29</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/943137/kuidas-panna-oma-kallim-roomust-huppama-kingitus-ee-teab" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/26/xd4glq43.pcp.jpg" alt="Kuidas panna oma kallim rõõmust hüppama? Kingitus.ee teab!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/943137/kuidas-panna-oma-kallim-roomust-huppama-kingitus-ee-teab" class="sth-list--title styled-link__type-1">Kuidas panna oma kallim rõõmust hüppama? Kingitus.ee teab!</a> </div><div class="sth-list--info"> eile, 09:28</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/943643/naine-kas-sinu-tupp-on-juba-trimmis-loe-miks-see-oluline-on" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/1/y5ef151x.oae.jpg" alt="Naine, kas sinu tupp on juba trimmis? Loe, miks see oluline on!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/943643/naine-kas-sinu-tupp-on-juba-trimmis-loe-miks-see-oluline-on" class="sth-list--title styled-link__type-1">Naine, kas sinu tupp on juba trimmis? Loe, miks see oluline on!</a> </div><div class="sth-list--info"> eile, 15:33</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/943536/tahista-armastuse-tahtpaeva-kelmikalt-kauni-kingitusega" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/28/qygygyw1.htr.jpg" alt="Tähista armastuse tähtpäeva kelmikalt kauni kingitusega"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/943536/tahista-armastuse-tahtpaeva-kelmikalt-kauni-kingitusega" class="sth-list--title styled-link__type-1">Tähista armastuse tähtpäeva kelmikalt kauni kingitusega</a> </div><div class="sth-list--info"> eile, 10:29</div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/941459/video-coopi-autoloosi-voitja-ma-olin-kindel-et-see-on-tungakone" class="img"><img src="https://p.ocdn.ee/8/i/2019/2/18/2h4t0riq.0uo.jpg" alt="VIDEO | COOPi autoloosi võitja: ma olin kindel, et see on tüngakõne!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/941459/video-coopi-autoloosi-voitja-ma-olin-kindel-et-see-on-tungakone" class="sth-list--title styled-link__type-1">VIDEO | COOPi autoloosi võitja: ma olin kindel, et see on tüngakõne!</a> </div><div class="sth-list--info"> 18. veebruar 2019, 16:56</div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:sirje.maasikamae@ohtuleht.ee" class="styled-link">sirje.maasikamae@ohtuleht.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>+372 666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--item"><h3>REKLAAM JA KUULUTUSED</h3><p>+372 614 4100<!-- --> <br/><a href="mailto:reklaam@ohtulehtkirjastus.ee" class="styled-link">reklaam@ohtulehtkirjastus.ee</a></p></div><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="ttps://www.facebook.com/Tervist24/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht" class="twitter"></a><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline" class="youtube"></a><a target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht" class="instagram"></a><a target="_blank" rel="noopener noreferrer" href="https://tervist24.ohtuleht.ee/rss" class="rss"></a></div><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://itunes.apple.com/us/app/id436999382?mt=8&amp;amp;ls=1" class="apple"></a><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=ee.ohtuleht.app" class="android"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© Õhtuleht Kirjastus AS</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/ohtuleht">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/Lfi5I4EX6z_e9n3FksxFr/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/Lfi5I4EX6z_e9n3FksxFr/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/Lfi5I4EX6z_e9n3FksxFr/pages/_error.js"></script><script src="/_next/static/runtime/webpack-0a4e9e0f933ae545c5c5.js" async=""></script><script src="/_next/static/chunks/commons.e7e744fbdf752949f5ab.js" async=""></script><script src="/_next/static/chunks/styles.3c2179fd0583ff477310.js" async=""></script><script src="/_next/static/runtime/main-159be5b42cf9b7ca2482.js" async=""></script></body></html>